<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=202010" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>Nova zmaga ŠD SU, prva tudi za Krko | 
Dolenjski list
</title>
<link rel="canonical" href="https://www.dolenjskilist.si/2021/03/28/247117/novice/novice_splosno/Nova_zmaga_SD_SU_prva_tudi_za_Krko/" />
<meta property="og:title" content="Nova zmaga ŠD SU, prva tudi za Krko" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dolenjskilist.si/2021/03/28/247117/novice/novice_splosno/Nova_zmaga_SD_SU_prva_tudi_za_Krko/" />
<meta property="og:image" content="https://www.dolenjskilist.si/media/objave/slike/__original/novice/2021/03/28/sd_su03.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Po četrtem krogu 1. SNTL moški sta brez poraza le še dve ekipi, aktualni državni prvak Maribor in  ŠD SU. Mariborčani so na derbiju v Puconcih s 5:2..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Nova zmaga ŠD SU, prva tudi za Krko</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Po četrtem krogu 1. SNTL moški sta brez poraza le še dve ekipi, aktualni državni prvak Maribor in  ŠD SU. Mariborčani so na derbiju v Puconcih s 5:2...</Attribute>
<Attribute name="thumbnail">https://www.dolenjskilist.si/media/objave/slike/__original/novice/2021/03/28/sd_su03.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      
      googletag.defineSlot('/18683976/m_dolenjskilist_320x50', [[300, 50], [320, 50]], 'div-gpt-ad-1557927678973-0').addService(googletag.pubads());
      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_300x250', [300, 250], 'div-gpt-ad-1557927857444-0').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_728x90', [728, 90], 'div-gpt-ad-1557927794969-0').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="https://www.lokalno.si/" target="_blank">Lokalno.si</a>
          
          <div class="btn-group">
            <a href="https://radiokrka.si/" target="_blank" class="btn btn-dl btn-sm">Radio Krka</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="https://radiokrka.si/v-zivo" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 29. marec 2021 <i class="fa fa-clock-o" aria-hidden="true"></i> 09:48</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2021/03/28/247138/novice/dolenjska/Popolna_zapora_Andrijaniceve_ceste_iz_Brsljina_proti_Tabletki/" style="background-image:url(/media/objave/slike/s/novice/2021/03/28/_tabletka.jpg);">
<span class="icons">
<span class="comments k_247138" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Popolna zapora Andrijaničeve ceste iz Bršljina proti 'Tabletki'</span>
</a>
</li>
<li>
<a href="/2021/03/28/247139/novice/novice_splosno/S_1_aprilom_popolno_zaprtje_drzave__kaj_bo_delalo__kaj_bo_dovoljeno_in_kaj_ne/" style="background-image:url(/media/objave/slike/s/novice/2021/03/28/_maske.jpg);">
<span class="icons">
<span class="comments k_247139" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">S 1. aprilom popolno zaprtje države; kaj bo delalo, kaj bo dovoljeno in kaj ne?</span>
</a>
</li>
<li>
<a href="/2021/03/28/247137/novice/dolenjska/Marta_Medle_darovala_hiso_za_prostore_KS_Zabja_vas/" style="background-image:url(/media/objave/slike/s/novice/2021/03/28/_rotovz.jpg);">
<span class="icons">
<span class="comments k_247137" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Marta Medle darovala hišo za prostore KS Žabja vas</span>
</a>
</li>
<li>
<a href="/2021/03/27/247101/novice/dolenjska/Bodo_Dolenjske_lekarne_ohranile_svojo_lekarno_v_Smarjeti/" style="background-image:url(/media/objave/slike/s/novice/2021/03/27/d12_lekarna.jpg);">
<span class="icons">
<span class="comments k_247101" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Bodo Dolenjske lekarne ohranile svojo lekarno v Šmarjeti?</span>
</a>
</li>
<li>
<a href="/2021/03/27/247088/novice/posavje/VIDEO_Drzavni_sekretar_Ursic_v_Sevnici__zbolevajo_tudi_precepljeni/" style="background-image:url(/media/objave/slike/s/novice/2021/03/27/_impoljca.jpg);">
<span class="icons">
<span class="comments k_247088" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>

<span title=video><i class="fa fa-youtube-play" aria-hidden="true"></i></span>


</span>
<span class="h4">VIDEO: Državni sekretar Uršič v Sevnici; zbolevajo tudi precepljeni</span>
</a>
</li>
<li>
<a href="/2021/03/27/247090/novice/dolenjska/Kozloviceva_napovedala_prenovo_novomeskih_zaporov_in_sodisca/" style="background-image:url(/media/objave/slike/s/novice/2021/03/27/_kozlovic.jpg);">
<span class="icons">
<span class="comments k_247090" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>
<span title=zvok><i class="fa fa-music" aria-hidden="true"></i></span>



</span>
<span class="h4">Kozlovičeva napovedala prenovo novomeških zaporov in sodišča</span>
</a>
</li>
<li>
<a href="/2021/03/27/247100/novice/bela_krajina/Bronasti_znak_civilne_zascite_Marjanci_Cimerman/" style="background-image:url(/media/objave/slike/s/novice/2021/03/27/_bronastiznak__1_.jpg);">
<span class="icons">
<span class="comments k_247100" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Bronasti znak civilne zaščite Marjanci Cimerman</span>
</a>
</li>
<li>
<a href="/2021/03/26/247074/novice/dolenjska/Colarica_zamenjal_Gorjup/" style="background-image:url(/media/objave/slike/s/novice/2021/03/24/mag__marko_gorjup.jpg);">
<span class="icons">
<span class="comments k_247074" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Colariča zamenjal Gorjup</span>
</a>
</li>
<li>
<a href="/2021/03/26/247065/novice/posavje/Heroji_korone_zmagovalec_izbora_novomeski_dijak_Tim_Baumkirher/" style="background-image:url(/media/objave/slike/s/novice/2021/03/26/_heroji__1_.jpg);">
<span class="icons">
<span class="comments k_247065" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>
<span title=zvok><i class="fa fa-music" aria-hidden="true"></i></span>



</span>
<span class="h4">Heroji korone; zmagovalec izbora novomeški dijak Tim Baumkirher</span>
</a>
</li>
<li>
<a href="/2021/03/25/247054/novice/dolenjska/Romski_druzini_zgorela_hisa_dobili_stanovanjski_kontejner__a_ga_danes_zavrnili/" style="background-image:url(/media/objave/slike/s/novice/2021/03/25/pogorisce_004.jpg);">
<span class="icons">
<span class="comments k_247054" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>
<span title=zvok><i class="fa fa-music" aria-hidden="true"></i></span>

<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Romski družini zgorela hiša, dobili stanovanjski kontejner, a ga danes zavrnili</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1"><a href="/si/etc/cenik/" class="regular">Oglaševanje</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/etc/narocnina/" class="regular">Naročilnica</a></li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
        
        <script type="application/javascript" src="//ced.sascdn.com/tag/1230/smart.js" async></script>
        <div id="sas_43421"></div>
        <script type="application/javascript">
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(
            function () {
              sas.call(
                { siteId: 68378, pageId: 1094531, formatId: 43421, tagId: "sas_43421" },
                { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
              );
            }
          );
        </script>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Nova zmaga ŠD SU, prva tudi za Krko
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F03%2F28%2F247117%2Fnovice%2Fnovice%5Fsplosno%2FNova%5Fzmaga%5FSD%5FSU%5Fprva%5Ftudi%5Fza%5FKrko%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F03%2F28%2F247117%2Fnovice%2Fnovice%5Fsplosno%2FNova%5Fzmaga%5FSD%5FSU%5Fprva%5Ftudi%5Fza%5FKrko%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=Nova+zmaga+%C5%A0D+SU%2C+prva+tudi+za+Krko+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F03%2F28%2F247117%2Fnovice%2Fnovice%5Fsplosno%2FNova%5Fzmaga%5FSD%5FSU%5Fprva%5Ftudi%5Fza%5FKrko%2F" target="_blank" onclick="window.open('//twitter.com/home?status=Nova+zmaga+%C5%A0D+SU%2C+prva+tudi+za+Krko+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F03%2F28%2F247117%2Fnovice%2Fnovice%5Fsplosno%2FNova%5Fzmaga%5FSD%5FSU%5Fprva%5Ftudi%5Fza%5FKrko%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F03%2F28%2F247117%2Fnovice%2Fnovice%5Fsplosno%2FNova%5Fzmaga%5FSD%5FSU%5Fprva%5Ftudi%5Fza%5FKrko%2F&t=Nova+zmaga+%C5%A0D+SU%2C+prva+tudi+za+Krko" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F03%2F28%2F247117%2Fnovice%2Fnovice%5Fsplosno%2FNova%5Fzmaga%5FSD%5FSU%5Fprva%5Ftudi%5Fza%5FKrko%2F&t=Nova+zmaga+%C5%A0D+SU%2C+prva+tudi+za+Krko', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="https://www.dolenjskilist.si/2021/03/28/247117/novice/novice_splosno/Nova_zmaga_SD_SU_prva_tudi_za_Krko/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">28.3.2021 | 09:00</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2021/03/28/sd_su03.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Nova zmaga ŠD SU, prva tudi za Krko" data-footer="Slika 1: ŠD SU (foto: NTZS)"><img src="/media/objave/slike/s/novice/2021/03/28/sd_su03.jpg"></a>
<p>ŠD SU (foto: NTZS)</p>
</div>
<p>Po četrtem krogu 1. SNTL moški sta brez poraza le še dve ekipi, aktualni državni prvak Maribor in <strong>ŠD SU</strong>. Mariborčani so na derbiju v Puconcih s 5:2 premagali do zdaj vodilno Kemo I, za katero je bil to prvi letošnji poraz, Novomeščani pa so bili doma s 5:1 boljši od Xiom Mute. Do prve zmage je prišla <strong>Krka</strong>, ki je s 5:4 ugnala Mengeš I, ravenski Inter Diskont pa je bil s 5:1 boljši od Kajuh Slovana. Prvih dveh letošnjih točk se je v Izoli veselila tudi Savinja I, ki je zmagala s 5:2. </p>
<p><strong>Novomeški ŠD SU</strong> ni imel težav, čeprav Uroš Slatinšek tokrat ni igral. Zato pa se je z dvema zmagama ob Juretu Slatinšku izkazal tudi mladi Jožko Omerzel, do ene zmage pa je prišel tudi Domen Zupančič. Za gostujočo ekipo z Mute je bil uspešen Boštjan Kraser. </p>
<p>Najbolj napeto je bilo v dvorani Drgančevju v Novem mestu, kjer je v odločilnem devetem dvoboju Aljaž Šmalcelj s 3:1 premagal Aljaža Freliha in s svojo edino zmago prispeval svoj delež k prvima točkama <strong>Krke</strong> v letošnji sezoni. Enkrat je bil za Krko uspešen še Tilen Novak, do treh zmag pa je prišel njen najboljši igralec, Lorencio Lupulescu. Za goste in Mengša sta po dvakrat zmagala Andraž Avbelj in Rok Trtnik.</p>
<p><a href="https://ntzs.si/ntzs/?bsjlapageid=league&amp;subleague=sntl2020m1" target="_blank">Izidi četrtega kroga 1 .SNTL moški</a></p>
<p class="podpis">NTZS; M. K.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=247117&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=247117;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="247117">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="247117">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="9">
<input type="hidden" name="DLKom_st24" value="5">
<label for="sum">Izračunajte vsoto devet in pet:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 14);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="247117">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2021/03/29/247097/novice/novice_splosno/Na_posto_prvi_izracuni_dohodnine_za_lani/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/03/29/denar_02.jpg);"></span>
<span class="h4">Na pošto prvi izračuni dohodnine za lani</span>
<span class="p">
Na Finančni upravi RS (Furs) se že pripravljajo na začetek pošiljanja informativnih izračunov dohodnine za...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/03/28/247140/novice/novice_splosno/FOTOVIDEO_V_Novem_mestu_zmaga_Nizozemcu__David_Per_peti/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/03/28/vn_adria_0581_210328_vid.jpg);"></span>
<span class="h4">FOTO&amp;VIDEO: V Novem mestu zmaga Nizozemcu, David Per peti</span>
<span class="p">
<strong>Novo mesto</strong> - 
Nizozemec Marjin van den Berg je zmagovalec 6. izvedbe kolesarske dirke za Veliko nagrado Adrie Mobil, s...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/03/28/247139/novice/novice_splosno/S_1_aprilom_popolno_zaprtje_drzave__kaj_bo_delalo__kaj_bo_dovoljeno_in_kaj_ne/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/03/28/_maske.jpg);"></span>
<span class="h4">S 1. aprilom popolno zaprtje države; kaj bo delalo, kaj bo dovoljeno in kaj ne?</span>
<span class="p">
<strong>Ljubljana</strong> - 
Vlada je na današnji seji  sledila predlogu strokovne skupine in sprejela stroge omejitvene ukrepe, s...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/03/28/247123/novice/novice_splosno/Cvetna_nedelja_tudi_letos_s_stevilnimi_omejitvami_tudi_pri_blagoslovu_zelenja/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/03/28/_cvetna__1_.jpg);"></span>
<span class="h4">Cvetna nedelja tudi letos s številnimi omejitvami, tudi pri blagoslovu zelenja</span>
<span class="p">
Kristjani danes obeležujejo cvetno nedeljo, s katero začenjajo neposredne priprave na veliko noč, ki bo čez...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/03/28/247116/novice/novice_splosno/Trimo_rutinirano_v_Mariboru/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/03/28/_trimotrebnje.jpg);"></span>
<span class="h4">Trimo rutinirano v Mariboru</span>
<span class="p">
<strong>Maribor</strong> - 
Trebanjski  rokometaši so v štajerski prestolnici upravičili vlogo favoritov. Po  petnajsti zmagi, tokrat...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/03/27/247113/novice/novice_splosno/Krek_o_bolj_kuznih_novih_sevih_in_ukrepih_Ce_se_bomo_odlocili_za_zaprtje__se_bomo_s_tezkim_srcem/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/03/27/_krek.jpg);"></span>
<span class="h4">Krek o bolj kužnih novih sevih in ukrepih: Če se bomo odločili za zaprtje, se bomo s težkim srcem</span>
<span class="p">
Včeraj potrjenih več kot 1200 okužb  z novim koronavirusom samo dokazuje, da gremo s trendom navzgor, je...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/03/29/247147/zgodba/Srecanje_z_izjemnim_slikarjem_Nikom_Anikisom_Skuskom/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/03/29/_zzzzznuik.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/03/29/247147/zgodba/Srecanje_z_izjemnim_slikarjem_Nikom_Anikisom_Skuskom/" target="_blank">Srečanje z izjemnim slikarjem Nikom Anikisom Skuškom</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/03/29/247149/zgodba/Slovenska_olimpijska_bakla_na_poti_do_Tokia_tudi_v_Beli_krajini/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/03/29/_zzzzbakla.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/03/29/247149/zgodba/Slovenska_olimpijska_bakla_na_poti_do_Tokia_tudi_v_Beli_krajini/" target="_blank">Slovenska olimpijska bakla na poti do Tokia tudi v Beli krajini</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/03/29/247144/zgodba/Mark_Kastelic_v_Sarnu_Tehnicne_tezave_niso_olajsale_dela/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/03/29/_zzzzzmark__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/03/29/247144/zgodba/Mark_Kastelic_v_Sarnu_Tehnicne_tezave_niso_olajsale_dela/" target="_blank">Mark Kastelic v Sarnu: Tehnične težave niso olajšale dela</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/03/28/247134/aktualno/Janso_se_da_premagati_A_ne_na_nacin__kot_ga_vidimo_danes/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/03/28/_zzzzzzpre__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/03/28/247134/aktualno/Janso_se_da_premagati_A_ne_na_nacin__kot_ga_vidimo_danes/" target="_blank">Janšo se da premagati. A ne na način, kot ga vidimo danes</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/03/28/247127/zgodba/Semic_v_starih_cajtih_Franc_Kosir__uspesen_direktor_semiske_Iskre/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/03/28/_zzzzcajti.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/03/28/247127/zgodba/Semic_v_starih_cajtih_Franc_Kosir__uspesen_direktor_semiske_Iskre/" target="_blank">Semič v starih cajtih: Franc Košir, uspešen direktor semiške Iskre</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1557927857444-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927857444-0'); });</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2021/03/26/247074/novice/dolenjska/Colarica_zamenjal_Gorjup/#komentarji" class="h5">Colariča zamenjal Gorjup</a> <br><em><strong>true truic</strong>: Zakaj so pa zamenjal Colariča po 14 letih "...</em> <br></p><p><a href="/2021/03/28/247139/novice/novice_splosno/S_1_aprilom_popolno_zaprtje_drzave__kaj_bo_delalo__kaj_bo_dovoljeno_in_kaj_ne/#komentarji" class="h5">S 1. aprilom popolno zaprtje države; kaj bo delalo, kaj bo dovoljeno in kaj ne?</a> <br><em><strong>DamDam</strong>: Žalostno je, da živimo v policijski državi...</em> <br></p><p><a href="/2021/03/27/247113/novice/novice_splosno/Krek_o_bolj_kuznih_novih_sevih_in_ukrepih_Ce_se_bomo_odlocili_za_zaprtje__se_bomo_s_tezkim_srcem/#komentarji" class="h5">Krek o bolj kužnih novih sevih in ukrepih: Če se bomo odločili za zaprtje, se bomo s težkim srcem </a> <br><em><strong>true truic</strong>: Majo Srbi-  Astre iz Zenice dovolj zaloge,...</em> <br></p><p><a href="/2021/03/25/247054/novice/dolenjska/Romski_druzini_zgorela_hisa_dobili_stanovanjski_kontejner__a_ga_danes_zavrnili/#komentarji" class="h5">Romski družini zgorela hiša, dobili stanovanjski kontejner, a ga danes zavrnili</a> <br><em><strong>rim</strong>: šentjernejčan  romi so najbolj obremenjeni...</em> <br></p><p><a href="/2021/03/25/247004/novice/posavje/Na_Okroznem_sodiscu_v_Krskem_pripad_vseh_zadev_lani_manjsi_za_priblizno_desetino/#komentarji" class="h5">Na Okrožnem sodišču v Krškem pripad vseh zadev lani manjši za približno desetino</a> <br><em><strong>true truic</strong>: https://www.facebook.com/photo?fbid=140555674...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2021/03/26/247074/novice/dolenjska/Colarica_zamenjal_Gorjup/">Colariča zamenjal Gorjup</a><br>pet, 26.3.2021</p><p><a class="h5" href="/2021/03/25/247054/novice/dolenjska/Romski_druzini_zgorela_hisa_dobili_stanovanjski_kontejner__a_ga_danes_zavrnili/">Romski družini zgorela hiša, dobili stanovanjski kontejner, a ga danes zavrnili</a><br>čet, 25.3.2021</p><p><a class="h5" href="/2021/03/28/247137/novice/dolenjska/Marta_Medle_darovala_hiso_za_prostore_KS_Zabja_vas/">Marta Medle darovala hišo za prostore KS Žabja vas</a><br>ned, 28.3.2021</p><p><a class="h5" href="/2021/03/25/247044/novice/kronika/Huda_delovna_nesreca_19_letnika_za_njegovo_roko_se_borijo_v_UKC_ju__po_padcu_s_strehe_v_smrtni_nevarnosti/">Huda delovna nesreča 19-letnika, za njegovo roko se borijo v UKC-ju; po padcu s strehe v smrtni nevarnosti</a><br>čet, 25.3.2021</p><p><a class="h5" href="/2021/03/25/247038/novice/dolenjska/Revozova_proizvodnja_danes_in_jutri_stoji/">Revozova proizvodnja danes in jutri stoji</a><br>čet, 25.3.2021</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div></div>

<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div></div>
<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '247054', idKom: '189583', datum: '27.3.2021 9:14:30', avtor: 'rim', kom: 'šentjernejčan  romi so najbolj obremenjeni občani. Imajo zelo težko, nalogo-da ne bi prišli iz statusa roma v status civila--da gredo vsak mesec po *zaslužen*denar-da nebi slučajno  kaj delal razen k...  In vse to treba nagradit in pobrati denar od civilov ki polnijo občinsko mauho.Če ima civil črno gradno na tujem zemljišču mu porušijo in kaznujejo roma nagradijo. v kolikor mu občina postavi hišo je signal za ostale . Glede na njihov avto park in ostale stvari lahko romi brez problema pomagajo in obnovijo hišo. Kar se pa Arha tiče on je civil in pomagal za obnovo bo težka.', stevec: '2'}, {id: '247074', idKom: '189590', datum: '29.3.2021 7:50:14', avtor: 'true truic', kom: 'Zakaj so pa zamenjal Colariča po 14 letih " izjemno uspešnega vodenja"? Če si izjemen , zakaj te kar tako zamenjajo?', stevec: '1'}, {id: '247139', idKom: '189589', datum: '29.3.2021 1:37:19', avtor: 'DamDam', kom: 'Žalostno je, da živimo v policijski državi Sloveniji, kjer ablast z represijo, kaznovanjem ter lažmi  prikriva svoje napake pri 8ne)ukrepanju ter (ne)nabavi cepiva.....Pri cepljenju vlada totalni kaos, cepljenih je en kup znancev i prijateljev, kronični bolniki pri 50-60 letih pa so prepuščeni virusom...Tudi v ZD Novo mesto se "dogaja".....predvsem kaos.....', stevec: '1'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<div id='div-gpt-ad-1557927678973-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927678973-0'); });
</script>
</div>
<div id="sas_41317"></div>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 68378, pageId: 1094529, formatId: 41317, tagId: "sas_41317" },
        { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>

</body>
</html>
