<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=202010" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>Včeraj potrdili 766 novih primerov, sedemdnevno povprečje se je še znižalo | 
Dolenjski list
</title>
<link rel="canonical" href="https://www.dolenjskilist.si/2021/04/17/247694/novice/novice_splosno/Vceraj_potrdili_766_novih_primerov_sedemdnevno_povprecje_se_je_se_znizalo/" />
<meta property="og:title" content="Včeraj potrdili 766 novih primerov, sedemdnevno povprečje se je še znižalo" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dolenjskilist.si/2021/04/17/247694/novice/novice_splosno/Vceraj_potrdili_766_novih_primerov_sedemdnevno_povprecje_se_je_se_znizalo/" />
<meta property="og:image" content="https://www.dolenjskilist.si/media/objave/slike/__original/novice/2021/04/17/covid_test.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Včeraj so v Sloveniji opravili 3752 PCR in 33.319 HAT testov.  Potrjenih je bilo 766 novih okužb s Covid-19. Sedemdnevno povprečje se je znižalo na 805,6." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Včeraj potrdili 766 novih primerov, sedemdnevno povprečje se je še znižalo</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Včeraj so v Sloveniji opravili 3752 PCR in 33.319 HAT testov.  Potrjenih je bilo 766 novih okužb s Covid-19. Sedemdnevno povprečje se je znižalo na 805,6.</Attribute>
<Attribute name="thumbnail">https://www.dolenjskilist.si/media/objave/slike/__original/novice/2021/04/17/covid_test.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      
      googletag.defineSlot('/18683976/m_dolenjskilist_320x50', [[300, 50], [320, 50]], 'div-gpt-ad-1557927678973-0').addService(googletag.pubads());
      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_300x250', [300, 250], 'div-gpt-ad-1557927857444-0').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_728x90', [728, 90], 'div-gpt-ad-1557927794969-0').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="https://www.lokalno.si/" target="_blank">Lokalno.si</a>
          
          <div class="btn-group">
            <a href="https://radiokrka.si/" target="_blank" class="btn btn-dl btn-sm">Radio Krka</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="https://radiokrka.si/v-zivo" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 17. april 2021 <i class="fa fa-clock-o" aria-hidden="true"></i> 16:04</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2021/04/16/247646/novice/kronika/Price_na_sojenju_Zavirsku_o_navzven_zgledni_druzini_a_tudi_o_znakih_ljubosumja/" style="background-image:url(/media/objave/slike/s/novice/2021/04/16/_sojenje__1_.jpg);">
<span class="icons">
<span class="comments k_247646" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Priče na sojenju Zaviršku o navzven zgledni družini, a tudi o znakih ljubosumja</span>
</a>
</li>
<li>
<a href="/2021/04/16/247648/novice/posavje/Pomoc_po_pozebi_kdaj__koliko_in_komu/" style="background-image:url(/media/objave/slike/s/novice/2021/04/16/_minister.jpg);">
<span class="icons">
<span class="comments k_247648" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Pomoč po pozebi - kdaj, koliko in komu</span>
</a>
</li>
<li>
<a href="/2021/04/15/247616/novice/dolenjska/Epidemija_in_iskanje_mask_v_SB_Novo_mesto_so_se_vsak_teden__tresli___ali_jih_bo_dovolj/" style="background-image:url(/media/objave/slike/s/novice/2021/04/15/forte01.jpg);">
<span class="icons">
<span class="comments k_247616" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Epidemija in iskanje mask - v SB Novo mesto so se vsak teden 'tresli', ali jih bo dovolj</span>
</a>
</li>
<li>
<a href="/2021/04/15/247613/novice/dolenjska/Preko_80_odstotkov_angleskega_seva_najbolj_kuzen__nevaren_in_smrtonosen_v_nasi_regiji_prevladuje/" style="background-image:url(/media/objave/slike/s/novice/2021/04/15/d15_tretjvalntenziva.jpg);">
<span class="icons">
<span class="comments k_247613" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Preko 80 odstotkov angleškega seva: najbolj kužen, nevaren in smrtonosen v naši regiji prevladuje</span>
</a>
</li>
<li>
<a href="/2021/04/15/247611/novice/posavje/Terase_lokalov_spet_odprte_v_Posavju_na_Dolenjskem_in_v_Beli_krajini_ne/" style="background-image:url(/media/objave/slike/s/novice/2021/04/14/gostinci_dl.jpg);">
<span class="icons">
<span class="comments k_247611" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Terase lokalov spet odprte v Posavju, na Dolenjskem in v Beli krajini ne</span>
</a>
</li>
<li>
<a href="/2021/04/15/247614/novice/kronika/Pet_Kocevcev_ovadenih_zaradi_goljufij_in_ropa_izjemno_pretkani__drzni_in_nasilni/" style="background-image:url(/media/objave/slike/s/novice/2021/04/15/_denarprofimedia.jpg);">
<span class="icons">
<span class="comments k_247614" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Pet Kočevcev ovadenih zaradi goljufij in ropa - izjemno pretkani, drzni in nasilni</span>
</a>
</li>
<li>
<a href="/2021/04/14/247600/novice/dolenjska/V_Trebnjem_odprli_drive_in_lekarno/" style="background-image:url(/media/objave/slike/s/novice/2021/04/14/_lekarna__1_.jpg);">
<span class="icons">
<span class="comments k_247600" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">V Trebnjem odprli drive-in lekarno</span>
</a>
</li>
<li>
<a href="/2021/04/14/247584/novice/dolenjska/Moteci_motoristi_in_stirikolesniki_pod_Gorjanci_v_naravi_niso_dovoljeni/" style="background-image:url(/media/objave/slike/s/novice/2021/04/14/varnost_001.jpg);">
<span class="icons">
<span class="comments k_247584" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Moteči motoristi in štirikolesniki pod Gorjanci - v naravi niso dovoljeni</span>
</a>
</li>
<li>
<a href="/2021/04/13/247576/novice/posavje/Bolnisnice_in_epidemija_v_breziski_ugotovili__da_se_na_drzavo_ne_gre_zanasati/" style="background-image:url(/media/objave/slike/s/novice/2021/04/13/s_brezice_anica.jpg);">
<span class="icons">
<span class="comments k_247576" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Bolnišnice in epidemija; v brežiški ugotovili, da se na državo ne gre zanašati</span>
</a>
</li>
<li>
<a href="/2021/04/13/247577/novice/dolenjska/Evropska_komisija_v_preiskavo_prevzema_Trima/" style="background-image:url(/media/objave/slike/s/novice/2021/04/13/_ztrimo.jpg);">
<span class="icons">
<span class="comments k_247577" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Evropska komisija v preiskavo prevzema Trima</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1"><a href="/si/etc/cenik/" class="regular">Oglaševanje</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/etc/narocnina/" class="regular">Naročilnica</a></li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
        
        <script type="application/javascript" src="//ced.sascdn.com/tag/1230/smart.js" async></script>
        <div id="sas_43421"></div>
        <script type="application/javascript">
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(
            function () {
              sas.call(
                { siteId: 68378, pageId: 1094531, formatId: 43421, tagId: "sas_43421" },
                { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
              );
            }
          );
        </script>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Včeraj potrdili 766 novih primerov, sedemdnevno povprečje se je še znižalo
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F04%2F17%2F247694%2Fnovice%2Fnovice%5Fsplosno%2FVceraj%5Fpotrdili%5F766%5Fnovih%5Fprimerov%5Fsedemdnevno%5Fpovprecje%5Fse%5Fje%5Fse%5Fznizalo%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F04%2F17%2F247694%2Fnovice%2Fnovice%5Fsplosno%2FVceraj%5Fpotrdili%5F766%5Fnovih%5Fprimerov%5Fsedemdnevno%5Fpovprecje%5Fse%5Fje%5Fse%5Fznizalo%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=V%C4%8Deraj+potrdili+766+novih+primerov%2C+sedemdnevno+povpre%C4%8Dje+se+je+%C5%A1e+zni%C5%BEalo+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F04%2F17%2F247694%2Fnovice%2Fnovice%5Fsplosno%2FVceraj%5Fpotrdili%5F766%5Fnovih%5Fprimerov%5Fsedemdnevno%5Fpovprecje%5Fse%5Fje%5Fse%5Fznizalo%2F" target="_blank" onclick="window.open('//twitter.com/home?status=V%C4%8Deraj+potrdili+766+novih+primerov%2C+sedemdnevno+povpre%C4%8Dje+se+je+%C5%A1e+zni%C5%BEalo+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F04%2F17%2F247694%2Fnovice%2Fnovice%5Fsplosno%2FVceraj%5Fpotrdili%5F766%5Fnovih%5Fprimerov%5Fsedemdnevno%5Fpovprecje%5Fse%5Fje%5Fse%5Fznizalo%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F04%2F17%2F247694%2Fnovice%2Fnovice%5Fsplosno%2FVceraj%5Fpotrdili%5F766%5Fnovih%5Fprimerov%5Fsedemdnevno%5Fpovprecje%5Fse%5Fje%5Fse%5Fznizalo%2F&t=V%C4%8Deraj+potrdili+766+novih+primerov%2C+sedemdnevno+povpre%C4%8Dje+se+je+%C5%A1e+zni%C5%BEalo" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F04%2F17%2F247694%2Fnovice%2Fnovice%5Fsplosno%2FVceraj%5Fpotrdili%5F766%5Fnovih%5Fprimerov%5Fsedemdnevno%5Fpovprecje%5Fse%5Fje%5Fse%5Fznizalo%2F&t=V%C4%8Deraj+potrdili+766+novih+primerov%2C+sedemdnevno+povpre%C4%8Dje+se+je+%C5%A1e+zni%C5%BEalo', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="https://www.dolenjskilist.si/2021/04/17/247694/novice/novice_splosno/Vceraj_potrdili_766_novih_primerov_sedemdnevno_povprecje_se_je_se_znizalo/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">17.4.2021 | 12:25</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2021/04/17/covid_test.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Včeraj potrdili 766 novih primerov, sedemdnevno povprečje se je še znižalo" data-footer="Slika 1: Včeraj potrdili 766 novih primerov, sedemdnevno povprečje se je še znižalo"><img src="/media/objave/slike/s/novice/2021/04/17/covid_test.jpg"></a>
</div>
<p>Včeraj so v Sloveniji opravili 3752 PCR in 33.319 HAT testov.  Potrjenih je bilo 766 novih okužb s Covid-19. Sedemdnevno povprečje se je znižalo na 805,6.</p>
<p>Po podatkih covid sledilnika, odjavljenih danes, je hospitaliziranih 629 covidnih bolnikov, od  tega jih je 151 na intenzivni negi, 6 oseb pa je umrlo.</p>
<p>Podatki o številu novih okužb po občinah na našem območju na dan 16.4.2021:</p>
<p><strong>Jugovzhodna Slovenija</strong>: Novo mesto 10, Črnomelj 8, Ribnica 6, Kočevje 5, Šentjernej in Trebnje 3,  Mirna Peč,  Mokronog-Trebelno, Sodražica in Žužemberk 2,  Škocjan, Metlika, Straža in Loški Potok 1.</p>
<p><strong>Posavje:  </strong>Brežice 17, Krško in Sevnica 9</p>
<p class="podpis">M. L.-S.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=247694&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=247694;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="247694">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="247694">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="6">
<input type="hidden" name="DLKom_st24" value="4">
<label for="sum">Izračunajte vsoto šest in štiri:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 10);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="247694">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2021/04/17/247687/novice/novice_splosno/Trebanjci_premagali_neugodne_novince/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/04/17/unnamed.jpg);"></span>
<span class="h4">Trebanjci premagali neugodne novince</span>
<span class="p">
Na uvodnem obračunu 22. kroga Lige NLB je Trimo Trebnje včeraj v domači dvorani ugnal Ljubljano.
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/04/16/247654/novice/novice_splosno/Kolesarska_dirka_po_Sloveniji_bo_S_Tadejem_Pogacarjem/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/04/16/_zzzzztour.jpg);"></span>
<span class="h4">Kolesarska dirka po Sloveniji bo. S Tadejem Pogačarjem?</span>
<span class="p">
<strong>Novo mesto</strong> - 
Prireditelji kolesarske dirke po Sloveniji iz novomeškega kolesarskega kluba Adria Mobil so sporočili, da...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/04/16/247644/novice/novice_splosno/Loncar_bo_dres_Krke_nosil_tudi_v_prihodnji_sezoni/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/04/16/_loncar.jpg);"></span>
<span class="h4">Lončar bo dres Krke nosil tudi v prihodnji sezoni</span>
<span class="p">
<strong>Novo mesto</strong> - 
Rokometni klub Krka je januarja letos na položaju levega zunanjega okrepil visokorasli, 201 cm visoki igralec...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/04/13/247571/novice/novice_splosno/FOTO_Tako_bo_potekalo_samotestiranje_v_solah/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/lokalno.si/2021/04/13/_zzztest__1_.jpg);"></span>
<span class="h4">FOTO: Tako bo potekalo samotestiranje v šolah</span>
<span class="p">
Samotestiranje dijakov s hitrimi testi na okužbo z novim koronavirusom se začenja v petek, nato pa bodo...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/04/13/247557/novice/novice_splosno/FOTO_Zadnja_snezna_epizoda_v_letosnji_pomladi/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/04/13/k26_pljuska_lj.jpg);"></span>
<span class="h4">FOTO: Zadnja snežna epizoda v letošnji pomladi?</span>
<span class="p">
Sneži do nadmorske višine okoli 500 metrov, občasno bo lahko tudi niže. Nad 500 metri višine bo predvidoma...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/04/11/247524/novice/novice_splosno/Po_dobrem_zacetku_visok_poraz_z_vodilno_Buducnostjo/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/04/11/20_21_buducnost_doma.jpg);"></span>
<span class="h4">Po dobrem začetku visok poraz z vodilno Budućnostjo</span>
<span class="p">
<strong>Novo mesto</strong> - 
Košarkarji Krke so v 25. krogu lige Aba izgubili z Budućnostjo s 70:90 (20:19, 33:44, 49:69).
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/04/17/247684/zgodba/Semic_v_starih_cajtih_Pred_Vrtincevo_hiso_leta_1939/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/04/17/_zzzzzsem.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/04/17/247684/zgodba/Semic_v_starih_cajtih_Pred_Vrtincevo_hiso_leta_1939/" target="_blank">Semič v starih cajtih: Pred Vrtinčevo hišo leta 1939</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/04/17/247692/aktualno/DL_Iz_Situle_tudi_brez_glutena/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/04/17/_zzzzsti.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/04/17/247692/aktualno/DL_Iz_Situle_tudi_brez_glutena/" target="_blank">DL: Iz Situle tudi brez glutena</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/04/17/247677/zgodba/O_barvah_v_svetu_avtomobilov_Se_spomnite_prvega_twinga/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/04/16/renault_52238_global_en.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/04/17/247677/zgodba/O_barvah_v_svetu_avtomobilov_Se_spomnite_prvega_twinga/" target="_blank">O barvah v svetu avtomobilov. Se spomnite prvega twinga?</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/04/17/247689/aktualno/DL_Sprememba___Bo_servisna_cesta_drzavna/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/04/17/_zzzzzservisna_cesta.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/04/17/247689/aktualno/DL_Sprememba___Bo_servisna_cesta_drzavna/" target="_blank">DL: Sprememba - Bo servisna cesta državna?</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/04/17/247686/zgodba/Dijakinja_novomeske_fimnazije_Eva_Subic_v_finalu_Male_Veronike/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/04/17/_zzzzzmv.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/04/17/247686/zgodba/Dijakinja_novomeske_fimnazije_Eva_Subic_v_finalu_Male_Veronike/" target="_blank">Dijakinja novomeške fimnazije Eva Šubic v finalu Male Veronike</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1557927857444-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927857444-0'); });</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2021/04/16/247661/novice/dolenjska/Sredi_Smarjete_letalo_na_strehi_hotela/#komentarji" class="h5">Sredi Šmarjete letalo na strehi hotela </a> <br><em><strong>TineBine</strong>: Pri Dolenj'cu niso vedeli kam z letalom in so...</em> <br></p><p><a href="/2021/04/15/247616/novice/dolenjska/Epidemija_in_iskanje_mask_v_SB_Novo_mesto_so_se_vsak_teden__tresli___ali_jih_bo_dovolj/#komentarji" class="h5">Epidemija in iskanje mask - v SB Novo mesto so se vsak teden 'tresli', ali jih bo dovolj</a> <br><em><strong>ekolog</strong>: Spoštovani  z vsem srcem se vam zahvaljujem za...</em> <br></p><p><a href="/2021/04/14/247603/novice/dolenjska/Se_malce_bolj_rdeci_v_MO_Novo_mesto_26_okuzb/#komentarji" class="h5">Še malce bolj rdeči; v MO Novo mesto 26 okužb</a> <br><em><strong>martin</strong>: Daleč smo prišli s temi eksperimenti.</em> <br></p><p><a href="/2021/04/13/247569/novice/dolenjska/SB_Novo_mesto_najmlajsi_bolnik_na_intenzivnem_covid_oddelku_star_41_let__kadrovske_tezave_in_odpovedi_programov/#komentarji" class="h5">SB Novo mesto: najmlajši bolnik na intenzivnem covid oddelku star 41 let; kadrovske težave in odpovedi programov</a> <br><em><strong>true truic</strong>: Nekoč so ljudje jahali konje, danes konji jahajo...</em> <br></p><p><a href="/2021/04/13/247555/novice/dolenjska/Je_resevanje_smrdljivega__problema_predrago/#komentarji" class="h5">Je reševanje &raquo;smrdljivega&laquo; problema predrago?</a> <br><em><strong>Gunca Afne</strong>: Katera zakonodaja ureja omenjeno področje? Zakon...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2021/04/16/247661/novice/dolenjska/Sredi_Smarjete_letalo_na_strehi_hotela/">Sredi Šmarjete letalo na strehi hotela </a><br>pet, 16.4.2021</p><p><a class="h5" href="/2021/04/14/247608/novice/kronika/Pogresajo_15_letno_Klaro_dodano_ob_19_50__iskanje_je_preklicano/">Pogrešajo 15-letno Klaro (dodano ob 19.50: iskanje je preklicano)</a><br>sre, 14.4.2021</p><p><a class="h5" href="/2021/04/13/247569/novice/dolenjska/SB_Novo_mesto_najmlajsi_bolnik_na_intenzivnem_covid_oddelku_star_41_let__kadrovske_tezave_in_odpovedi_programov/">SB Novo mesto: najmlajši bolnik na intenzivnem covid oddelku star 41 let; kadrovske težave in odpovedi programov</a><br>tor, 13.4.2021</p><p><a class="h5" href="/2021/04/14/247584/novice/dolenjska/Moteci_motoristi_in_stirikolesniki_pod_Gorjanci_v_naravi_niso_dovoljeni/">Moteči motoristi in štirikolesniki pod Gorjanci - v naravi niso dovoljeni</a><br>sre, 14.4.2021</p><p><a class="h5" href="/2021/04/15/247613/novice/dolenjska/Preko_80_odstotkov_angleskega_seva_najbolj_kuzen__nevaren_in_smrtonosen_v_nasi_regiji_prevladuje/">Preko 80 odstotkov angleškega seva: najbolj kužen, nevaren in smrtonosen v naši regiji prevladuje</a><br>čet, 15.4.2021</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div></div>

<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div></div>
<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '247520', idKom: '189636', datum: '12.4.2021 14:29:29', avtor: 'Popendekl', kom: 'Kaže, kaže Lojzek. Postavi se na prag, daj tiča ven, pljuni nanj in boš ugotovil, da vleče z desne.', stevec: '3'}, {id: '247616', idKom: '189645', datum: '15.4.2021 15:38:09', avtor: 'ekolog', kom: 'Spoštovani  z vsem srcem se vam zahvaljujem za vaše delo in delo vaših zdravnikov, sester in ostalega osebja, kot bolnik lahko povem, da ste lahko za vzor strokovnosti , delavnosti in požrtvovalnosti, človeških odnosov in spoštovanja pacientov, Hvala vam in bodite še naprej uspešni in strokovni, Pravtako vas prosim delite vaše delo in človeške kvalitete tudi ostalim, predvsem so jih potrebni v ZD NM kjer je nekaj zdravnikov in zdravnic, ki hodijo v službo le zase ne za paciente, take so tudi njihove sestre, sramotno in potem čitaš kako so pohvaljeni, poglejte samo njihov čas dela, njihovo delo s pacienti, da ne govorim o njihovih malicah, kot da bodo se najedle za cel dan, za njih je malica ena ura , mi pa čakamo pred vrati, da o prenosnih telefonih ne govorimo, da lahko s pacienti pridejo v stik, ne raje zvonijo v prazno ali odgovarja lajna-- po belokranjsko, da bodo razumeli, Iskreno vas prosim stopite s svojimi kvalitetami iz Bolnice v ZD in jih poučite in nam pomagajte, da bomo lahko dobili usluge v ZD in ne samo na Urgenci.\nHvala vsem in tudi Gospa direktor res ste uspešni v Bolnici, ampak pomagajte tudi ZD.  Lep pozdrav', stevec: '1'}, {id: '247661', idKom: '189647', datum: '17.4.2021 14:23:33', avtor: 'TineBine', kom: 'Pri Dolenj\'cu niso vedeli kam z letalom in so "nategnili" nekoga, ki ne ve kam z denarjem. Volk sit in koza cela!\nZavod za varstvo kulturne dediščine, ki se načeloma vtika v vsaka vrata na starih hišah, je zagotovo navdušen!', stevec: '2'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<div id='div-gpt-ad-1557927678973-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927678973-0'); });
</script>
</div>
<div id="sas_41317"></div>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 68378, pageId: 1094529, formatId: 41317, tagId: "sas_41317" },
        { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>

</body>
</html>
