<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=202010" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>Pri salamah slavil Janez Peterlin, pri vinih pa Cvelbarjevi | 
Dolenjski list
</title>
<link rel="canonical" href="https://www.dolenjskilist.si/2021/05/08/248275/novice/dolenjska/Pri_salamah_slavil_Janez_Peterlin_pri_vinih_pa_Cvelbarjevi/" />
<meta property="og:title" content="Pri salamah slavil Janez Peterlin, pri vinih pa Cvelbarjevi" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dolenjskilist.si/2021/05/08/248275/novice/dolenjska/Pri_salamah_slavil_Janez_Peterlin_pri_vinih_pa_Cvelbarjevi/" />
<meta property="og:image" content="https://www.dolenjskilist.si/media/objave/slike/__original/novice/2021/05/8/marko_cvelbar_000.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="V Šmarjeti je nedavno v organizaciji  Društva vinogradnikov Šmarjeta  potekalo tradicionalno ocenjevanje suhomesnatih dobrot in vin, saj niso želeli, da..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Pri salamah slavil Janez Peterlin, pri vinih pa Cvelbarjevi</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">V Šmarjeti je nedavno v organizaciji  Društva vinogradnikov Šmarjeta  potekalo tradicionalno ocenjevanje suhomesnatih dobrot in vin, saj niso želeli, da...</Attribute>
<Attribute name="thumbnail">https://www.dolenjskilist.si/media/objave/slike/__original/novice/2021/05/8/marko_cvelbar_000.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      
      googletag.defineSlot('/18683976/m_dolenjskilist_320x50', [[300, 50], [320, 50]], 'div-gpt-ad-1557927678973-0').addService(googletag.pubads());
      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_300x250', [300, 250], 'div-gpt-ad-1557927857444-0').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_728x90', [728, 90], 'div-gpt-ad-1557927794969-0').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="https://www.lokalno.si/" target="_blank">Lokalno.si</a>
          
          <div class="btn-group">
            <a href="https://radiokrka.si/" target="_blank" class="btn btn-dl btn-sm">Radio Krka</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="https://radiokrka.si/v-zivo" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 8. maj 2021 <i class="fa fa-clock-o" aria-hidden="true"></i> 16:15</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2021/05/07/248261/novice/posavje/Krsko_za_samostojno_pokrajino_Posavje_tudi_o_Romih_in_obcinskih_nagrajencih/" style="background-image:url(/media/objave/slike/s/novice/2021/05/7/_sejos.jpg);">
<span class="icons">
<span class="comments k_248261" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>
<span title=zvok><i class="fa fa-music" aria-hidden="true"></i></span>



</span>
<span class="h4">Krško za samostojno pokrajino Posavje; tudi o Romih in občinskih nagrajencih</span>
</a>
</li>
<li>
<a href="/2021/05/07/248268/novice/kocevsko_ribnisko/Pametne_skupnosti_digitalno_nad_zamrzovanje_cest__odpadke__vandalizem/" style="background-image:url(/media/objave/slike/s/novice/2021/05/7/_zupanizupanja.jpg);">
<span class="icons">
<span class="comments k_248268" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Pametne skupnosti - digitalno nad zamrzovanje cest, odpadke, vandalizem ...</span>
</a>
</li>
<li>
<a href="/2021/05/07/248260/novice/kronika/FOTO_Drvel_po_klancu_na_AC__z_njega_padali_betonski_zidaki/" style="background-image:url(/media/objave/slike/s/novice/2021/05/7/_zidaki__1_.jpg);">
<span class="icons">
<span class="comments k_248260" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">FOTO: Drvel po klancu na AC, z njega padali betonski zidaki</span>
</a>
</li>
<li>
<a href="/2021/05/07/248252/novice/dolenjska/V_L_Teku_Zascitna_maska_je_zakon__nositi_jo_morajo_vsi/" style="background-image:url(/media/objave/slike/s/novice/2021/05/7/s_lttek.jpg);">
<span class="icons">
<span class="comments k_248252" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">V L-Teku: &raquo;Zaščitna maska je zakon, nositi jo morajo vsi!&laquo;</span>
</a>
</li>
<li>
<a href="/2021/05/07/248247/novice/kronika/Prijeli_nasilnega_roparja/" style="background-image:url(/media/objave/slike/s/novice/2021/05/7/policija_lisice.jpg);">
<span class="icons">
<span class="comments k_248247" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Prijeli nasilnega roparja</span>
</a>
</li>
<li>
<a href="/2021/05/06/248239/novice/dolenjska/Amerika_pomaga_novomeskemu_Domu_starejsih_obcanov/" style="background-image:url(/media/objave/slike/s/novice/2021/05/6/20210506_09824_000.jpg);">
<span class="icons">
<span class="comments k_248239" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>
<span title=zvok><i class="fa fa-music" aria-hidden="true"></i></span>

<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Amerika pomaga novomeškemu Domu starejših občanov</span>
</a>
</li>
<li>
<a href="/2021/05/06/248214/novice/dolenjska/Vascani_bi_pot_do_Smarjeskih_Toplic_lahko_celo_zaprli/" style="background-image:url(/media/objave/slike/s/novice/2021/05/6/d17svetnikismarjeta.jpg);">
<span class="icons">
<span class="comments k_248214" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Vaščani bi pot do Šmarjeških Toplic lahko celo zaprli</span>
</a>
</li>
<li>
<a href="/2021/05/06/248230/novice/bela_krajina/Obcina_Crnomelj_zatrjuje_nov_grb_in_zastava_ne_prinasata_novih_stroskov/" style="background-image:url(/media/objave/slike/s/novice/2021/05/6/_crnomelj__1_.jpg);">
<span class="icons">
<span class="comments k_248230" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>



<span title=dokumenti><i class="fa fa-file-text-o" aria-hidden="true"></i></span>
</span>
<span class="h4">Občina Črnomelj zatrjuje: nov grb in zastava ne prinašata novih stroškov</span>
</a>
</li>
<li>
<a href="/2021/05/06/248225/novice/dolenjska/Na_Cviblju_pocastili_dan_zmage_nad_fasizmom_in_nacizmom/" style="background-image:url(/media/objave/slike/s/novice/2021/05/6/_cvibelj__1_.jpg);">
<span class="icons">
<span class="comments k_248225" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Na Cviblju počastili dan zmage nad fašizmom in nacizmom</span>
</a>
</li>
<li>
<a href="/2021/05/06/248218/novice/posavje/Stecaj_Inkosa_priznane_terjatve_in_popisana_stecajna_masa/" style="background-image:url(/media/objave/slike/s/novice/2021/05/6/_zzzzzinkos__3_.jpg);">
<span class="icons">
<span class="comments k_248218" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Stečaj Inkosa - priznane terjatve in popisana stečajna masa</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1"><a href="/si/etc/cenik/" class="regular">Oglaševanje</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/etc/narocnina/" class="regular">Naročilnica</a></li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation" class="active"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
        
        <script type="application/javascript" src="//ced.sascdn.com/tag/1230/smart.js" async></script>
        <div id="sas_43421"></div>
        <script type="application/javascript">
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(
            function () {
              sas.call(
                { siteId: 68378, pageId: 1094531, formatId: 43421, tagId: "sas_43421" },
                { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
              );
            }
          );
        </script>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Pri salamah slavil Janez Peterlin, pri vinih pa Cvelbarjevi
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F05%2F08%2F248275%2Fnovice%2Fdolenjska%2FPri%5Fsalamah%5Fslavil%5FJanez%5FPeterlin%5Fpri%5Fvinih%5Fpa%5FCvelbarjevi%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F05%2F08%2F248275%2Fnovice%2Fdolenjska%2FPri%5Fsalamah%5Fslavil%5FJanez%5FPeterlin%5Fpri%5Fvinih%5Fpa%5FCvelbarjevi%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=Pri+salamah+slavil+Janez+Peterlin%2C+pri+vinih+pa+Cvelbarjevi+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F05%2F08%2F248275%2Fnovice%2Fdolenjska%2FPri%5Fsalamah%5Fslavil%5FJanez%5FPeterlin%5Fpri%5Fvinih%5Fpa%5FCvelbarjevi%2F" target="_blank" onclick="window.open('//twitter.com/home?status=Pri+salamah+slavil+Janez+Peterlin%2C+pri+vinih+pa+Cvelbarjevi+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F05%2F08%2F248275%2Fnovice%2Fdolenjska%2FPri%5Fsalamah%5Fslavil%5FJanez%5FPeterlin%5Fpri%5Fvinih%5Fpa%5FCvelbarjevi%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F05%2F08%2F248275%2Fnovice%2Fdolenjska%2FPri%5Fsalamah%5Fslavil%5FJanez%5FPeterlin%5Fpri%5Fvinih%5Fpa%5FCvelbarjevi%2F&t=Pri+salamah+slavil+Janez+Peterlin%2C+pri+vinih+pa+Cvelbarjevi" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F05%2F08%2F248275%2Fnovice%2Fdolenjska%2FPri%5Fsalamah%5Fslavil%5FJanez%5FPeterlin%5Fpri%5Fvinih%5Fpa%5FCvelbarjevi%2F&t=Pri+salamah+slavil+Janez+Peterlin%2C+pri+vinih+pa+Cvelbarjevi', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="https://www.dolenjskilist.si/2021/05/08/248275/novice/dolenjska/Pri_salamah_slavil_Janez_Peterlin_pri_vinih_pa_Cvelbarjevi/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">8.5.2021 | 10:00</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2021/05/8/marko_cvelbar_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Pri salamah slavil Janez Peterlin, pri vinih pa Cvelbarjevi" data-footer="Slika 1: Marko Cvelbar (Foto: arhiv DL)"><img src="/media/objave/slike/s/novice/2021/05/8/marko_cvelbar_000.jpg"></a>
<p>Marko Cvelbar (Foto: arhiv DL)</p>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2021/05/8/zmagovalnasalama.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Pri salamah slavil Janez Peterlin, pri vinih pa Cvelbarjevi" data-footer="Slika 2: Zmagovalna salama Janeza Peterlina. (Foto: DVŠ)"><img src="/media/objave/slike/s/novice/2021/05/8/zmagovalnasalama.jpg"></a>
<p>Zmagovalna salama Janeza Peterlina. (Foto: DVŠ)</p>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2021/05/8/d19_salamijadapeterlinjanez.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Pri salamah slavil Janez Peterlin, pri vinih pa Cvelbarjevi" data-footer="Slika 3: Janez Peterlin (Foto: L. M.)"><img src="/media/objave/slike/s/novice/2021/05/8/d19_salamijadapeterlinjanez.jpg"></a>
<p>Janez Peterlin (Foto: L. M.)</p>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2021/05/8/20210430_171511.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Pri salamah slavil Janez Peterlin, pri vinih pa Cvelbarjevi" data-footer="Slika 4: Ocenjevalna komisija, ki ji je predsedoval Drago Košak. (Foto: DVŠ)"><img src="/media/objave/slike/s/novice/2021/05/8/20210430_171511.jpg"></a>
<p>Ocenjevalna komisija, ki ji je predsedoval Drago Košak. (Foto: DVŠ)</p>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2021/05/8/20210430_184224.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Pri salamah slavil Janez Peterlin, pri vinih pa Cvelbarjevi" data-footer="Slika 5: Pri salamah slavil Janez Peterlin, pri vinih pa Cvelbarjevi"><img src="/media/objave/slike/s/novice/2021/05/8/20210430_184224.jpg"></a>
</div>
<p><strong>Šmarjeta</strong> - V Šmarjeti je nedavno v organizaciji <strong>Društva vinogradnikov Šmarjeta </strong>potekalo tradicionalno ocenjevanje suhomesnatih dobrot in vin, saj niso želeli, da koronavirus prekine to lepo tradicijo. Seveda pa so upoštevali vsa zapovedana pravila in ukrepe.</p>
<p>Na 24. šmarješki salamijadi ocenjevalna komisija, ki ji je predsedoval <strong>Drago Košak,</strong> ni imela lahkega dela. V oceno je prispelo 30 vzorcev salam, ki so jih prinesli salamarji zlasti iz bližnje in daljne okolice. Salame so bile vse tekmovalne, kot se reče - zelo kvalitetne in še posebej lepo dozorele. O tem pa pričajo tudi ocene. </p>
<p>Zmagal je večkratni zmagovalec salamijad, domačin <strong>Janez Peterlin iz Bele Cerkve </strong>(53,1), sledil je njegov brat <strong>Slavko Peterlin z Vinjega Vrha</strong> (53), na 3. mestu je pristal<strong> Božo Zupančič iz Dolenjega Gradišča</strong> (52,4), v prvi deseterici pa si še sledijo: Milan Janežič iz Škocjana (52,3), Ana Janežič iz Škocjana (52,1), Boštjan Peterlin z Vinjega Vrha (51,8), Janez Lenart iz Tomažje vasi (51,5), Jože Fabijan iz Dolenjega Gradišča (51,5), Slavko Ponikvar iz Dolenjega Gradišča (51,3) in Jan Kukovič iz Vidma (50,3).</p>
<p><strong>Peter Selak</strong> iz Društva vinogradnikov Šmarjeta, tudi sam izvrsten vinogradnik in salamar &ndash; večkratni državni prvak, meni, da se za tradicijo salamarstva v njihovem koncu ni bati. Zadovoljen je, da se šmarješke salame zadnja leta pojavljajo v samem državnem vrhu, zato se šmarješka salamijada imenuje kar &raquo;finale pred finalom&laquo;. Selak, ki je tudi podpredsednik Zveze društev salamarjev Slovenije pove, da bo vseslovensko finale ocenjevanja salam verjetno potekalo jeseni v sklopu kulinarične prireditve v Ljubljani, saj je letos Slovenija evropska gastronomska regija.</p>
<p><strong>100 vzorcev vin, najboljša družina Cvelbar</strong></p>
<p>V šmarješkem vinogradniškem društvu pa so nedavno ocenjevali tudi vina. V oceno je prišlo sto vzorcev, kar je malo manj kot običajno. &raquo;Največji izpad je pri modri frankinji. Verjetno se pozna korona, vinski laboratorij ni vseskozi delal in bil na voljo vinogradnikom, da bi sproti odpravljali napake kot običajno,&laquo; pove Selak.</p>
<p>Vina je ocenjevala komisija z <strong>Andrejem Bajukom </strong>na čelu. Najbolje se je odrezala <strong>družina Cvelbar </strong>- njihov sivi pinot, letnik 2017, ki so ga pridelali na Trški gori, je z oceno 18,50 postal šampion ocenjevanja, kar pomeni najvišje ocenjeno vino. Cvelbarjevi so v vinski gorici Mevce pridelali tudi najboljši cviček (ocena 16,30), tako jim bo pripadla tudi t.i. banka, za katero bodo morali vse leto skrbeti, da bo na raznih prireditvah in dogodkih polna njegovega dobrega cvička.  Cvelbarjevi so slavili še pri modri frankinji (17,93), pri modri frankinji letnik 2019 (18,17), in nekaterih drugih sortnih vinih.</p>
<p>Pri cvičku sledijo Jože Bovhan (16,10),  ter Perme Leopold in Peter Selak , oba z oceno 16,07. Najboljše dolenjsko rdeče je pridelal Jože Podlogar (17), dolenjsko belo Anton Mlakar (16,93), žametno črnino  družina Kocjan (16,33), penino Jože Bovhan (18,09), itd.</p>
<p>Podelitev društvenih priznanj za najboljša vina in salame bodo verjetno organizirali v okviru občinskega praznika Občine Šmarješke Toplice.</p>
<p class="podpis">L. Markelj</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div class="galerija" id="gal_id" name="dodatki">
<p class="h2">Galerija</p>
<ul class="gallery">
<li><a style="background-image:url(/media/objave/slike/m/novice/2021/05/8/20210430_171511.jpg);" href="/media/objave/slike/v/novice/2021/05/8/20210430_171511.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Pri salamah slavil Janez Peterlin, pri vinih pa Cvelbarjevi" data-footer="Slika 6 / 11: 20210430_171511"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2021/05/8/20210430_184224.jpg);" href="/media/objave/slike/v/novice/2021/05/8/20210430_184224.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Pri salamah slavil Janez Peterlin, pri vinih pa Cvelbarjevi" data-footer="Slika 7 / 11: 20210430_184224"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2021/05/8/drugasalama.jpg);" href="/media/objave/slike/v/novice/2021/05/8/drugasalama.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Pri salamah slavil Janez Peterlin, pri vinih pa Cvelbarjevi" data-footer="Slika 8 / 11: DrugaSalama"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2021/05/8/marko_cvelbar_000.jpg);" href="/media/objave/slike/v/novice/2021/05/8/marko_cvelbar_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Pri salamah slavil Janez Peterlin, pri vinih pa Cvelbarjevi" data-footer="Slika 9 / 11: marko_cvelbar_000"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2021/05/8/tretjasalama.jpg);" href="/media/objave/slike/v/novice/2021/05/8/tretjasalama.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Pri salamah slavil Janez Peterlin, pri vinih pa Cvelbarjevi" data-footer="Slika 10 / 11: TretjaSalama"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2021/05/8/zmagovalnasalama.jpg);" href="/media/objave/slike/v/novice/2021/05/8/zmagovalnasalama.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Pri salamah slavil Janez Peterlin, pri vinih pa Cvelbarjevi" data-footer="Slika 11 / 11: ZmagovalnaSalama"></a></li>
</ul>
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=248275&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=248275;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="248275">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="248275">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="4">
<input type="hidden" name="DLKom_st24" value="4">
<label for="sum">Izračunajte vsoto štiri in štiri:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 8);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="248275">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2021/05/08/248283/novice/dolenjska/Petkove_korona_stevilke_se_ugodnejse_od_cetrtkovih/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/05/8/covid19_stop.jpg);"></span>
<span class="h4">Petkove korona številke še ugodnejše od četrtkovih</span>
<span class="p">
Odkrili so malce več okužb kot v četrtek, a so opravili tudi nekaj več testov.
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/05/07/248264/novice/dolenjska/DOS_nadaljuje_z_zbiranjem_denarja_za_kolesa/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/05/7/dos_12709_210501_vid.jpg);"></span>
<span class="h4">DOS nadaljuje z zbiranjem denarja za kolesa</span>
<span class="p">
<strong>Krško, Novo mesto</strong> - 
Največja vseslovenska kolesarska vožnja - DOS 2021 se je sicer zaključila  s prihodom karavane v Novo mesto...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/05/07/248269/novice/dolenjska/AVDIO_O_zemlji_za_parkirno_hiso_in_stavbi_za_drzavne_organe/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/05/7/20210507_09858.jpg);"></span>
<span class="h4">AVDIO: O zemlji za parkirno hišo in stavbi za državne organe</span>
<span class="p">
<strong>Novo mesto</strong> - 
Danes dopoldne sta se na delovnem sestanku na rotovžu sestala novomeški župan Gregor Macedoni in minister za...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/05/07/248256/novice/dolenjska/Cetrtkove_korona_stevilke_MO_Novo_mesto_11_okuzb__Krsko_9/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/05/7/lab_profimedia.jpg);"></span>
<span class="h4">Četrtkove korona številke: MO Novo mesto 11 okužb, Krško 9</span>
<span class="p">
Število novookuženih je bolj ugodno kot prejšnji teden. Včeraj je bilo pozitivnih 15 odstotkov izvidov PCR...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/05/07/248252/novice/dolenjska/V_L_Teku_Zascitna_maska_je_zakon__nositi_jo_morajo_vsi/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/05/7/s_lttek.jpg);"></span>
<span class="h4">V L-Teku: &raquo;Zaščitna maska je zakon, nositi jo morajo vsi!&laquo;</span>
<span class="p">
<strong>Šentjernej</strong> - 
Koliko so imela naša podjetja dodatnih stroškov zaradi spoštovanja vseh zaščitnih ukrepov zaradi epidemije...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/05/07/248243/novice/dolenjska/Prostorski_razvoj_JV_Slovenije/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/05/7/_jvslovenija_01.jpg);"></span>
<span class="h4">Prostorski razvoj JV Slovenije</span>
<span class="p">
<strong>Novo mesto</strong> - 
Razvojni center Novo  mesto  sodeluje  pri  pilotnem  projektu  Ministrstva  za  okolje  in  prostor...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/05/08/248290/zgodba/Nagrada_MSS_za_najboljse_diplomsko_in_magistrsko_delo_s_podrocja_mladih_tudi_Maruski_Kobe/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/05/8/_zzznagrade__0_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/05/08/248290/zgodba/Nagrada_MSS_za_najboljse_diplomsko_in_magistrsko_delo_s_podrocja_mladih_tudi_Maruski_Kobe/" target="_blank">Nagrada MSS za najboljše diplomsko in magistrsko delo s področja mladih tudi Maruški Kobe</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/05/08/248287/aktualno/DL_Porumenela_fotografija___Pocitnisko_obleganje_Gac/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/05/8/_zzzgace.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/05/08/248287/aktualno/DL_Porumenela_fotografija___Pocitnisko_obleganje_Gac/" target="_blank">DL: Porumenela fotografija - Počitniško obleganje Gač</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/05/08/248288/zgodba/Lastovke_se_vracajo_je_koncno_prisla_pomlad/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/05/8/_zzzzlastovka.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/05/08/248288/zgodba/Lastovke_se_vracajo_je_koncno_prisla_pomlad/" target="_blank">Lastovke se vračajo - je končno prišla pomlad?</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/05/08/248285/aktualno/DL_Ciril_Dolinsek_o_Jurjevih_pevcih/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/05/8/_zzzzciril_dolinsek.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/05/08/248285/aktualno/DL_Ciril_Dolinsek_o_Jurjevih_pevcih/" target="_blank">DL: Ciril Dolinšek o Jurjevih pevcih</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/05/08/248284/zgodba/Teden_Rdecega_kriza_8__15__5____Bremena_neenakosti_in_stiske_so_vedno_tezje/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/05/8/_zzzzzrk.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/05/08/248284/zgodba/Teden_Rdecega_kriza_8__15__5____Bremena_neenakosti_in_stiske_so_vedno_tezje/" target="_blank">Teden Rdečega križa (8.-15. 5.): Bremena neenakosti in stiske so vedno težje</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1557927857444-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927857444-0'); });</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2021/05/08/248276/novice/posavje/Premiki_vojaskih_vozil_na_relacijah_Karavanke_Cerklje_ob_Krki_Crni_Kal_ter_Crni_Kal_Cerklje_ob_Krki/#komentarji" class="h5">Premiki vojaških vozil na relacijah Karavanke/Cerklje ob Krki-Črni Kal ter Črni Kal-Cerklje ob Krki</a> <br><em><strong>toto</strong>: A SE NISMO OB ODHODU JNA  ZAKLINJALI DA NA...</em> <br></p><p><a href="/2021/05/05/248207/novice/dolenjska/Delez_pozitivnih_testov_padel_pod_20_odstotkov_V_MO_Novo_mesto_16_okuzb/#komentarji" class="h5">Delež pozitivnih testov padel pod 20 odstotkov; V MO Novo mesto 16 okužb</a> <br><em><strong>true truic</strong>: Da bom cepil...prostovoljno.  Si na spisku? Al...</em> <br></p><p><a href="/2021/03/17/246818/novice/dolenjska/Na_Javorovici_se_zadnja_prezivela_borka_Malci_Jaksa_Misa__letos_le_polaganje_vencev/#komentarji" class="h5">Na Javorovici še zadnja preživela borka Malči Jakša &ndash; Miša; letos le polaganje vencev</a> <br><em><strong>rim</strong>: Lojzekov stric-dokler bodo izdajalci človeški...</em> <br></p><p><a href="/2021/05/05/248212/novice/posavje/Cateskim_Termam_uspela_prodaja_Marine_Portoroz/#komentarji" class="h5">Čateškim Termam uspela prodaja Marine Portorož </a> <br><em><strong>toto</strong>: kaj lumpi počenjajo do kdaj bo trajalo v tej j...</em> <br></p><p><a href="/2011/04/28/61187/novice/dolenjska/Odkrili_Titov_doprsni_kip/#komentarji" class="h5">Odkrili Titov doprsni kip</a> <br><em><strong>martin</strong>: Včeraj je bila obletnica, če ste slučajno...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2021/05/05/248159/novice/dolenjska/V_Novem_mestu_decembra_zagnali_najvecjo_soncno_tovarno_skupine_Supernova_v_Sloveniji_prihranki_ze_tu/"> V Novem mestu decembra zagnali največjo sončno tovarno skupine Supernova v Sloveniji, prihranki že tu</a><br>sre, 5.5.2021</p><p><a class="h5" href="/2021/05/04/248167/novice/posavje/VIDEO_Andraz_Hribar_bo_opremil_Tonckov_dom_na_Lisci/">VIDEO: Andraž Hribar bo opremil Tončkov dom na Lisci</a><br>tor, 4.5.2021</p><p><a class="h5" href="/2021/05/05/248190/novice/kronika/Hlod_zdrsnil_iz__nakladalnih__klesc__in__padel__na_24_letnika__pijanega_nasilneza_vklenili/">Hlod zdrsnil  iz  nakladalnih  klešč  in  padel  na 24-letnika; pijanega nasilneža vklenili</a><br>sre, 5.5.2021</p><p><a class="h5" href="/2021/05/07/248243/novice/dolenjska/Prostorski_razvoj_JV_Slovenije/">Prostorski razvoj JV Slovenije</a><br>pet, 7.5.2021</p><p><a class="h5" href="/2021/05/06/248239/novice/dolenjska/Amerika_pomaga_novomeskemu_Domu_starejsih_obcanov/">Amerika pomaga novomeškemu Domu starejših občanov</a><br>čet, 6.5.2021</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div></div>

<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div></div>
<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<div id='div-gpt-ad-1557927678973-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927678973-0'); });
</script>
</div>
<div id="sas_41317"></div>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 68378, pageId: 1094529, formatId: 41317, tagId: "sas_41317" },
        { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>

</body>
</html>
