<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=202105" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>57. Jurjevanje v Beli krajini: Zakladnica uradno odprta | 
Dolenjski list
</title>
<link rel="canonical" href="https://www.dolenjskilist.si/2021/06/25/250101/novice/bela_krajina/57_Jurjevanje_v_Beli_krajini__Zakladnica_uradno_odprta/" />
<meta property="og:title" content="57. Jurjevanje v Beli krajini: Zakladnica uradno odprta" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dolenjskilist.si/2021/06/25/250101/novice/bela_krajina/57_Jurjevanje_v_Beli_krajini__Zakladnica_uradno_odprta/" />
<meta property="og:image" content="https://www.dolenjskilist.si/media/objave/slike/__original/novice/2021/06/25/zakladnica_04_m.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="V sklopu 57. Jurjevanja v Beli krajini sta župan Andrej Kavšek in direktorica RIC Bela krajina Barbara Papež Lavrič včeraj uradno odprla popolnoma novo..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">57. Jurjevanje v Beli krajini: Zakladnica uradno odprta</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">V sklopu 57. Jurjevanja v Beli krajini sta župan Andrej Kavšek in direktorica RIC Bela krajina Barbara Papež Lavrič včeraj uradno odprla popolnoma novo...</Attribute>
<Attribute name="thumbnail">https://www.dolenjskilist.si/media/objave/slike/__original/novice/2021/06/25/zakladnica_04_m.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      
      googletag.defineSlot('/18683976/m_dolenjskilist_320x50', [[300, 50], [320, 50]], 'div-gpt-ad-1557927678973-0').addService(googletag.pubads());
      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_300x250', [300, 250], 'div-gpt-ad-1557927857444-0').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_728x90', [728, 90], 'div-gpt-ad-1557927794969-0').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="https://www.lokalno.si/" target="_blank">Lokalno.si</a>
          
          <div class="btn-group">
            <a href="https://radiokrka.si/" target="_blank" class="btn btn-dl btn-sm">Radio Krka</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="https://radiokrka.si/v-zivo" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 27. junij 2021 <i class="fa fa-clock-o" aria-hidden="true"></i> 15:23</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2021/06/26/250127/novice/bela_krajina/FOTO_Odprtje_57__Jurjevanja_v_Beli_krajini/" style="background-image:url(/media/objave/slike/s/novice/2021/06/26/kud_vinica_02_m.jpg);">
<span class="icons">
<span class="comments k_250127" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Odprtje 57. Jurjevanja v Beli krajini</span>
</a>
</li>
<li>
<a href="/2021/06/25/250110/novice/dolenjska/V_Gorenji_vasi_izobesili_veliko_slovensko_zastavo/" style="background-image:url(/media/objave/slike/s/novice/2021/06/25/_zastava__3_.jpg);">
<span class="icons">
<span class="comments k_250110" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">V Gorenji vasi izobesili veliko slovensko zastavo</span>
</a>
</li>
<li>
<a href="/2021/06/25/250104/novice/bela_krajina/Praznik_zupnije_in_domovine/" style="background-image:url(/media/objave/slike/s/novice/2021/06/25/naslov_stari_trg.jpg);">
<span class="icons">
<span class="comments k_250104" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Praznik župnije in domovine</span>
</a>
</li>
<li>
<a href="/2021/06/25/250101/novice/bela_krajina/57_Jurjevanje_v_Beli_krajini__Zakladnica_uradno_odprta/" style="background-image:url(/media/objave/slike/s/novice/2021/06/25/zakladnica_04_m.jpg);">
<span class="icons">
<span class="comments k_250101" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">57. Jurjevanje v Beli krajini: Zakladnica uradno odprta</span>
</a>
</li>
<li>
<a href="/2021/06/25/250080/novice/bela_krajina/Dijaki_naj_dobijo_denar/" style="background-image:url(/media/objave/slike/s/novice/2021/06/24/img_6248___kopija.jpg);">
<span class="icons">
<span class="comments k_250080" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Dijaki naj dobijo denar</span>
</a>
</li>
<li>
<a href="/2021/06/25/250083/novice/kronika/FOTO_Gorelo_v_zbirnem_komunalnem_centru__gasili_vec_ur/" style="background-image:url(/media/objave/slike/s/novice/2021/06/25/_pozarmozelj.jpg);">
<span class="icons">
<span class="comments k_250083" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">FOTO: Gorelo v zbirnem komunalnem centru, gasili več ur</span>
</a>
</li>
<li>
<a href="/2021/06/25/250097/novice/novice_splosno/Pri_zbiranjih_na_prostem_razdalja_1_5_metra_ali_pogoj_PCT_Kaj_pa_maske/" style="background-image:url(/media/objave/slike/s/novice/2021/06/25/maska_znak_profimedia.jpg);">
<span class="icons">
<span class="comments k_250097" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Pri zbiranjih na prostem razdalja 1,5 metra ali pogoj PCT. Kaj pa maske?</span>
</a>
</li>
<li>
<a href="/2021/06/24/250062/novice/dolenjska/SB_NM_Primanjkuje_17_urgentnih_zdravnikov__39_sester/" style="background-image:url(/media/objave/slike/s/novice/2021/06/24/_sbmkz.jpg);">
<span class="icons">
<span class="comments k_250062" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">SB NM: Primanjkuje 17 urgentnih zdravnikov, 39 sester ...</span>
</a>
</li>
<li>
<a href="/2021/06/24/250041/novice/dolenjska/Akcija_Dolenjskega_lista_Uciteljica_leta_je_Sasa_Kralj/" style="background-image:url(/media/objave/slike/s/novice/2021/06/23/sasa_04.jpg);">
<span class="icons">
<span class="comments k_250041" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Akcija Dolenjskega lista: Učiteljica leta je Saša Kralj</span>
</a>
</li>
<li>
<a href="/2021/06/24/250049/novice/dolenjska/Glejte_gre_parada_iz_Beograda/" style="background-image:url(/media/objave/slike/s/novice/2021/06/23/vojna_za_slovenijo.jpg);">
<span class="icons">
<span class="comments k_250049" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Glejte, gre parada iz Beograda</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1"><a href="/si/etc/cenik/" class="regular">Oglaševanje</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/etc/narocnina/" class="regular">Naročilnica</a></li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation" class="active"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
        
        <script type="application/javascript" src="//ced.sascdn.com/tag/1230/smart.js" async></script>
        <div id="sas_43421"></div>
        <script type="application/javascript">
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(
            function () {
              sas.call(
                { siteId: 68378, pageId: 1094531, formatId: 43421, tagId: "sas_43421" },
                { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
              );
            }
          );
        </script>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
57. Jurjevanje v Beli krajini: Zakladnica uradno odprta
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F06%2F25%2F250101%2Fnovice%2Fbela%5Fkrajina%2F57%5FJurjevanje%5Fv%5FBeli%5Fkrajini%5F%5FZakladnica%5Furadno%5Fodprta%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F06%2F25%2F250101%2Fnovice%2Fbela%5Fkrajina%2F57%5FJurjevanje%5Fv%5FBeli%5Fkrajini%5F%5FZakladnica%5Furadno%5Fodprta%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=57%2E+Jurjevanje+v+Beli+krajini%3A+Zakladnica+uradno+odprta+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F06%2F25%2F250101%2Fnovice%2Fbela%5Fkrajina%2F57%5FJurjevanje%5Fv%5FBeli%5Fkrajini%5F%5FZakladnica%5Furadno%5Fodprta%2F" target="_blank" onclick="window.open('//twitter.com/home?status=57%2E+Jurjevanje+v+Beli+krajini%3A+Zakladnica+uradno+odprta+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F06%2F25%2F250101%2Fnovice%2Fbela%5Fkrajina%2F57%5FJurjevanje%5Fv%5FBeli%5Fkrajini%5F%5FZakladnica%5Furadno%5Fodprta%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F06%2F25%2F250101%2Fnovice%2Fbela%5Fkrajina%2F57%5FJurjevanje%5Fv%5FBeli%5Fkrajini%5F%5FZakladnica%5Furadno%5Fodprta%2F&t=57%2E+Jurjevanje+v+Beli+krajini%3A+Zakladnica+uradno+odprta" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F06%2F25%2F250101%2Fnovice%2Fbela%5Fkrajina%2F57%5FJurjevanje%5Fv%5FBeli%5Fkrajini%5F%5FZakladnica%5Furadno%5Fodprta%2F&t=57%2E+Jurjevanje+v+Beli+krajini%3A+Zakladnica+uradno+odprta', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="https://www.dolenjskilist.si/2021/06/25/250101/novice/bela_krajina/57_Jurjevanje_v_Beli_krajini__Zakladnica_uradno_odprta/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">25.6.2021 | 14:00</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2021/06/25/zakladnica_04_m.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="57. Jurjevanje v Beli krajini: Zakladnica uradno odprta" data-footer="Slika 1: Foto: Občina Črnomelj"><img src="/media/objave/slike/s/novice/2021/06/25/zakladnica_04_m.jpg"></a>
<p>Foto: Občina Črnomelj</p>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2021/06/25/zakladnica_07_m.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="57. Jurjevanje v Beli krajini: Zakladnica uradno odprta" data-footer="Slika 2: 57. Jurjevanje v Beli krajini: Zakladnica uradno odprta"><img src="/media/objave/slike/s/novice/2021/06/25/zakladnica_07_m.jpg"></a>
</div>
<p><strong>Črnomelj</strong> - V sklopu 57. Jurjevanja v Beli krajini sta župan Andrej Kavšek in direktorica RIC Bela krajina Barbara Papež Lavrič včeraj uradno odprla popolnoma novo turistično točko v Črnomlju -  mestno Zakladnico in klančino, ki poteka po brežini nad Dobličico. Skozi stalno razstavo kulturne in naravne dediščine ter drugih zanimivosti je Zakladnica izhodiščna točka turističnega pohajkovanja po Črnomlju in do ostalih znamenitosti in lepot Bele krajine, sporočajo iz črnomaljske občine.</p>
<p>Investicija je skupaj z nadzorom in projektno dokumentacijo znašala 316.000 evrov, kar je občina zagotovila v svojem proračunu, za notranjost Zakladnice v vrednosti slabih 60.000 evrov pa je poskrbel RIC Bela krajina, 85 % v sklopu projekta kulTura, 15 % pa z lastnimi sredstvi. Izvajalec del je bilo podjetje TGH iz Črnomlja s podizvajalci, projekt so zasnovali v Ateljeju Ostan Pavlin iz Ljubljane, nad projektom pa so bdeli konzervatorji iz Zavoda za varstvo naravne in kulturne dediščine.</p>
<p>&raquo;Veseli me, da imamo v mestnem jedru novo privlačno točko in srčno upam, da bo zaživela v svoji lepoti,&laquo; je ob odprtju povedal župan Andrej Kavšek in izpostavil tudi ostale projekte, ki se bodo letos začeli v sklopu ureditve starega mestnega jedra. Nadaljujejo namreč z ureditvijo trga pred Zakladnico, v zaključni fazi je izdelava projektne dokumentacije za obnovo pritličja črnomaljskega gradu, prvo fazo ureditve atrija in kleti pa bodo izvedli oktobra letos s pomočjo pridobljenih sredstev Ministrstva za kulturo. Na razpisu omenjenega ministrstva smo pridobili tudi sredstva za izvedbo nujnih vzdrževalnih del na Stoničevem gradu, ki je v občinski delni lasti od lanskega leta. Obnovili bodo tudi fasado cerkve sv. Petra, za katero je na razpisu uspešno kandidirala Župnija Črnomelj &ndash; Dragatuš, del sredstev pa bo prispevala tudi občina. </p>
<p>Prostor, kjer stoji Zakladnica je bil dolga leta zapuščen in ideja mestne zakladnice ni oživela samo ta kletni prostor, ampak je iztočnica za vse nadaljnje ureditve in vsebine tega območja, pravijo Črnomaljci. S projektom kulTura, ki je bil izveden preko programa Interreg, je RIC Bela krajina kot partner v projektu prostor opremil, z izgradnjo klančine, ki poteka po brežini nad Dobličico, pa je Občina omogočila dostop tudi gibalno oviranim osebam. Urejen je tudi dostop do bodočih javnih sanitarij, ki jih bodo začeli urejati v kratkem, so še sporočili s črnomaljske občine. </p>
<p><strong>Jurjevanje vabi</strong></p>
<p>Danes se preko celega dne na Jurjevanju v črnomaljskem mestnem središču obetajo tržnica dobrot in rokodelstva, predstavitev  projektov lokalne akcijske skupine, po dopoldanskem programu za otroke še predstavitev brošure Citre v Beli krajini in koncert citrarjev, nastop  tamburašev Kulturno umetniškega društva Oton Župančič Vinica, na glavnem  odru pa med prireditvijo Pleši, Jure, do jutranje ure nastopi  folklornih skupin iz Maribora, Starega trga ob Kolpi, Predgrada, Vinice  in Črnomlja.</p>
<p>Drevi ob 19.30 bo sledilo še slavnostno odprtje Jurjevanja in koncert skupine Katalena.</p>
<p>V soboto se bo nadaljevala omenjena tržnica, pripravljajo še nastop  in folklorno delavnico za otroke, nastop dragatuških tamburašev, Vokalne  skupine Lan s tamburaši, nastope različnih folkloristov in med drugim  še Prifarskih muzikantov.</p>
<p>V nedeljo Črnomaljce čakajo še osrednja belokranjska prireditev ob  državnem prazniku, nastopi tamburašev in folklornih skupin, godbeniški  festival, nastopi glasbenih skupin Suha južina band, Katice, Izidorja  Erazma Grafenauerja in Godalnega kvarteta Dissonance, po zaključku  festivala pa še koncert Marko bande.</p>
<p>Porgram vam je na voljo tudi v naši rubriki<a href="https://www.dolenjskilist.si/si/vodnik/" target="_blank"> Namig za premik</a>.</p>
<p class="podpis">M. K.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div class="galerija" id="gal_id" name="dodatki">
<p class="h2">Galerija</p>
<ul class="gallery">
<li><a style="background-image:url(/media/objave/slike/m/novice/2021/06/25/zakladnica_01_m.jpg);" href="/media/objave/slike/v/novice/2021/06/25/zakladnica_01_m.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="57. Jurjevanje v Beli krajini: Zakladnica uradno odprta" data-footer="Slika 3 / 8: Zakladnica 01 m"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2021/06/25/zakladnica_02_m.jpg);" href="/media/objave/slike/v/novice/2021/06/25/zakladnica_02_m.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="57. Jurjevanje v Beli krajini: Zakladnica uradno odprta" data-footer="Slika 4 / 8: Zakladnica 02 m"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2021/06/25/zakladnica_03_m.jpg);" href="/media/objave/slike/v/novice/2021/06/25/zakladnica_03_m.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="57. Jurjevanje v Beli krajini: Zakladnica uradno odprta" data-footer="Slika 5 / 8: Zakladnica 03 m"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2021/06/25/zakladnica_04_m.jpg);" href="/media/objave/slike/v/novice/2021/06/25/zakladnica_04_m.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="57. Jurjevanje v Beli krajini: Zakladnica uradno odprta" data-footer="Slika 6 / 8: Zakladnica 04 m"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2021/06/25/zakladnica_06_m.jpg);" href="/media/objave/slike/v/novice/2021/06/25/zakladnica_06_m.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="57. Jurjevanje v Beli krajini: Zakladnica uradno odprta" data-footer="Slika 7 / 8: Zakladnica 06 m"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2021/06/25/zakladnica_07_m.jpg);" href="/media/objave/slike/v/novice/2021/06/25/zakladnica_07_m.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="57. Jurjevanje v Beli krajini: Zakladnica uradno odprta" data-footer="Slika 8 / 8: Zakladnica 07 m"></a></li>
</ul>
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=250101&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=250101;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="250101">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="250101">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="6">
<input type="hidden" name="DLKom_st24" value="2">
<label for="sum">Izračunajte vsoto šest in dve:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 8);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="250101">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2021/06/27/250142/novice/bela_krajina/FOTO_Po_pestri_soboti_danes_se_zadnji_dan_57__Jurjevanja_v_Beli_krajini/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/06/27/lan_13_m.jpg);"></span>
<span class="h4">FOTO: Po pestri soboti danes še zadnji dan 57. Jurjevanja v Beli krajini</span>
<span class="p">
<strong>Črnomelj</strong> - 
Jurjevanjsko soboto je z nastopom in folklornimi delavnicami za otroke na parkirišču pri gradu v sklopu...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/06/26/250131/novice/bela_krajina/V_petek_11_okuzb_z_novim_koronavirusom_v_regiji_ena__Crnomelj/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/06/26/_fotoprofimedia.jpg);"></span>
<span class="h4">V petek 11 okužb z novim koronavirusom, v regiji ena (Črnomelj)</span>
<span class="p">
Po 952 PCR testih so včeraj v Sloveniji potrdili 11 primerov okužbe z  novim koronavirusom.
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/06/26/250127/novice/bela_krajina/FOTO_Odprtje_57__Jurjevanja_v_Beli_krajini/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/06/26/kud_vinica_02_m.jpg);"></span>
<span class="h4">FOTO: Odprtje 57. Jurjevanja v Beli krajini</span>
<span class="p">
<strong>Črnomelj</strong> - 
Tretji in uradni otvoritveni dan petdnevnega folklornega festivala je v sklopu &raquo;Mladega...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/06/25/250104/novice/bela_krajina/Praznik_zupnije_in_domovine/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/06/25/naslov_stari_trg.jpg);"></span>
<span class="h4">Praznik župnije in domovine</span>
<span class="p">
<strong>Stari trg ob Kolpi</strong> - 
Včeraj so v farni cerkvi sv. Jožefa v Starem trgu ob Kolpi s svečano mašo zaznamovali 800 let navzočnosti...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/06/25/250080/novice/bela_krajina/Dijaki_naj_dobijo_denar/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/06/24/img_6248___kopija.jpg);"></span>
<span class="h4">Dijaki naj dobijo denar</span>
<span class="p">
<strong>Metlika</strong> - 
Metliški občinski svetniki so na zadnji seji med drugim obravnavali in sprejeli prvi rebalans proračuna.
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/06/23/250018/novice/bela_krajina/V_Crnomlju_zacetek_57_Jurjevanja_v_Beli_krajini/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/06/23/_zzzzzzjur__15_.jpg);"></span>
<span class="h4">V Črnomlju začetek 57. Jurjevanja v Beli krajini</span>
<span class="p">
<strong>Črnomelj</strong> - 
V Kulturnem domu Črnomelj so z odprtjem razstave Domovina je kultura danes začeli prireditve 57.
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/06/27/250146/aktualno/DL_Bogatijo_ju_dvojne_korenine/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/06/27/_zzzzzvolt.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/06/27/250146/aktualno/DL_Bogatijo_ju_dvojne_korenine/" target="_blank">DL: Bogatijo ju dvojne korenine</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/06/27/250149/zgodba/VIDEO_Slovenijo_ob_vrocinskem_valu_zajela_se_disko_vrocica__Tretji_kanu___V_mestu_je_vroce/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/06/27/_zzzzzkanu.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/06/27/250149/zgodba/VIDEO_Slovenijo_ob_vrocinskem_valu_zajela_se_disko_vrocica__Tretji_kanu___V_mestu_je_vroce/" target="_blank">VIDEO: Slovenijo ob vročinskem valu zajela še disko vročica: Tretji kanu - V mestu je vroče</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/06/27/250145/aktualno/DL_Zanje_je_navijal_tudi_Leon_Stukelj/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/06/27/_zzzzzmuzej.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/06/27/250145/aktualno/DL_Zanje_je_navijal_tudi_Leon_Stukelj/" target="_blank">DL: Zanje je navijal tudi Leon Štukelj</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/06/27/250039/zgodba/Kalorije_v_alkoholnih_pijacah_Ni_jih_malo__Preverite_v_aplikaciji_VesKajJes/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/06/23/_zzzzzganje__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/06/27/250039/zgodba/Kalorije_v_alkoholnih_pijacah_Ni_jih_malo__Preverite_v_aplikaciji_VesKajJes/" target="_blank">Kalorije v alkoholnih pijačah? Ni jih malo! Preverite v aplikaciji VešKajJeš</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/06/27/250045/zgodba/VIDEO_Kako_odlagati_papir_na_ekoloskih_otokih/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/06/23/_zzzpapir.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/06/27/250045/zgodba/VIDEO_Kako_odlagati_papir_na_ekoloskih_otokih/" target="_blank">VIDEO: Kako odlagati papir na ekoloških otokih</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1557927857444-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927857444-0'); });</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2021/06/25/250110/novice/dolenjska/V_Gorenji_vasi_izobesili_veliko_slovensko_zastavo/#komentarji" class="h5">V Gorenji vasi izobesili veliko slovensko zastavo</a> <br><em><strong>Ivan</strong>: Verjetno nimajo vsi niti vodovoda, kanalizacije...</em> <br></p><p><a href="/2021/06/22/249976/novice/dolenjska/VIDEO_Darilo_za_oskrbo_tisoc_covidnih_bolnikov_v_SB_NM___dezinfekcijski_robot/#komentarji" class="h5">VIDEO: Darilo za oskrbo tisoč covidnih bolnikov v SB NM - dezinfekcijski robot</a> <br><em><strong>Klobcar</strong>: Znana praksa. Nekdo “podari” napravo, nihče pa...</em> <br></p><p><a href="/2021/06/22/249957/novice/kronika/Zupnika_Judeza_zvezali_in_mu_grozili_z_izvijacem_ugrabitvijo_in_Srbijo/#komentarji" class="h5">Župnika Judeža zvezali in mu grozili z izvijačem, ugrabitvijo in Srbijo</a> <br><em><strong>delec</strong>: Slovenska sodišča z aktualno zakonodajo niso...</em> <br></p><p><a href="/2021/06/21/249925/novice/dolenjska/V_Smarjeti_odkrili_spominsko_plosco/#komentarji" class="h5">V Šmarjeti odkrili spominsko ploščo </a> <br><em><strong>Ivan</strong>: Po 30 letih lahko državi v spomin na takratna...</em> <br></p><p><a href="/2021/06/20/249874/novice/novice_splosno/FOTO_Na_Gorjancih_je_spet_rohnelo__zmaga_Patriku_Zajelsniku/#komentarji" class="h5">FOTO: Na Gorjancih je spet rohnelo; zmaga Patriku Zajelšniku</a> <br><em><strong>Rallyfan</strong>: V članku ste pozabili še na enega domačina Tilna...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2021/06/24/250041/novice/dolenjska/Akcija_Dolenjskega_lista_Uciteljica_leta_je_Sasa_Kralj/">Akcija Dolenjskega lista: Učiteljica leta je Saša Kralj</a><br>čet, 24.6.2021</p><p><a class="h5" href="/2021/06/26/250135/novice/kronika/Reka_spet_vzela_zivljenje_tokrat_utopljenka_v_Doblicici/">Reka spet vzela življenje - tokrat utopljenka v Dobličici</a><br>sob, 26.6.2021</p><p><a class="h5" href="/2021/06/23/250006/novice/kocevsko_ribnisko/Kocevsko_jezero_dobiva_nove_vsebine_vecina_obale_v_zasebnih_rokah/">Kočevsko jezero dobiva nove vsebine; večina obale v zasebnih rokah</a><br>sre, 23.6.2021</p><p><a class="h5" href="/2021/06/24/250062/novice/dolenjska/SB_NM_Primanjkuje_17_urgentnih_zdravnikov__39_sester/">SB NM: Primanjkuje 17 urgentnih zdravnikov, 39 sester ...</a><br>čet, 24.6.2021</p><p><a class="h5" href="/2021/06/25/250110/novice/dolenjska/V_Gorenji_vasi_izobesili_veliko_slovensko_zastavo/">V Gorenji vasi izobesili veliko slovensko zastavo</a><br>pet, 25.6.2021</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div></div>

<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div></div>
<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '250110', idKom: '189860', datum: '25.6.2021 23:43:30', avtor: 'Ivan', kom: 'Verjetno nimajo vsi niti vodovoda, kanalizacije in optike, imajo pa zastavo... in Pahorja, Počivalška in Tonina... Sveta preproščina...', stevec: '1'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<div id='div-gpt-ad-1557927678973-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927678973-0'); });
</script>
</div>
<div id="sas_41317"></div>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 68378, pageId: 1094529, formatId: 41317, tagId: "sas_41317" },
        { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>

</body>
</html>
