<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=202105" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>Izdaja gradbenega dovoljenja za HE Mokrice po odločitvi sodišča ostaja zamrznjena | 
Dolenjski list
</title>
<link rel="canonical" href="https://www.dolenjskilist.si/2021/07/17/250920/novice/posavje/Izdaja_gradbenega_dovoljenja_za_HE_Mokrice_po_odlocitvi_sodisca_ostaja_zamrznjena/" />
<meta property="og:title" content="Izdaja gradbenega dovoljenja za HE Mokrice po odločitvi sodišča ostaja zamrznjena" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dolenjskilist.si/2021/07/17/250920/novice/posavje/Izdaja_gradbenega_dovoljenja_za_HE_Mokrice_po_odlocitvi_sodisca_ostaja_zamrznjena/" />
<meta property="og:image" content="https://www.dolenjskilist.si/media/objave/slike/__original/novice/2021/07/17/he_mokrice.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Vrhovno sodišče je zavrnilo pritožbo družbe Hidroelektrarne na Spodnji Savi (HESS), ki je kot stranka z interesom skupaj s soinvestitorskima družbama..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Izdaja gradbenega dovoljenja za HE Mokrice po odločitvi sodišča ostaja zamrznjena</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Vrhovno sodišče je zavrnilo pritožbo družbe Hidroelektrarne na Spodnji Savi (HESS), ki je kot stranka z interesom skupaj s soinvestitorskima družbama...</Attribute>
<Attribute name="thumbnail">https://www.dolenjskilist.si/media/objave/slike/__original/novice/2021/07/17/he_mokrice.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      
      googletag.defineSlot('/18683976/m_dolenjskilist_320x50', [[300, 50], [320, 50]], 'div-gpt-ad-1557927678973-0').addService(googletag.pubads());
      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_300x250', [300, 250], 'div-gpt-ad-1557927857444-0').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_728x90', [728, 90], 'div-gpt-ad-1557927794969-0').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="https://www.lokalno.si/" target="_blank">Lokalno.si</a>
          
          <div class="btn-group">
            <a href="https://radiokrka.si/" target="_blank" class="btn btn-dl btn-sm">Radio Krka</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="https://radiokrka.si/v-zivo" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 18. julij 2021 <i class="fa fa-clock-o" aria-hidden="true"></i> 00:14</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2021/07/17/250933/novice/kronika/FOTO_Strela_udarila_v__gospodarski_objekt__ogenj_tudi_na_hiso/" style="background-image:url(/media/objave/slike/s/novice/2021/07/17/_pgdsevnica__1_.jpg);">
<span class="icons">
<span class="comments k_250933" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">FOTO: Strela udarila v  gospodarski objekt, ogenj tudi na hišo</span>
</a>
</li>
<li>
<a href="/2021/07/16/250915/novice/dolenjska/Odprto_pismo_dr_Kersnica____Pustite_nam__da_naredimo_tisto__kar_znamo/" style="background-image:url(/media/objave/slike/s/novice/2021/07/16/_kersnic.jpg);">
<span class="icons">
<span class="comments k_250915" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Odprto pismo dr. Kersniča: ''Pustite nam, da naredimo tisto, kar znamo''</span>
</a>
</li>
<li>
<a href="/2021/07/16/250930/novice/dolenjska/Kako_iz_krave_narediti_lepotico/" style="background-image:url(/media/objave/slike/s/novice/2021/07/16/20210716_12413_000.jpg);">
<span class="icons">
<span class="comments k_250930" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Kako iz krave narediti lepotico</span>
</a>
</li>
<li>
<a href="/2021/07/16/250921/novice/dolenjska/Med_dijaki_134_okuzb_in_se_vsaj_74_sekundarnih_prevladuje_delta/" style="background-image:url(/media/objave/slike/s/novice/2021/07/16/covid19_stop.jpg);">
<span class="icons">
<span class="comments k_250921" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>

<span title=video><i class="fa fa-youtube-play" aria-hidden="true"></i></span>


</span>
<span class="h4">Med dijaki 134 okužb in še vsaj 74 sekundarnih; prevladuje delta</span>
</a>
</li>
<li>
<a href="/2021/07/16/250882/novice/posavje/FOTO_Skalni_podor_ogroza_12_his_in_21_ljudi__sanacija_poteka/" style="background-image:url(/media/objave/slike/s/novice/2021/07/15/_vas__1_.jpg);">
<span class="icons">
<span class="comments k_250882" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>
<span title=zvok><i class="fa fa-music" aria-hidden="true"></i></span>



</span>
<span class="h4">FOTO: Skalni podor ogroža 12 hiš in 21 ljudi, sanacija poteka</span>
</a>
</li>
<li>
<a href="/2021/07/16/250903/novice/kronika/Previdno_na_AC_med_Obrezjem_in_Drnovim_zaradi_delovne_zapore_ze_vec_nesrec/" style="background-image:url(/media/objave/slike/s/novice/2021/07/16/_ac__1_.jpg);">
<span class="icons">
<span class="comments k_250903" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Previdno na AC med Obrežjem in Drnovim - zaradi delovne zapore že več nesreč!</span>
</a>
</li>
<li>
<a href="/2021/07/16/250905/novice/dolenjska/FOTO_20_let_KUD_Vesel_teater/" style="background-image:url(/media/objave/slike/s/novice/2021/07/16/kud_vesel_teater33.jpg);">
<span class="icons">
<span class="comments k_250905" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: 20 let KUD Vesel teater</span>
</a>
</li>
<li>
<a href="/2021/07/16/250895/novice/dolenjska/Stipendije_in_enkratne_denarne_pomoci_dijakom_in_studentom/" style="background-image:url(/media/objave/slike/s/novice/2021/07/16/_monm__1_.jpg);">
<span class="icons">
<span class="comments k_250895" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Štipendije in enkratne denarne pomoči dijakom in študentom</span>
</a>
</li>
<li>
<a href="/2021/07/15/250884/novice/dolenjska/Ceneje_z_avtom_po_Novem_mestu_ne_kupiti__ampak_izposoditi/" style="background-image:url(/media/objave/slike/s/novice/2021/07/15/_avant__1_.jpg);">
<span class="icons">
<span class="comments k_250884" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Ceneje z avtom po Novem mestu - ne kupiti, ampak izposoditi ...</span>
</a>
</li>
<li>
<a href="/2021/07/16/250887/novice/posavje/Predsedniski_vrh_o_cepljenju_in_krski_nuklearki_Milanovic____Ce_si_cepljen__tvoje_zivljenje_ne_bo_bedno/" style="background-image:url(/media/objave/slike/s/novice/2021/07/16/_kostanjevica__5_.jpg);">
<span class="icons">
<span class="comments k_250887" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Predsedniški vrh o cepljenju in krški nuklearki; Milanović: ''Če si cepljen, tvoje življenje ne bo bedno''</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1"><a href="/si/etc/cenik/" class="regular">Oglaševanje</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/etc/narocnina/" class="regular">Naročilnica</a></li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation" class="active"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
        
        <script type="application/javascript" src="//ced.sascdn.com/tag/1230/smart.js" async></script>
        <div id="sas_43421"></div>
        <script type="application/javascript">
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(
            function () {
              sas.call(
                { siteId: 68378, pageId: 1094531, formatId: 43421, tagId: "sas_43421" },
                { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
              );
            }
          );
        </script>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Izdaja gradbenega dovoljenja za HE Mokrice po odločitvi sodišča ostaja zamrznjena
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F07%2F17%2F250920%2Fnovice%2Fposavje%2FIzdaja%5Fgradbenega%5Fdovoljenja%5Fza%5FHE%5FMokrice%5Fpo%5Fodlocitvi%5Fsodisca%5Fostaja%5Fzamrznjena%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F07%2F17%2F250920%2Fnovice%2Fposavje%2FIzdaja%5Fgradbenega%5Fdovoljenja%5Fza%5FHE%5FMokrice%5Fpo%5Fodlocitvi%5Fsodisca%5Fostaja%5Fzamrznjena%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=Izdaja+gradbenega+dovoljenja+za+HE+Mokrice+po+odlo%C4%8Ditvi+sodi%C5%A1%C4%8Da+ostaja+zamrznjena+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F07%2F17%2F250920%2Fnovice%2Fposavje%2FIzdaja%5Fgradbenega%5Fdovoljenja%5Fza%5FHE%5FMokrice%5Fpo%5Fodlocitvi%5Fsodisca%5Fostaja%5Fzamrznjena%2F" target="_blank" onclick="window.open('//twitter.com/home?status=Izdaja+gradbenega+dovoljenja+za+HE+Mokrice+po+odlo%C4%8Ditvi+sodi%C5%A1%C4%8Da+ostaja+zamrznjena+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F07%2F17%2F250920%2Fnovice%2Fposavje%2FIzdaja%5Fgradbenega%5Fdovoljenja%5Fza%5FHE%5FMokrice%5Fpo%5Fodlocitvi%5Fsodisca%5Fostaja%5Fzamrznjena%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F07%2F17%2F250920%2Fnovice%2Fposavje%2FIzdaja%5Fgradbenega%5Fdovoljenja%5Fza%5FHE%5FMokrice%5Fpo%5Fodlocitvi%5Fsodisca%5Fostaja%5Fzamrznjena%2F&t=Izdaja+gradbenega+dovoljenja+za+HE+Mokrice+po+odlo%C4%8Ditvi+sodi%C5%A1%C4%8Da+ostaja+zamrznjena" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F07%2F17%2F250920%2Fnovice%2Fposavje%2FIzdaja%5Fgradbenega%5Fdovoljenja%5Fza%5FHE%5FMokrice%5Fpo%5Fodlocitvi%5Fsodisca%5Fostaja%5Fzamrznjena%2F&t=Izdaja+gradbenega+dovoljenja+za+HE+Mokrice+po+odlo%C4%8Ditvi+sodi%C5%A1%C4%8Da+ostaja+zamrznjena', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="https://www.dolenjskilist.si/2021/07/17/250920/novice/posavje/Izdaja_gradbenega_dovoljenja_za_HE_Mokrice_po_odlocitvi_sodisca_ostaja_zamrznjena/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">17.7.2021 | 18:15</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2021/07/17/he_mokrice.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Izdaja gradbenega dovoljenja za HE Mokrice po odločitvi sodišča ostaja zamrznjena" data-footer="Slika 1: Vizualizacija HE Mokrice (vir: HESS)"><img src="/media/objave/slike/s/novice/2021/07/17/he_mokrice.jpg"></a>
<p>Vizualizacija HE Mokrice (vir: HESS)</p>
</div>
<p><strong>Ljubljana</strong> - Vrhovno sodišče je zavrnilo pritožbo družbe Hidroelektrarne na Spodnji Savi (HESS), ki je kot stranka z interesom skupaj s soinvestitorskima družbama Infra in Eles skušala izpodbiti zamrznitev izdaje gradbenega dovoljenja za Hidroelektrarno (HE) Mokrice, so sporočili iz Društva za preučevanje rib Slovenije. Društvo odločitev sodišča pozdravlja.</p>
<p>"Gre za nov pomemben korak v prizadevanjih proti začetku gradnje novega energetskega objekta, ki je škodljiv za reko Savo, življenje v in ob njej oziroma je naravovarstveno in okoljevarstveno nesprejemljiv," so v sporočilu za javnost poudarili v društvu.</p>
<p>Odločitev sodišča pozdravljajo. "Sodišče je že v začasni odredbi pritrdilo argumentom Društva za preučevanje rib Slovenije, ki opozarja na nepopravljivo škodo, ki jo bi gradnja HE Mokrice povzročila zaščiteni naravi - zlasti določenim zavarovanim in varovanim živalskim vrstam in habitatom v posebnih varstvenih območjih Natura 2000, v katere bi ta obsežen projekt posegel," so poudarili.</p>
<p>Potem ko je vlada decembra lani izdala odločbo o prevladi javne koristi energetike - obnovljivih virov energije nad javno koristjo ohranjanja narave v zvezi z integralnim postopkom izdaje gradbenega dovoljenja za HE Mokrice, se je društvo januarja odločilo, da na upravno sodišče vloži tožbo.</p>
<p>Hkrati je društvo sodišču podalo zahtevo za izdajo začasne odredbe, s katero bi do končne odločitve preprečilo začetek gradnje hidroelektrarne, čemur je upravno sodišče ugodilo.</p>
<p>Sodišče je namreč februarja sklenilo, da do pravnomočne odločitve ne more biti izdano gradbeno dovoljenje za HE Mokrice. Na to odločitev sodišča so se pritožile tri družbe investitorke, HESS, Infra in Eles, a je vrhovno sodišče pritožbo HESS nedavno zavrnilo.</p>
<p>Društvo sicer v tožbi, o kateri se sodišče še ni dokončno izreklo, izpostavlja številne kršitve pravil postopka, napačne uporabe predpisov in pomanjkljive ugotovitve dejanskega stanja.</p>
<p>Med drugim opozarja, da je ministrstvo za okolje in prostor postopek za projekt HE Mokrice vodilo postopek t. i. prevlade javne koristi energetike nad javno koristjo ohranjanja narave, čeprav je sočasno tekel tudi postopek pridobivanja okoljevarstvenega soglasja pred Agencijo RS za okolje. Vzporedno potekanje postopkov pa je po navedbah društva v nasprotju z evropskim pravom.</p>
<p>V društvu so tožbo zoper projekt HE Mokrice vložili z namenom zaščite narave in habitatov v in ob reki Savi, saj menijo, da gre pri HE Mokrice za "uničevalni poseg, ki se nikakor ne sme zgoditi v razviti evropski državi, utemeljeni na spoštovanju prava EU in spoštljivem odnosu do narave, ki smo jo dobili v začasno uživanje".</p>
<p>"Investicijski apetiti energetikov in gradbenih lobijev nikakor ne smejo diktirati trajnega in nepopravljivega uničevalnega posega v našo skupno dediščino," so še poudarili v društvu.</p>
<p class="podpis">M. K.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=250920&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=250920;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="250920">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="250920">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="8">
<input type="hidden" name="DLKom_st24" value="9">
<label for="sum">Izračunajte vsoto osem in devet:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 17);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="250920">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2021/07/16/250882/novice/posavje/FOTO_Skalni_podor_ogroza_12_his_in_21_ljudi__sanacija_poteka/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/07/15/_vas__1_.jpg);"></span>
<span class="h4">FOTO: Skalni podor ogroža 12 hiš in 21 ljudi, sanacija poteka</span>
<span class="p">
<strong>Brežice/Slovenska vas</strong> - 
Občina Brežice izvaja sanacijo in zaščito skalnega podora v Slovenski vasi, na odseku ceste Slovenska...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/07/16/250887/novice/posavje/Predsedniski_vrh_o_cepljenju_in_krski_nuklearki_Milanovic____Ce_si_cepljen__tvoje_zivljenje_ne_bo_bedno/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/07/16/_kostanjevica__5_.jpg);"></span>
<span class="h4">Predsedniški vrh o cepljenju in krški nuklearki; Milanović: ''Če si cepljen, tvoje življenje ne bo bedno''</span>
<span class="p">
<strong>Kostanjevica na Krki</strong> - 
Predsedniki Slovenije, Hrvaške in Avstrije, Borut Pahor, Zoran Milanović in Alexander Van der Bellen so se...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/07/15/250883/novice/posavje/Urejajo_PC_Sevnica_bistveno_drugacna_bo_tudi_zelezniska_postaja/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/07/15/_pc__1_.jpg);"></span>
<span class="h4">Urejajo PC Sevnica, bistveno drugačna bo tudi železniška postaja</span>
<span class="p">
<strong>Sevnica</strong> - 
Župan Občine Sevnica Srečko Ocvirk in direktorica na razpisu izbranega izvajalca, podjetja Rafael d.o.o.
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/07/14/250853/novice/posavje/Posavski_gospodarstveniki_pozivajo_k_cepljenju_proti_covidu_19/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/07/14/cepljenje_starejsi_bobo.jpg);"></span>
<span class="h4">Posavski gospodarstveniki pozivajo k cepljenju proti covidu-19</span>
<span class="p">
<strong>Krško</strong> - 
Posavsko gospodarstvo je kljub epidemiji covida-19 lani poslovalo nad pričakovanji. Po oceni tamkajšnjih...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/07/14/250827/novice/posavje/ArtEko_Sentjanz_2021_v_Peklu_ustvarjali_na_temo_vode/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/07/14/_arteko__2_.jpg);"></span>
<span class="h4">ArtEko Šentjanž 2021 - v Peklu ustvarjali na temo vode</span>
<span class="p">
<strong>Pekel pri Šentjanžu</strong> - 
Čeprav leto od zaključka jubilejnega desetega ArtEka ni bilo ravno optimistično, je zelo hitro minilo in...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/07/13/250790/novice/posavje/Skupno_odprtje_lokalne_ceste_in_javne_poti_med_obcinama_Brezice_in_Kozje/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/07/13/_cesta__1_.jpg);"></span>
<span class="h4">Skupno odprtje lokalne ceste in javne poti med občinama Brežice in Kozje</span>
<span class="p">
<strong>Brežice/Kozje</strong> - 
Občina Brežice je v letih 2019 in 2020 zaključila investicijo modernizacija lokalne ceste in javne poti...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/07/17/250948/aktualno/DL_Virologinja_Tatjana_Avsic_Zupanc___Osebno_zdravje_Slovencem_ni_vrednota/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/07/17/_zvir.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/07/17/250948/aktualno/DL_Virologinja_Tatjana_Avsic_Zupanc___Osebno_zdravje_Slovencem_ni_vrednota/" target="_blank">DL: Virologinja Tatjana Avšič Županc - Osebno zdravje Slovencem ni vrednota</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/07/17/250951/aktualno/FOTOZGODBA_Brigito_Suler_najbolj_mikajo_morske_destinacije/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/07/17/suler__6_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/07/17/250951/aktualno/FOTOZGODBA_Brigito_Suler_najbolj_mikajo_morske_destinacije/" target="_blank">FOTOZGODBA: Brigito Šuler najbolj mikajo morske destinacije</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/07/17/250947/aktualno/DL_Predrzno_in_ne_prav_bistro/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/07/17/_ztat.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/07/17/250947/aktualno/DL_Predrzno_in_ne_prav_bistro/" target="_blank">DL: Predrzno in ne prav bistro</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/07/17/250927/aktualno/Z_blitvo_nad_odvecne_kilograme/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/07/16/_zzzblitva.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/07/17/250927/aktualno/Z_blitvo_nad_odvecne_kilograme/" target="_blank">Z blitvo nad odvečne kilograme</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/07/17/250946/aktualno/DL_Katja_ima_na_potepih_vedno_druzbo/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/07/17/_zkatja.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/07/17/250946/aktualno/DL_Katja_ima_na_potepih_vedno_druzbo/" target="_blank">DL: Katja ima na potepih vedno družbo</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1557927857444-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927857444-0'); });</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2021/07/16/250915/novice/dolenjska/Odprto_pismo_dr_Kersnica____Pustite_nam__da_naredimo_tisto__kar_znamo/#komentarji" class="h5">Odprto pismo dr. Kersniča: ''Pustite nam, da naredimo tisto, kar znamo''</a> <br><em><strong>miha</strong>: No pojdite se cepit, pa ne bomo več imeli te...</em> <br></p><p><a href="/2021/07/16/250921/novice/dolenjska/Med_dijaki_134_okuzb_in_se_vsaj_74_sekundarnih_prevladuje_delta/#komentarji" class="h5"> Med dijaki 134 okužb in še vsaj 74 sekundarnih; prevladuje delta</a> <br><em><strong>true truic</strong>: https://www.logicno.com/hrana-zdravlje/15-472...</em> <br></p><p><a href="/2021/07/15/250865/novice/dolenjska/ZD_Novo_mesto_Izgovorov_ni_vec__na_voljo_termini_in_cepiva/#komentarji" class="h5">ZD Novo mesto: Izgovorov ni več, na voljo termini in cepiva</a> <br><em><strong>true truic</strong>: https://www.logicno.com/hrana-zdravlje/15-472...</em> <br></p><p><a href="/2021/07/16/250895/novice/dolenjska/Stipendije_in_enkratne_denarne_pomoci_dijakom_in_studentom/#komentarji" class="h5">Štipendije in enkratne denarne pomoči dijakom in študentom</a> <br><em><strong>true truic</strong>: Šupkanje za "kikiriki" mlajši populaciji -...</em> <br></p><p><a href="/2021/07/16/250887/novice/posavje/Predsedniski_vrh_o_cepljenju_in_krski_nuklearki_Milanovic____Ce_si_cepljen__tvoje_zivljenje_ne_bo_bedno/#komentarji" class="h5">Predsedniški vrh o cepljenju in krški nuklearki; Milanović: ''Če si cepljen, tvoje življenje ne bo bedno''</a> <br><em><strong>true truic</strong>: ''Če si cepljen, tvoje življenje ne bo bedno'' ...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2021/07/16/250902/novice/kronika/Sorodnika_s_kolom_po_glavi_potrgali_bakrene_zlebove__z_dvema_promiloma_alkohola_v_zid/">Sorodnika s kolom po glavi; potrgali bakrene žlebove; z dvema promiloma alkohola v zid</a><br>pet, 16.7.2021</p><p><a class="h5" href="/2021/07/14/250837/novice/kronika/V_Zabji_vasi_ostali_brez_zara/">V Žabji vasi ostali brez žara</a><br>sre, 14.7.2021</p><p><a class="h5" href="/2021/07/15/250864/novice/dolenjska/Prihaja_elektrika_Zgodovinski_dogodek_za_Zabjak/">Prihaja elektrika - Zgodovinski dogodek za Žabjak</a><br>čet, 15.7.2021</p><p><a class="h5" href="/2021/07/17/250904/novice/dolenjska/Novomasnik_Jakob_Piletic_Povabljen__da_sluzi_Bogu/">Novomašnik Jakob Piletič - Povabljen, da služi Bogu</a><br>sob, 17.7.2021</p><p><a class="h5" href="/2021/07/15/250883/novice/posavje/Urejajo_PC_Sevnica_bistveno_drugacna_bo_tudi_zelezniska_postaja/">Urejajo PC Sevnica, bistveno drugačna bo tudi železniška postaja</a><br>čet, 15.7.2021</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div></div>

<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div></div>
<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '250558', idKom: '189896', datum: '6.7.2021 21:45:33', avtor: 'Marija', kom: 'Iskrene cestitke', stevec: '1'}, {id: '250884', idKom: '189957', datum: '16.7.2021 8:39:34', avtor: 'Gunca Afne', kom: 'Super, komaj čakam nove lokacije po celi Dolenjski!!', stevec: '1'}, {id: '250887', idKom: '189959', datum: '16.7.2021 10:48:03', avtor: 'true truic', kom: '\'\'Če si cepljen, tvoje življenje ne bo bedno\'\'  Odličen naslov.... Natančna statistika  uspešnosti  " raja  cepljenih" pa  na to temo v linku komentarja zgoraj. .', stevec: '2'}, {id: '250895', idKom: '189960', datum: '16.7.2021 11:21:16', avtor: 'true truic', kom: 'Šupkanje za "kikiriki" mlajši populaciji - "mickey mouse" reptilska predvolilna  kampanija z rotovža ...tokrat ta film ne bo zašpilal . Gl.  Igralci bodo  predhodno angažirani  za Alcatras  movie..', stevec: '1'}, {id: '250915', idKom: '189966', datum: '17.7.2021 9:32:59', avtor: 'miha', kom: 'No pojdite se cepit, pa ne bomo več imeli te situacije.', stevec: '4'}, {id: '250921', idKom: '189963', datum: '16.7.2021 12:56:32', avtor: 'true truic', kom: 'https://www.logicno.com/hrana-zdravlje/15-472-mrtvih-i-15-milion-s-nuspojavama-50-ozbiljno-prijavljeno-je-za-vakcinisane-protiv-covid-19-prema-sluzbenim-podacima-eu.html', stevec: '1'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<div id='div-gpt-ad-1557927678973-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927678973-0'); });
</script>
</div>
<div id="sas_41317"></div>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 68378, pageId: 1094529, formatId: 41317, tagId: "sas_41317" },
        { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>

</body>
</html>
