<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=202105" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>Pomoč otrokom ob začetku šolskega leta | 
Dolenjski list
</title>
<link rel="canonical" href="https://www.dolenjskilist.si/2021/08/31/252333/novice/dolenjska/Pomoc_otrokom_ob_zacetku_solskega_leta/" />
<meta property="og:title" content="Pomoč otrokom ob začetku šolskega leta" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dolenjskilist.si/2021/08/31/252333/novice/dolenjska/Pomoc_otrokom_ob_zacetku_solskega_leta/" />
<meta property="og:image" content="https://www.dolenjskilist.si/media/objave/slike/__original/novice/2021/08/30/_pomoc_rk.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Z mislimi na naslednje šolsko leto so v juliju in avgustu na Območnem združenju RKS Novo mesto že 20. leto razdeljevali pomoč pri nakupu šolskih..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Pomoč otrokom ob začetku šolskega leta</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Z mislimi na naslednje šolsko leto so v juliju in avgustu na Območnem združenju RKS Novo mesto že 20. leto razdeljevali pomoč pri nakupu šolskih...</Attribute>
<Attribute name="thumbnail">https://www.dolenjskilist.si/media/objave/slike/__original/novice/2021/08/30/_pomoc_rk.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      
      googletag.defineSlot('/18683976/m_dolenjskilist_320x50', [[300, 50], [320, 50]], 'div-gpt-ad-1557927678973-0').addService(googletag.pubads());
      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_300x250', [300, 250], 'div-gpt-ad-1557927857444-0').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_728x90', [728, 90], 'div-gpt-ad-1557927794969-0').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="https://www.lokalno.si/" target="_blank">Lokalno.si</a>
          
          <div class="btn-group">
            <a href="https://radiokrka.si/" target="_blank" class="btn btn-dl btn-sm">Radio Krka</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="https://radiokrka.si/v-zivo" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 31. avgust 2021 <i class="fa fa-clock-o" aria-hidden="true"></i> 11:39</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2021/08/31/252346/novice/kocevsko_ribnisko/Pahor_Francu_Mihelicu_podelil_medaljo_za_zasluge/" style="background-image:url(/media/objave/slike/s/novice/2021/08/31/francmihelic_szj.jpg);">
<span class="icons">
<span class="comments k_252346" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Pahor Francu Miheliču podelil medaljo za zasluge</span>
</a>
</li>
<li>
<a href="/2021/08/30/252338/novice/dolenjska/SB_Novo_mesto_Obiski_dovoljeni__a_le_s_PCT_pogojem/" style="background-image:url(/media/objave/slike/s/novice/2021/08/30/_kersnic.jpg);">
<span class="icons">
<span class="comments k_252338" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">SB Novo mesto: Obiski dovoljeni, a le s PCT pogojem</span>
</a>
</li>
<li>
<a href="/2021/08/30/252291/novice/posavje/Mesec_okusov_Posavja/" style="background-image:url(/media/objave/slike/s/novice/2021/08/29/_okusi__1_.jpg);">
<span class="icons">
<span class="comments k_252291" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Mesec okusov Posavja</span>
</a>
</li>
<li>
<a href="/2021/08/30/252300/novice/dolenjska/FOTO_Zlatomasnik__prelat_Bozidar_Metelko__bod__pozdravljen/" style="background-image:url(/media/objave/slike/s/novice/2021/08/30/zlatomasnik_014.jpg);">
<span class="icons">
<span class="comments k_252300" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Zlatomašnik, prelat Božidar Metelko, bod' pozdravljen!</span>
</a>
</li>
<li>
<a href="/2021/08/29/252261/novice/dolenjska/SB_Novo_mesto_v_ponedeljek_spet_odpira_covidni_oddelek/" style="background-image:url(/media/objave/slike/s/novice/2021/08/24/_sbnm__1_.jpg);">
<span class="icons">
<span class="comments k_252261" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">SB Novo mesto v ponedeljek spet odpira covidni oddelek</span>
</a>
</li>
<li>
<a href="/2021/08/29/252294/novice/dolenjska/FOTO_Aeroklub_Novo_mesto_ze_sedemdeset_let/" style="background-image:url(/media/objave/slike/s/novice/2021/08/29/naslovn_jevssccek.jpg);">
<span class="icons">
<span class="comments k_252294" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Aeroklub Novo mesto že sedemdeset let</span>
</a>
</li>
<li>
<a href="/2021/08/29/252278/novice/dolenjska/FOTO_Kdo_vse_je_v_Sentjerneju_dobil_obcinska_priznanja/" style="background-image:url(/media/objave/slike/s/novice/2021/08/29/d35_nagrajenci4xx.jpg);">
<span class="icons">
<span class="comments k_252278" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Kdo vse je v Šentjerneju dobil občinska priznanja?</span>
</a>
</li>
<li>
<a href="/2021/08/29/252293/novice/dolenjska/FOTO_S_skupnimi_mocmi_ob_vaskem_igriscu_postavili_drustveno_hisko/" style="background-image:url(/media/objave/slike/s/novice/2021/08/29/img_7692.jpg);">
<span class="icons">
<span class="comments k_252293" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: S skupnimi močmi ob vaškem igrišču postavili društveno hiško</span>
</a>
</li>
<li>
<a href="/2021/08/28/252258/novice/dolenjska/FOTO_Z_novim_gasilskim_avtom_s_cisterno_se_bolj_hitri_in_ucinkoviti/" style="background-image:url(/media/objave/slike/s/novice/2021/08/28/gasilci_032.jpg);">
<span class="icons">
<span class="comments k_252258" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Z novim gasilskim avtom s cisterno še bolj hitri in učinkoviti</span>
</a>
</li>
<li>
<a href="/2021/08/28/252275/novice/novice_splosno/FOTO_V_Vavti_vasi_za_naslove_DP_v_tarcnem_lokostrelstvu/" style="background-image:url(/media/objave/slike/s/novice/2021/08/28/img_7565.jpg);">
<span class="icons">
<span class="comments k_252275" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: V Vavti vasi za naslove DP v tarčnem lokostrelstvu</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1"><a href="/si/etc/cenik/" class="regular">Oglaševanje</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/etc/narocnina/" class="regular">Naročilnica</a></li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation" class="active"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
        
        <script type="application/javascript" src="//ced.sascdn.com/tag/1230/smart.js" async></script>
        <div id="sas_43421"></div>
        <script type="application/javascript">
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(
            function () {
              sas.call(
                { siteId: 68378, pageId: 1094531, formatId: 43421, tagId: "sas_43421" },
                { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
              );
            }
          );
        </script>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Pomoč otrokom ob začetku šolskega leta
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F08%2F31%2F252333%2Fnovice%2Fdolenjska%2FPomoc%5Fotrokom%5Fob%5Fzacetku%5Fsolskega%5Fleta%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F08%2F31%2F252333%2Fnovice%2Fdolenjska%2FPomoc%5Fotrokom%5Fob%5Fzacetku%5Fsolskega%5Fleta%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=Pomo%C4%8D+otrokom+ob+za%C4%8Detku+%C5%A1olskega+leta+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F08%2F31%2F252333%2Fnovice%2Fdolenjska%2FPomoc%5Fotrokom%5Fob%5Fzacetku%5Fsolskega%5Fleta%2F" target="_blank" onclick="window.open('//twitter.com/home?status=Pomo%C4%8D+otrokom+ob+za%C4%8Detku+%C5%A1olskega+leta+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F08%2F31%2F252333%2Fnovice%2Fdolenjska%2FPomoc%5Fotrokom%5Fob%5Fzacetku%5Fsolskega%5Fleta%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F08%2F31%2F252333%2Fnovice%2Fdolenjska%2FPomoc%5Fotrokom%5Fob%5Fzacetku%5Fsolskega%5Fleta%2F&t=Pomo%C4%8D+otrokom+ob+za%C4%8Detku+%C5%A1olskega+leta" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F08%2F31%2F252333%2Fnovice%2Fdolenjska%2FPomoc%5Fotrokom%5Fob%5Fzacetku%5Fsolskega%5Fleta%2F&t=Pomo%C4%8D+otrokom+ob+za%C4%8Detku+%C5%A1olskega+leta', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="https://www.dolenjskilist.si/2021/08/31/252333/novice/dolenjska/Pomoc_otrokom_ob_zacetku_solskega_leta/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">31.8.2021 | 07:30</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2021/08/30/_pomoc_rk.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Pomoč otrokom ob začetku šolskega leta" data-footer="Slika 1: Zbrane šolske potrebščine v skladišču humanitarne pomoči (foto: OZ RKS NM)"><img src="/media/objave/slike/s/novice/2021/08/30/_pomoc_rk.jpg"></a>
<p>Zbrane šolske potrebščine v skladišču humanitarne pomoči (foto: OZ RKS NM)</p>
</div>
<p><strong>Novo mesto</strong> - Z mislimi na naslednje šolsko leto so v juliju in avgustu na Območnem združenju RKS Novo mesto že 20. leto razdeljevali pomoč pri nakupu šolskih potrebščin. Vrednostne bone lahko učenci od 1. do 6. razreda po 55 evrov, učenci zadnje triade ter dijaki pa po 70 evrov, vnovčijo v trgovini s šolskimi knjigami, delovnimi zvezki in drugimi nujnimi potrebščinami za šolo. Finančno pomoč v obliki bonov za šolsko leto 2021/22 so razdelili 170 otrokom v vrednost 10.700 evrov. Sredstva so pokrili iz našega Sklada za pomoč ljudem v stiski, nekaj pa so prispevale tudi krajevne organizacije Rdečega križa od članarine, sporočajo iz novomeške humanitarne organizacije.</p>
<p>Pomoč v obliki bonov za nakup šolskih potrebščin so prejeli otroci iz družin, ki so sicer prejemnice njihovih prehrambnih paketov, učenci in dijaki, ki so jih predlagale krajevne organizacije, ter učenci in dijaki staršev, ki so do roka vložili vlogo s prilogami. Pomagali so 121 osnovnošolcem in 49 dijakom, 30 več kot lani, kar se odraža tudi v povečanju števila prošenj za druge vrste pomoči, dodajajo v RK-ju.</p>
<p>V skladišču humanitarne pomoči za otroke iz socialno šibkih družin zbirajo ohranjene šolske torbe, peresnice, nove šolske zvezke in druge šolske potrebščine. Razdelili jim bodo po šolah, da jih bodo imeli za potrebe otrok tudi med šolskim letom.</p>
<p class="podpis">M. K.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=252333&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=252333;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="252333">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="252333">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="9">
<input type="hidden" name="DLKom_st24" value="2">
<label for="sum">Izračunajte vsoto devet in dve:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 11);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="252333">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2021/08/30/252343/novice/dolenjska/Kaksna_je_precepljenost_zdravnikov_SB_Brezice_95___SB_Novo_mesto_80/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/08/30/cepljenje_arhiv_dl.jpg);"></span>
<span class="h4">Kakšna je precepljenost zdravnikov: SB Brežice 95%, SB Novo mesto 80%</span>
<span class="p">
<strong>Novo mesto/Brežice</strong> - 
V slovenskih bolnišnicah in univerzitetnih kliničnih centrih je po podatkih Zdravniške zbornice Slovenije...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/08/30/252290/novice/dolenjska/Nova_prometna_pravila_V_desno_pri_rdeci_luci/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/08/29/_semafor__1_.jpg);"></span>
<span class="h4">Nova prometna pravila - V desno pri rdeči luči</span>
<span class="p">
<strong>Novo mesto</strong> - 
Vozniki lahko v križiščih, ki so opremljena s posebnim znakom, zavijejo desno, čeprav na semaforju gori rdeča...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/08/30/252338/novice/dolenjska/SB_Novo_mesto_Obiski_dovoljeni__a_le_s_PCT_pogojem/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/08/30/_kersnic.jpg);"></span>
<span class="h4">SB Novo mesto: Obiski dovoljeni, a le s PCT pogojem</span>
<span class="p">
<strong>Novo mesto</strong> - 
Iz Splošne bolnišnice Novo mesto sporočajo, da glede na zaostrovanje epidemiološke slike s 1.
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/08/30/252317/novice/dolenjska/To_nedeljo_vec_okuzb_kot_prejsnjo/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/08/30/korona_cerkev_profimedia.jpg);"></span>
<span class="h4">To nedeljo več okužb kot prejšnjo</span>
<span class="p">
Včeraj je bilo ob 887 opravljenih PCR-testih potrjenih 143 okužb z novim koronavirusom. Delež pozitivnih...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/08/30/252300/novice/dolenjska/FOTO_Zlatomasnik__prelat_Bozidar_Metelko__bod__pozdravljen/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/08/30/zlatomasnik_014.jpg);"></span>
<span class="h4">FOTO: Zlatomašnik, prelat Božidar Metelko, bod' pozdravljen!</span>
<span class="p">
<strong>Šentjernej</strong> - 
Farni praznik sv. Jerneja so v župniji Šentjernej letos združili s pomembnim dogodkom &ndash; zlato mašo...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/08/29/252294/novice/dolenjska/FOTO_Aeroklub_Novo_mesto_ze_sedemdeset_let/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/08/29/naslovn_jevssccek.jpg);"></span>
<span class="h4">FOTO: Aeroklub Novo mesto že sedemdeset let</span>
<span class="p">
<strong>Prečna</strong> - 
Aeroklub Novo mesto je na letališču v Prečni z včerajšnjo akademijo,  kot smo že poročali, zaznamoval...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/08/31/252339/zgodba/FOTO_Dan_odprtih_vrat_Adrenalinskega_parka_Ris/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/08/30/_zzris__7_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/08/31/252339/zgodba/FOTO_Dan_odprtih_vrat_Adrenalinskega_parka_Ris/" target="_blank">FOTO: Dan odprtih vrat Adrenalinskega parka Ris</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/08/31/252379/aktualno/DL_Med_navijaci_tudi_Resnikova/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/08/31/_zzzzzmetka_resnik.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/08/31/252379/aktualno/DL_Med_navijaci_tudi_Resnikova/" target="_blank">DL: Med navijači tudi Resnikova</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/08/31/252332/zgodba/S_polnjenjem_na_eni_izmed_elektro_polnilnic_v_Trebnjem_vozniki_v_pol_leta_prihranili_15_46_ton_CO2/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/08/30/_zzzpolnilnica__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/08/31/252332/zgodba/S_polnjenjem_na_eni_izmed_elektro_polnilnic_v_Trebnjem_vozniki_v_pol_leta_prihranili_15_46_ton_CO2/" target="_blank">S polnjenjem na eni izmed elektro polnilnic v Trebnjem vozniki v pol leta prihranili 15,46 ton CO2</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/08/31/252337/zgodba/VIDEO_Najboljsa_riba_je_posavska_riba___na_sejmu_AGRA/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/08/30/_zzzzribe.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/08/31/252337/zgodba/VIDEO_Najboljsa_riba_je_posavska_riba___na_sejmu_AGRA/" target="_blank">VIDEO: ''Najboljša riba je posavska riba'' na sejmu AGRA</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/08/31/252352/zgodba/Varno_na_kolesu_Prijave_odprte_do_20__septembra/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/08/31/_zzzzzzvarno.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/08/31/252352/zgodba/Varno_na_kolesu_Prijave_odprte_do_20__septembra/" target="_blank">Varno na kolesu - Prijave odprte do 20. septembra</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1557927857444-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927857444-0'); });</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2021/08/30/252338/novice/dolenjska/SB_Novo_mesto_Obiski_dovoljeni__a_le_s_PCT_pogojem/#komentarji" class="h5">SB Novo mesto: Obiski dovoljeni, a le s PCT pogojem</a> <br><em><strong>Matej83</strong>: Neumnost. Cepljeni pa ne more prenašati virusa...</em> <br></p><p><a href="/2021/08/25/252172/novice/dolenjska/V_torek_vec_kot_500_okuzb_v_regiji_47/#komentarji" class="h5">V torek več kot 500 okužb, v regiji 47</a> <br><em><strong>true truic</strong>: Kolikšna je bila plača  ta mesec na DL? kolikšen...</em> <br></p><p><a href="/2021/08/24/252095/novice/posavje/NIJZ_za_iskanje_stikov_z_okuzenimi_najel_brezisko_podjetje_City_Connect/#komentarji" class="h5">NIJZ za iskanje stikov z okuženimi najel brežiško podjetje City Connect</a> <br><em><strong>toto</strong>: zelo zanimivo bi bilo izvedeti s katero stranko...</em> <br></p><p><a href="/2021/08/28/252269/novice/dolenjska/538_novih_okuzb_regija_48/#komentarji" class="h5">538 novih okužb; regija 48</a> <br><em><strong>true truic</strong>: kakšna je plača na DL ta mesec?</em> <br></p><p><a href="/2021/08/27/252231/novice/dolenjska/FOTO_Na_novo_asfaltirana_cesta_bo_se_bolj_povezala_obcane/#komentarji" class="h5">FOTO: Na novo asfaltirana cesta bo še bolj povezala občane</a> <br><em><strong>tanayyka</strong>: Ene sorte frisi skoz isti na kupu,bravo go Papež...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2021/08/28/252273/novice/kronika/Na_Dobu_Tri_mesece_trpincili_morilca/">Na Dobu: Tri mesece trpinčili morilca</a><br>sob, 28.8.2021</p><p><a class="h5" href="/2021/08/28/252269/novice/dolenjska/538_novih_okuzb_regija_48/">538 novih okužb; regija 48</a><br>sob, 28.8.2021</p><p><a class="h5" href="/2021/08/28/252276/novice/dolenjska/FOTO_Na_precenskem_letaliscu_atraktiven_program_in_navduseni_obiskovalci/">FOTO: Na prečenskem letališču atraktiven program in navdušeni obiskovalci</a><br>sob, 28.8.2021</p><p><a class="h5" href="/2021/08/28/252258/novice/dolenjska/FOTO_Z_novim_gasilskim_avtom_s_cisterno_se_bolj_hitri_in_ucinkoviti/">FOTO: Z novim gasilskim avtom s cisterno še bolj hitri in učinkoviti</a><br>sob, 28.8.2021</p><p><a class="h5" href="/2021/08/30/252338/novice/dolenjska/SB_Novo_mesto_Obiski_dovoljeni__a_le_s_PCT_pogojem/">SB Novo mesto: Obiski dovoljeni, a le s PCT pogojem</a><br>pon, 30.8.2021</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div></div>

<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div></div>
<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '252338', idKom: '190223', datum: '31.8.2021 8:39:14', avtor: 'Matej83', kom: 'Neumnost. Cepljeni pa ne more prenašati virusa naokoli? Pa kje živimo...\nKoliko zdravnikov hodi naokoli brez mask in sami govorijo ,da so cepljeni da ne morejo prenašati virusa? Zmešnjava..ni čudno da je toliko ljudi proti cepljenju', stevec: '4'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<div id='div-gpt-ad-1557927678973-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927678973-0'); });
</script>
</div>
<div id="sas_41317"></div>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 68378, pageId: 1094529, formatId: 41317, tagId: "sas_41317" },
        { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>

</body>
</html>
