<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=202105" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>V soboto 444 novih okužb; v Novem mestu hitri antigenski testi po novem v Ločni | 
Dolenjski list
</title>
<link rel="canonical" href="https://www.dolenjskilist.si/2021/09/26/253389/novice/dolenjska/V_soboto_444_novih_okuzb_v_Novem_mestu_hitri_antigenski_testi_po_novem_v_Locni/" />
<meta property="og:title" content="V soboto 444 novih okužb; v Novem mestu hitri antigenski testi po novem v Ločni" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dolenjskilist.si/2021/09/26/253389/novice/dolenjska/V_soboto_444_novih_okuzb_v_Novem_mestu_hitri_antigenski_testi_po_novem_v_Locni/" />
<meta property="og:image" content="https://www.dolenjskilist.si/media/objave/slike/__original/novice/2021/09/26/_grac2.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Včeraj je bilo potrjenih za 100 manj novih primerov okužbe s sars-cov-2 kot teden pred tem." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">V soboto 444 novih okužb; v Novem mestu hitri antigenski testi po novem v Ločni</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Včeraj je bilo potrjenih za 100 manj novih primerov okužbe s sars-cov-2 kot teden pred tem.</Attribute>
<Attribute name="thumbnail">https://www.dolenjskilist.si/media/objave/slike/__original/novice/2021/09/26/_grac2.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      
      googletag.defineSlot('/18683976/m_dolenjskilist_320x50', [[300, 50], [320, 50]], 'div-gpt-ad-1557927678973-0').addService(googletag.pubads());
      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_300x250', [300, 250], 'div-gpt-ad-1557927857444-0').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_728x90', [728, 90], 'div-gpt-ad-1557927794969-0').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="https://www.lokalno.si/" target="_blank">Lokalno.si</a>
          
          <div class="btn-group">
            <a href="https://radiokrka.si/" target="_blank" class="btn btn-dl btn-sm">Radio Krka</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="https://radiokrka.si/v-zivo" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 26. september 2021 <i class="fa fa-clock-o" aria-hidden="true"></i> 19:07</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2021/09/24/253300/novice/dolenjska/Ambrozija_je_skodljivka_ki_jo_je_treba_zatirati__Pa_jo_res/" style="background-image:url(/media/objave/slike/s/novice/2021/09/24/d38_ambrozija3x.jpg);">
<span class="icons">
<span class="comments k_253300" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>
</span>
<span class="h4">Ambrozija je škodljivka, ki jo je treba zatirati. Pa jo res?</span>
</a>
</li>
<li>
<a href="/2021/09/24/253347/novice/posavje/Svetniki_o_Romih_kako_porabiti_drzavni_denar_zanje__Tudi_o_Vipapu/" style="background-image:url(/media/objave/slike/s/novice/2021/09/24/kerinov_grm.jpg);">
<span class="icons">
<span class="comments k_253347" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>
</span>
<span class="h4">Svetniki o Romih - kako porabiti državni denar zanje? Tudi o Vipapu</span>
</a>
</li>
<li>
<a href="/2021/09/24/253296/novice/novice_splosno/Izpolnjevanje_pogoja_PCT_ni_vec_potrebno_za_delavce_na_domu_in_na_odprtih_prostorih_crpalk/" style="background-image:url(/media/objave/slike/s/novice/2021/09/24/pct_bobo.jpg);">
<span class="icons">
<span class="comments k_253296" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>
</span>
<span class="h4">Izpolnjevanje pogoja PCT ni več potrebno za delavce na domu in na odprtih prostorih črpalk</span>
</a>
</li>
<li>
<a href="/2021/09/23/253288/novice/dolenjska/Slovenija_dobila_novo_Michelinovo_zvezdico_Kaj_pa_lanski_prejemniki/" style="background-image:url(/media/objave/slike/s/novice/2021/09/23/_zzzzzzzmich__1_.jpg);">
<span class="icons">
<span class="comments k_253288" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>
</span>
<span class="h4">Slovenija dobila novo Michelinovo zvezdico. Kaj pa lanski prejemniki?</span>
</a>
</li>
<li>
<a href="/2021/09/23/253280/novice/kronika/Ponovljeno_sojenje_Borutu_Turku_se_tudi_danes_ni_zacelo_niso_ga_mogli_pripeljati_iz_pripora/" style="background-image:url(/media/objave/slike/s/novice/2021/09/23/turk_04.jpg);">
<span class="icons">
<span class="comments k_253280" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>
</span>
<span class="h4">Ponovljeno sojenje Borutu Turku se tudi danes ni začelo: niso ga mogli pripeljati iz pripora</span>
</a>
</li>
<li>
<a href="/2021/09/23/253276/novice/bela_krajina/DUTB_prodaja_metlisko_Beti/" style="background-image:url(/media/objave/slike/s/novice/2021/09/23/_zzzzzbeti__3_.jpg);">
<span class="icons">
<span class="comments k_253276" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>
</span>
<span class="h4">DUTB prodaja metliško Beti</span>
</a>
</li>
<li>
<a href="/2021/09/23/253290/novice/posavje/Bo_obcina_Krsko_v_tretjem_poskusu_le_postala_mestna_obcina/" style="background-image:url(/media/objave/slike/s/novice/2021/09/23/_sisko.jpg);">
<span class="icons">
<span class="comments k_253290" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>
</span>
<span class="h4">Bo občina Krško v tretjem poskusu le postala mestna občina?</span>
</a>
</li>
<li>
<a href="/2021/09/23/253287/novice/dolenjska/Precepljenost_v_obcinah_Najboljsa_Osilnica__najslabsi_Skocjan/" style="background-image:url(/media/objave/slike/s/novice/2021/09/23/_precepljenost__1_.jpg);">
<span class="icons">
<span class="comments k_253287" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>
</span>
<span class="h4">Precepljenost v občinah - Najboljša Osilnica, najslabši Škocjan</span>
</a>
</li>
<li>
<a href="/2021/09/22/253242/novice/dolenjska/Umrl_je_Marjan_Moskon/" style="background-image:url(/media/objave/slike/s/novice/2021/09/22/401_0120.jpg);">
<span class="icons">
<span class="comments k_253242" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>
</span>
<span class="h4">Umrl je Marjan Moškon</span>
</a>
</li>
<li>
<a href="/2021/09/22/253244/novice/posavje/V_masinhausu___v_Dobovi_preverjajo_PCT___trije_delavci_ze_cetrti_dan_nimajo_vstopa/" style="background-image:url(/media/objave/slike/s/novice/2021/09/22/_dobova.jpg);">
<span class="icons">
<span class="comments k_253244" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>
</span>
<span class="h4">V ''mašinhausu'' v Dobovi preverjajo PCT - trije delavci že četrti dan nimajo vstopa</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1"><a href="/si/etc/cenik/" class="regular">Oglaševanje</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/etc/narocnina/" class="regular">Naročilnica</a></li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation" class="active"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
        
        <script type="application/javascript" src="//ced.sascdn.com/tag/1230/smart.js" async></script>
        <div id="sas_43421"></div>
        <script type="application/javascript">
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(
            function () {
              sas.call(
                { siteId: 68378, pageId: 1094531, formatId: 43421, tagId: "sas_43421" },
                { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
              );
            }
          );
        </script>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
V soboto 444 novih okužb; v Novem mestu hitri antigenski testi po novem v Ločni
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F09%2F26%2F253389%2Fnovice%2Fdolenjska%2FV%5Fsoboto%5F444%5Fnovih%5Fokuzb%5Fv%5FNovem%5Fmestu%5Fhitri%5Fantigenski%5Ftesti%5Fpo%5Fnovem%5Fv%5FLocni%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F09%2F26%2F253389%2Fnovice%2Fdolenjska%2FV%5Fsoboto%5F444%5Fnovih%5Fokuzb%5Fv%5FNovem%5Fmestu%5Fhitri%5Fantigenski%5Ftesti%5Fpo%5Fnovem%5Fv%5FLocni%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=V+soboto+444+novih+oku%C5%BEb%3B+v+Novem+mestu+hitri+antigenski+testi+po+novem+v+Lo%C4%8Dni+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F09%2F26%2F253389%2Fnovice%2Fdolenjska%2FV%5Fsoboto%5F444%5Fnovih%5Fokuzb%5Fv%5FNovem%5Fmestu%5Fhitri%5Fantigenski%5Ftesti%5Fpo%5Fnovem%5Fv%5FLocni%2F" target="_blank" onclick="window.open('//twitter.com/home?status=V+soboto+444+novih+oku%C5%BEb%3B+v+Novem+mestu+hitri+antigenski+testi+po+novem+v+Lo%C4%8Dni+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F09%2F26%2F253389%2Fnovice%2Fdolenjska%2FV%5Fsoboto%5F444%5Fnovih%5Fokuzb%5Fv%5FNovem%5Fmestu%5Fhitri%5Fantigenski%5Ftesti%5Fpo%5Fnovem%5Fv%5FLocni%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F09%2F26%2F253389%2Fnovice%2Fdolenjska%2FV%5Fsoboto%5F444%5Fnovih%5Fokuzb%5Fv%5FNovem%5Fmestu%5Fhitri%5Fantigenski%5Ftesti%5Fpo%5Fnovem%5Fv%5FLocni%2F&t=V+soboto+444+novih+oku%C5%BEb%3B+v+Novem+mestu+hitri+antigenski+testi+po+novem+v+Lo%C4%8Dni" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F09%2F26%2F253389%2Fnovice%2Fdolenjska%2FV%5Fsoboto%5F444%5Fnovih%5Fokuzb%5Fv%5FNovem%5Fmestu%5Fhitri%5Fantigenski%5Ftesti%5Fpo%5Fnovem%5Fv%5FLocni%2F&t=V+soboto+444+novih+oku%C5%BEb%3B+v+Novem+mestu+hitri+antigenski+testi+po+novem+v+Lo%C4%8Dni', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="https://www.dolenjskilist.si/2021/09/26/253389/novice/dolenjska/V_soboto_444_novih_okuzb_v_Novem_mestu_hitri_antigenski_testi_po_novem_v_Locni/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">26.9.2021 | 17:00</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2021/09/26/_grac2.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="V soboto 444 novih okužb; v Novem mestu hitri antigenski testi po novem v Ločni" data-footer="Slika 1: GRC v Ločni (foto: FB GRC Novo mesto)"><img src="/media/objave/slike/s/novice/2021/09/26/_grac2.jpg"></a>
<p>GRC v Ločni (foto: FB GRC Novo mesto)</p>
</div>
<p>Včeraj je bilo potrjenih za 100 manj novih primerov okužbe s sars-cov-2 kot teden pred tem.</p>
<p>Nacionalni inštitut za javno zdravje (NIJZ) je objavil zadnje podatke  o epidemiološki sliki v Sloveniji. Epidemične razmere so se znova  nekoliko izboljšale, s tem pa se je znižala tudi 14-dnevna pojavnost na  100.000 prebivalcev, ki je včeraj znašala 636. Opravljenih je bilo scicr  2310 PCR testov in potrjenih 444 novih primerov okužbe. Delež  pozitivnih testov je bil 19,2 odstoten. Za primerjavo, prejšnjo soboto  so ob 21,1-odstotnem deležu pozitivnih testov potrdili 544 novookuženih.  Pri NIJZ ocenjujejo, da je v Sloveniji trenutno aktivno okuženih&nbsp;13.472 oseb.</p>
<p>Včeraj  je zaradi covida-19 bolnišnično zdravljenje potrebovalo 381 bolnikov,  od tega sta 102 ležala na enotah za intenzivno nego. S petka na soboto  smo sicer zabeležili največje <a href="https://www.dolenjskilist.si/2021/09/25/253363/novice/dolenjska/Koncno_tudi_zmanjsanje_stevila_hospitaliziranih/" target="_blank">zmanjšanje števila hospitaliziranih  covidnih bolnikov </a>od začetka četrtega vala, ki ga poganja različica  delta. Danes je situacija pričakovano znova slabša, saj med konci tedna  iz bolnišnic odpustijo precej manj ljudi. Število hospitaliziranih  covidnih bolnikov je znova naraslo, po vladnih podatkih na 407 (najmlajši ima 26 let), pri  čemer jih 106 potrebuje intenzivno terapijo (najmlajši 27 let). Umrlo je  pet bolnikov. Po podatkih Sledilnika za covid-19 je število  hospitaliziranih sicer nekoliko nižje, poročajo o&nbsp;397 covidnih bolnikih,  ki potrebujejo bolnišnično zdravljenje.</p>
<p>Podatki sledilnika še kažejo, da je bilo v Sloveniji doslej polno cepljenih&nbsp;988.455 oseb oziroma&nbsp;46,9 odstotka prebivalstva.</p>
<p><strong>REGIJA</strong></p>
<p>V <strong>SB Novo mesto</strong> imajo 30 covidnih bolnikov <a href="https://www.dolenjskilist.si/2021/09/25/253363/novice/dolenjska/Koncno_tudi_zmanjsanje_stevila_hospitaliziranih/" target="_blank">(enako včeraj)</a>, od tega 9 na intenzivni terapiji. Dva so sprejeli, dva odpustili.</p>
<p><strong>SB Brežice</strong> je sprejela enega novega bolnika, zdaj se tam za covidom zdravita dva.</p>
<p><strong>Hitri antigenski testi po novem v Ločni</strong></p>
<p>Zdravstveni dom Novo mesto sporoča, da se s ponedeljkom, 27.09.2021, spreminja lokacija izvajanja hitrih antigenskih testov.</p>
<p>Hitro antigensko testiranje se bo izvajalo na parkirišču pred Gasilsko reševalnim centorm v Ločni, Seidlova cesta 29.</p>
<p>Med delovniki bo potekalo po naslednjem urniku:</p>
<p>PONEDELJEK: 8:00 - 15:30</p>
<p>SREDA: 8:00 - 15:30</p>
<p>PETEK: 8:00 - 15:30</p>
<p>Zdravstveni dom Novo mesto izvaja množično testiranje s hitrimi antigenskimi testi tudi v Šentjerneju v KC Primož Trubar v torek od 7:30 do 9:30 ure (v primeru praznika ali dela prostega dneva se testiranje ne izvaja).</p>
<p>Testiranje je samoplačniško; cena 9,5 &euro;.</p>
<p>Testiranje je namenjeno asimptomatskim osebam, torej osebam brez znakov okužbe dihal. Pacienti z znaki okužbe dihal (temperatura, kašelj, bolečine v žrelu, slabo počutje &hellip;) se  naj obrnejo na izbranega osebnega zdravnika za nadaljnjo zdravstveno obravnavo.</p>
<p>Vsi udeleženci testiranja morajo imeti s seboj kartico zdravstvenega zavarovanja in telefonsko številko, na katero bodo prejeli rezultat testiranja.</p>
<p>Testiranja s PCR testi se bodo tako, kot do sedaj, izvajala na sedežu ZD Novo mesto.</p>
<p class="podpis">M. K.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=253389&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=253389;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="253389">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="253389">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="2">
<input type="hidden" name="DLKom_st24" value="2">
<label for="sum">Izračunajte vsoto dve in dve:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 4);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="253389">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2021/09/26/253395/novice/dolenjska/Najbolj_zadolzene_obcine_Kostel_na_drugem_mestu__visoko_tudi_Sentrupert__Dobrepolje_in_Sentjernej/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/09/26/denar_02.jpg);"></span>
<span class="h4">Najbolj zadolžene občine: Kostel na drugem mestu, visoko tudi Šentrupert, Dobrepolje in Šentjernej</span>
<span class="p">
Najvišji skupni dolg na prebivalca je imela lani Občina Gornji Petrovci, ki ima zaradi najemanja neugodnih...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/09/25/253372/novice/dolenjska/Higienski_papir_iz_lokalno_zbrane_in_reciklirane_kartonske_embalaze/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/09/25/_nnmpodpis.jpg);"></span>
<span class="h4">Higienski papir iz lokalno zbrane in reciklirane kartonske embalaže</span>
<span class="p">
<strong>Novo mesto</strong> - 
Mestna občina Novo mesto je včeraj podpisala pogodbo za prvo skupno naročilo higienskega papirja, izdelanega...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/09/25/253368/novice/dolenjska/FOTO_Otrokom_varne_barvne_talne_oznacbe_pri_soli/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/09/25/_varno__2_.jpg);"></span>
<span class="h4">FOTO: Otrokom varne barvne talne označbe pri šoli</span>
<span class="p">
<strong>Višnja Gora</strong> - 
Občina Ivančna Gorica je v sklopu Evropskega tedna mobilnosti v neposredni bližini Podružnične šole Višnja...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/09/25/253363/novice/dolenjska/Koncno_tudi_zmanjsanje_stevila_hospitaliziranih/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/09/25/brezice_in_nm_bolnisnica.jpg);"></span>
<span class="h4">Končno tudi zmanjšanje števila hospitaliziranih</span>
<span class="p">
V Sloveniji so včeraj znova potrdili več kot 1000 novih primerov okužbe s sars-cov-2, a je epidemiološka...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/09/25/253348/novice/dolenjska/Jutri_skofovsko_posvecenje_dr_Andreja_Sajeta_v_Mirni_Peci/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/09/25/andrejsaje.jpg);"></span>
<span class="h4">Jutri škofovsko posvečenje dr. Andreja Sajeta v Mirni Peči</span>
<span class="p">
<strong>Mirna Peč, Novo mesto</strong> - 
Jutri,&nbsp;26. septembra, bo nj. eksc. msgr. dr.&nbsp;Andrej Saje&nbsp; ob&nbsp;14.30  v župnijski cerkvi...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/09/25/253362/novice/dolenjska/Kljucna_moc_za_spremembe_se_skriva_v_ljudeh/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/09/25/cik_trebnje___delavnica_z_janijem_prgicem__23092021__foto_cik_trebnje__2_.jpg);"></span>
<span class="h4">Ključna moč za spremembe se skriva v ljudeh</span>
<span class="p">
<strong>Trebnje</strong> - 
Center za izobraževanje in kulturo Trebnje je pripravil srečanje za delodajalce, na katerem je gostil Janija...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/09/26/253398/aktualno/Vojna_za_Slovenijo_30_let__Damijan_Sinigoj__teritorialec_in_pisatelj___Vzel_sem_tudi_dolge_gate__dobro_sem_se_pripravil/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/09/26/_zzzzzsini.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/09/26/253398/aktualno/Vojna_za_Slovenijo_30_let__Damijan_Sinigoj__teritorialec_in_pisatelj___Vzel_sem_tudi_dolge_gate__dobro_sem_se_pripravil/" target="_blank">Vojna za Slovenijo - 30 let: Damijan Šinigoj, teritorialec in pisatelj - Vzel sem tudi dolge gate, dobro sem se pripravil</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/09/26/253396/aktualno/DL_Vselej_razigrana_Marijan_in_Petra_Novina/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/09/26/_zzzzznovina.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/09/26/253396/aktualno/DL_Vselej_razigrana_Marijan_in_Petra_Novina/" target="_blank">DL: Vselej razigrana Marijan in Petra Novina</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/09/26/253394/zgodba/Zlati_maturanti_na_sprejemu_pri_zupanu_Mestne_obcine_Novo_mesto/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/09/26/_zzzzmaturanti__3_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/09/26/253394/zgodba/Zlati_maturanti_na_sprejemu_pri_zupanu_Mestne_obcine_Novo_mesto/" target="_blank">Zlati maturanti na sprejemu pri županu Mestne občine Novo mesto</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/09/26/253393/aktualno/DL_Portret_tedna___Natasa_Serbec/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/09/26/_zzzzznataasa_serbec__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/09/26/253393/aktualno/DL_Portret_tedna___Natasa_Serbec/" target="_blank">DL: Portret tedna - Nataša Šerbec</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/09/26/253391/aktualno/DL_Maja_zna/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/09/26/_zzzzzzmaja.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/09/26/253391/aktualno/DL_Maja_zna/" target="_blank">DL: Maja zna!</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1557927857444-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927857444-0'); });</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2021/09/25/253372/novice/dolenjska/Higienski_papir_iz_lokalno_zbrane_in_reciklirane_kartonske_embalaze/#komentarji" class="h5">Higienski papir iz lokalno zbrane in reciklirane kartonske embalaže</a> <br><em><strong>miha</strong>: V kaj bodo potem pa higijenski papir reciklir...</em> <br></p><p><a href="/2021/09/24/253300/novice/dolenjska/Ambrozija_je_skodljivka_ki_jo_je_treba_zatirati__Pa_jo_res/#komentarji" class="h5">Ambrozija je škodljivka, ki jo je treba zatirati. Pa jo res?</a> <br><em><strong>true truic</strong>: Ambrozija je rastlina, ki vleče vse toksine, ...</em> <br></p><p><a href="/2021/09/25/253348/novice/dolenjska/Jutri_skofovsko_posvecenje_dr_Andreja_Sajeta_v_Mirni_Peci/#komentarji" class="h5">Jutri škofovsko posvečenje dr. Andreja Sajeta v Mirni Peči</a> <br><em><strong>true truic</strong>: Je požegnan od papeža? Pa od tistih kanadskih...</em> <br></p><p><a href="/2021/09/21/253171/novice/dolenjska/Po_dolgem_casu_upad_stevila_novih_okuzb/#komentarji" class="h5">Po dolgem času upad števila novih okužb</a> <br><em><strong>true truic</strong>: Shaitan, ker si pa ti bolnik...pravi Satanov sin.</em> <br></p><p><a href="/2021/09/24/253339/novice/kronika/FOTO_Slovenca_v_prtljazniku_BMW_ja_skrivala_tri_Kitajke/#komentarji" class="h5">FOTO: Slovenca v prtljažniku BMW-ja skrivala tri Kitajke</a> <br><em><strong>primoz</strong>: Sem dobil informacijo iz vlade, da gre v tem...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2021/09/22/253242/novice/dolenjska/Umrl_je_Marjan_Moskon/">Umrl je Marjan Moškon</a><br>sre, 22.9.2021</p><p><a class="h5" href="/2021/09/22/253244/novice/posavje/V_masinhausu___v_Dobovi_preverjajo_PCT___trije_delavci_ze_cetrti_dan_nimajo_vstopa/">V ''mašinhausu'' v Dobovi preverjajo PCT - trije delavci že četrti dan nimajo vstopa</a><br>sre, 22.9.2021</p><p><a class="h5" href="/2021/09/22/253221/novice/kronika/Vlomili_na_gostinsko_teraso_nasli_nicesar_zanimivega/">Vlomili na gostinsko teraso, našli ničesar zanimivega</a><br>sre, 22.9.2021</p><p><a class="h5" href="/2021/09/23/253280/novice/kronika/Ponovljeno_sojenje_Borutu_Turku_se_tudi_danes_ni_zacelo_niso_ga_mogli_pripeljati_iz_pripora/">Ponovljeno sojenje Borutu Turku se tudi danes ni začelo: niso ga mogli pripeljati iz pripora</a><br>čet, 23.9.2021</p><p><a class="h5" href="/2021/09/23/253264/novice/kronika/Sibek_potresni_sunek_v_blizini_Dolenjskih_Toplic/">Šibek potresni sunek v bližini Dolenjskih Toplic</a><br>čet, 23.9.2021</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div></div>

<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div></div>
<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '253244', idKom: '190292', datum: '23.9.2021 9:17:23', avtor: 'smigol', kom: 'Bravo fantje\nhttps://www.cisp.si/2021/category/clanki-pravna-praksa/', stevec: '3'}, {id: '253300', idKom: '190306', datum: '25.9.2021 17:32:31', avtor: 'true truic', kom: 'Ambrozija je rastlina , ki vleče vse toksine,  kovine in podobno iz človeka. Zato telo reagira tako kot reagira pri posameznikih...Ambrozije ni treba uničevat , ker je Božja rastlina....še ena satanistična. Nobeno živo bitje in nobene rastline  NI POTREBNO ZATIRAT!  satanistične lažnjive rabote so to.....kdo nam daje pravico uničit tisto kar nismo USTVARILI? karkoli! Nihče...', stevec: '1'}, {id: '253339', idKom: '190301', datum: '24.9.2021 19:56:17', avtor: 'primoz', kom: 'Sem dobil informacijo iz vlade, da gre v tem primeru (vlomi in tatvine) za delo na domu, kar spada glede na zadnji vladni odlog pod izjeme.\nVlomi in tatvine so torej dovoljene, po žeblje je pa prepovedano iti v trgovino.', stevec: '2'}, {id: '253372', idKom: '190307', datum: '25.9.2021 19:39:52', avtor: 'miha', kom: 'V kaj bodo potem pa higijenski papir reciklirali? Saj veste tisto o krožnem gospodartvu....', stevec: '1'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<div id='div-gpt-ad-1557927678973-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927678973-0'); });
</script>
</div>
<div id="sas_41317"></div>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 68378, pageId: 1094529, formatId: 41317, tagId: "sas_41317" },
        { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>

</body>
</html>
