<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=202105" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>Vlomili v tri aparate s hrano in potrgali bakrene obrobe | 
Dolenjski list
</title>
<link rel="canonical" href="https://www.dolenjskilist.si/2021/10/08/253895/novice/kronika/Vlomili_v_tri_aparate_s_hrano_in_potrgali_bakrene_obrobe/" />
<meta property="og:title" content="Vlomili v tri aparate s hrano in potrgali bakrene obrobe" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dolenjskilist.si/2021/10/08/253895/novice/kronika/Vlomili_v_tri_aparate_s_hrano_in_potrgali_bakrene_obrobe/" />
<meta property="og:image" content="https://www.dolenjskilist.si/media/objave/slike/__original/novice/2021/10/8/policija_avto_kapa1.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Včeraj nekaj  po  15.  uri  so bili policisti obveščeni  o prometni nesreči v Dobruški vasi.  Policisti  PP  Šentjernej  so  opravili  ogled  in..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Vlomili v tri aparate s hrano in potrgali bakrene obrobe</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Včeraj nekaj  po  15.  uri  so bili policisti obveščeni  o prometni nesreči v Dobruški vasi.  Policisti  PP  Šentjernej  so  opravili  ogled  in...</Attribute>
<Attribute name="thumbnail">https://www.dolenjskilist.si/media/objave/slike/__original/novice/2021/10/8/policija_avto_kapa1.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      
      googletag.defineSlot('/18683976/m_dolenjskilist_320x50', [[300, 50], [320, 50]], 'div-gpt-ad-1557927678973-0').addService(googletag.pubads());
      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_300x250', [300, 250], 'div-gpt-ad-1557927857444-0').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_728x90', [728, 90], 'div-gpt-ad-1557927794969-0').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="https://www.lokalno.si/" target="_blank">Lokalno.si</a>
          
          <div class="btn-group">
            <a href="https://radiokrka.si/" target="_blank" class="btn btn-dl btn-sm">Radio Krka</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="https://radiokrka.si/v-zivo" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 8. oktober 2021 <i class="fa fa-clock-o" aria-hidden="true"></i> 14:12</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2021/10/08/253865/novice/posavje/FOTO_Prenovljena_Panorama_v_veselje_najmlajsih/" style="background-image:url(/media/objave/slike/s/novice/2021/10/7/panorama01.jpg);">
<span class="icons">
<span class="comments k_253865" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Prenovljena Panorama v veselje najmlajših</span>
</a>
</li>
<li>
<a href="/2021/10/07/253862/novice/dolenjska/Gostinstvo_in_PCT_Najbolj_prizadeti_ponovno_na_udaru/" style="background-image:url(/media/objave/slike/s/novice/2021/10/7/_lokali__1_.jpg);">
<span class="icons">
<span class="comments k_253862" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Gostinstvo in PCT - Najbolj prizadeti ponovno na udaru</span>
</a>
</li>
<li>
<a href="/2021/10/07/253858/novice/dolenjska/Revoz_zaradi_krize_s_cipi_do_zdaj_ob_skoraj_dve_petini_predvidene_proizvodnje/" style="background-image:url(/media/objave/slike/s/novice/2021/10/7/_revoz.jpg);">
<span class="icons">
<span class="comments k_253858" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Revoz zaradi krize s čipi do zdaj ob skoraj dve petini predvidene proizvodnje</span>
</a>
</li>
<li>
<a href="/2021/10/07/253851/novice/dolenjska/FOTO_Krozisce_vitalnega_pomena_za_gospodarsko_cono_in_prometno_varnost/" style="background-image:url(/media/objave/slike/s/novice/2021/10/7/gtc__019.jpg);">
<span class="icons">
<span class="comments k_253851" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Krožišče vitalnega pomena za gospodarsko cono in prometno varnost</span>
</a>
</li>
<li>
<a href="/2021/10/07/253827/novice/dolenjska/FOTO_Vodni_slavolok_gasilcev_za_prenovljeno_cesto_skozi_Bucko/" style="background-image:url(/media/objave/slike/s/novice/2021/10/7/bucka_026.jpg);">
<span class="icons">
<span class="comments k_253827" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Vodni slavolok gasilcev za prenovljeno cesto skozi Bučko</span>
</a>
</li>
<li>
<a href="/2021/10/07/253825/novice/posavje/Vipap_Videm_Krsko_v_prisilno_poravnavo/" style="background-image:url(/media/objave/slike/s/novice/2021/09/8/_vipap__1_.jpg);">
<span class="icons">
<span class="comments k_253825" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Vipap Videm Krško v prisilno poravnavo</span>
</a>
</li>
<li>
<a href="/2021/10/06/253821/novice/dolenjska/V_Adrii_Mobil_se_na_motnje_pri_oskrbi_odzivajo_s_prilagojenim_delom/" style="background-image:url(/media/objave/slike/s/novice/2021/10/6/adria_mobil1_dl.jpg);">
<span class="icons">
<span class="comments k_253821" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">V Adrii Mobil se na motnje pri oskrbi odzivajo s prilagojenim delom</span>
</a>
</li>
<li>
<a href="/2021/10/06/253817/novice/dolenjska/Ucna_pot_Glinokopi_Zalog_vabi_da_jo_obiscete/" style="background-image:url(/media/objave/slike/s/novice/2021/10/6/biotopi_zalog15.jpg);">
<span class="icons">
<span class="comments k_253817" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Učna pot Glinokopi Zalog vabi, da jo obiščete</span>
</a>
</li>
<li>
<a href="/2021/10/06/253805/novice/posavje/Soseska_Soncni_gaj_v_slepi_ulici_Ne_zaupajo_niti_enajstim_vrtinam/" style="background-image:url(/media/objave/slike/s/novice/2021/10/6/_beno_bajc_in_zoran_bedek.jpg);">
<span class="icons">
<span class="comments k_253805" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Soseska Sončni gaj v slepi ulici - Ne zaupajo niti enajstim vrtinam</span>
</a>
</li>
<li>
<a href="/2021/10/06/253790/novice/novice_splosno/Cepljenje_proti_gripi_tudi_letos_brezplacno_za_vse_prebivalce/" style="background-image:url(/media/objave/slike/s/novice/2021/10/6/cepljenje_bobo.jpg);">
<span class="icons">
<span class="comments k_253790" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Cepljenje proti gripi tudi letos brezplačno za vse prebivalce</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1"><a href="/si/etc/cenik/" class="regular">Oglaševanje</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/etc/narocnina/" class="regular">Naročilnica</a></li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
        
        <script type="application/javascript" src="//ced.sascdn.com/tag/1230/smart.js" async></script>
        <div id="sas_43421"></div>
        <script type="application/javascript">
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(
            function () {
              sas.call(
                { siteId: 68378, pageId: 1094531, formatId: 43421, tagId: "sas_43421" },
                { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
              );
            }
          );
        </script>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Vlomili v tri aparate s hrano in potrgali bakrene obrobe
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F10%2F08%2F253895%2Fnovice%2Fkronika%2FVlomili%5Fv%5Ftri%5Faparate%5Fs%5Fhrano%5Fin%5Fpotrgali%5Fbakrene%5Fobrobe%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F10%2F08%2F253895%2Fnovice%2Fkronika%2FVlomili%5Fv%5Ftri%5Faparate%5Fs%5Fhrano%5Fin%5Fpotrgali%5Fbakrene%5Fobrobe%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=Vlomili+v+tri+aparate+s+hrano+in+potrgali+bakrene+obrobe+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F10%2F08%2F253895%2Fnovice%2Fkronika%2FVlomili%5Fv%5Ftri%5Faparate%5Fs%5Fhrano%5Fin%5Fpotrgali%5Fbakrene%5Fobrobe%2F" target="_blank" onclick="window.open('//twitter.com/home?status=Vlomili+v+tri+aparate+s+hrano+in+potrgali+bakrene+obrobe+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F10%2F08%2F253895%2Fnovice%2Fkronika%2FVlomili%5Fv%5Ftri%5Faparate%5Fs%5Fhrano%5Fin%5Fpotrgali%5Fbakrene%5Fobrobe%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F10%2F08%2F253895%2Fnovice%2Fkronika%2FVlomili%5Fv%5Ftri%5Faparate%5Fs%5Fhrano%5Fin%5Fpotrgali%5Fbakrene%5Fobrobe%2F&t=Vlomili+v+tri+aparate+s+hrano+in+potrgali+bakrene+obrobe" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F10%2F08%2F253895%2Fnovice%2Fkronika%2FVlomili%5Fv%5Ftri%5Faparate%5Fs%5Fhrano%5Fin%5Fpotrgali%5Fbakrene%5Fobrobe%2F&t=Vlomili+v+tri+aparate+s+hrano+in+potrgali+bakrene+obrobe', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="https://www.dolenjskilist.si/2021/10/08/253895/novice/kronika/Vlomili_v_tri_aparate_s_hrano_in_potrgali_bakrene_obrobe/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">8.10.2021 | 11:50</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2021/10/8/policija_avto_kapa1.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Vlomili v tri aparate s hrano in potrgali bakrene obrobe" data-footer="Slika 1: Vlomili v tri aparate s hrano in potrgali bakrene obrobe"><img src="/media/objave/slike/s/novice/2021/10/8/policija_avto_kapa1.jpg"></a>
</div>
<p>Včeraj nekaj  po  15.  uri  so bili policisti obveščeni <a href="https://www.dolenjskilist.si/2021/10/08/253867/novice/kronika/Nesreca_v_Dobruski_vasi_avto_obstal_na_nezavarovanem_zelezniskem_prehodu__veter_podiral_drevesa/" target="_blank">o prometni nesreči v Dobruški vasi.</a> Policisti  PP  Šentjernej  so  opravili  ogled  in ugotovili, da je nesrečo povzročil   32-letni voznik osebnega avtomobila, ki je zaradi prevelike hitrosti  izgubil  oblast  nad  vozilom  in  trčil  v  avtomobil 63-letnega voznika.  63-letni  voznik  in  potnica  v njegovem vozilu sta se v nesreči lažje  poškodovala.  Povzročitelju  nesreče  bodo policisti izdali plačilni nalog. </p>
<p><strong>Vlomi in tatvine </strong></p>
<p>Na  Šmarješki cesti v Novem mestu je med 6. 10. in 7. 10. neznanec vlomil v prostore podjetja in ukradel 400 evrov. </p>
<p>Okoli  22.30  je  v  Žabji  vasi v Novem mestu nekdo vlomil v tri aparate s prehrambenimi izdelki in povzročil za okoli 1.000 evrov škode. </p>
<p>S  strehe  zapuščenega  objekta  na  Seidlovi  cesti v Novem mestu pa so potrgali bakrene obrobe. </p>
<p><strong>Nezakoniti migranti</strong></p>
<p>Policisti  so na območju Dobove  izsledili  in  prijeli državljana Afganistana, na območju Čateža ob Savi  (PP Brežice) dva državljana Irana in državljana Turčije in na območju Župelevca  (PP Brežice) državljana Turčije. Policijski postopki s tujci, ki so nezakonito prestopili državno mejo, še niso zaključeni.</p>
<p class="podpis">M. K.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=253895&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=253895;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="253895">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="253895">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="3">
<input type="hidden" name="DLKom_st24" value="8">
<label for="sum">Izračunajte vsoto tri in osem:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 11);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="253895">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2021/10/08/253867/novice/kronika/Nesreca_v_Dobruski_vasi_avto_obstal_na_nezavarovanem_zelezniskem_prehodu__veter_podiral_drevesa/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/10/8/_pozar__4_.jpg);"></span>
<span class="h4">Nesreča v Dobruški vasi; avto obstal na nezavarovanem železniškem prehodu; veter podiral drevesa</span>
<span class="p">
Včeraj ob 15.22 sta v Dobruški vasi, občina Škocjan, trčili dve  osebni vozili. V nesreči se je poškodovala...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/10/07/253860/novice/kronika/Novomeski_policisti_razkrinkali_dvojico_ki_je_kradla_drage_parfume/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/10/7/_kraja.jpg);"></span>
<span class="h4">Novomeški policisti razkrinkali dvojico, ki je kradla drage parfume</span>
<span class="p">
Novomeški policisti so uspešno izsledili dvojico moških, ki je v različnih prodajalnah v Sloveniji kradla...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/10/07/253822/novice/kronika/FOTO_Zagorela_hisa_v_Brestanici__razlila_se_je_dusikova_kislina__pogresanega_nasli_lovci/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/10/7/_pozar__1_.jpg);"></span>
<span class="h4">FOTO: Zagorela hiša v Brestanici; razlila se je dušikova kislina; pogrešanega našli lovci</span>
<span class="p">
Ob 21.10 je v ulici Kantalon v Brestanici, občina  Krško, zagorelo ostrešje stanovanjskega objekta.
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/10/06/253803/novice/kronika/Koline_se_blizajo_noge_dobilo___se_sest_prasicev/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/10/6/_hlev.jpg);"></span>
<span class="h4">Koline se bližajo - ''noge dobilo'' še šest prašičev</span>
<span class="p">
Že včeraj smo v črni kroniki poročali,  da sta iz hleva izginila dva prašiča  (v noči na ponedeljek se je to...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/10/06/253770/novice/kronika/Na_stedilniku_se_je_zgala_hrana_dva_sta_se_nadihala_dima/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/10/6/gasilski_avto.jpg);"></span>
<span class="h4">Na štedilniku se je žgala hrana, dva sta se nadihala dima</span>
<span class="p">
Sinoči ob 21.52 se je na Knafljevem trgu v Ribnici na štedilniku žgala hrana. Gasilci PGD Ribnica so iznesli...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/10/05/253758/novice/kronika/Namerno_trcila_v_policista_pijana_v_traktor__iz_hleva_izginila_prasica/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/10/5/lisice_bobo.jpg);"></span>
<span class="h4">Namerno trčila v policista; pijana v traktor; iz hleva izginila prašiča</span>
<span class="p">
Črnomaljski  policisti  so na podlagi odredbe sodišča zaradi hujših kršitev cestno  prometnih  predpisov na ...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/10/08/253905/zgodba/Nov_kriz_ob_poti_v_Grdune/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/10/8/_zzzzkriz.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/10/08/253905/zgodba/Nov_kriz_ob_poti_v_Grdune/" target="_blank">Nov križ ob poti v Grdune</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/10/08/253904/aktualno/DL_Prevzela_ju_je_sivka/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/10/8/_zzzzzetev_sivke.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/10/08/253904/aktualno/DL_Prevzela_ju_je_sivka/" target="_blank">DL: Prevzela ju je sivka</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/10/08/253896/aktualno/Padel_na_kolena_pred_Nino_Puslar_29_let_sem_jo_cakal__ni_me_razocarala/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/10/8/_zzzzznina.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/10/08/253896/aktualno/Padel_na_kolena_pred_Nino_Puslar_29_let_sem_jo_cakal__ni_me_razocarala/" target="_blank">Padel na kolena pred Nino Pušlar: 29 let sem jo čakal, ni me razočarala</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/10/08/253879/zgodba/Semic_mladim_prijazna_obcina/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/10/8/_zzzzzsemic__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/10/08/253879/zgodba/Semic_mladim_prijazna_obcina/" target="_blank">Semič, mladim prijazna občina</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/10/08/253899/aktualno/DL_Kaj_sporoca_matematika___Je_problem_vecji_od_virusa_oziroma_epidemije/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/10/8/virus_copy.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/10/08/253899/aktualno/DL_Kaj_sporoca_matematika___Je_problem_vecji_od_virusa_oziroma_epidemije/" target="_blank">DL: Kaj sporoča matematika - Je problem večji od virusa oziroma epidemije?</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1557927857444-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927857444-0'); });</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2021/10/04/253720/novice/dolenjska/Novomeski_zupan_o_poletnem_dogajanju_in_aktualnih_nalozbah/#komentarji" class="h5">Novomeški župan o poletnem dogajanju in aktualnih naložbah</a> <br><em><strong>true truic</strong>: malo smeha na račun rotovškega štaba reptilov...</em> <br></p><p><a href="/2021/10/07/253850/novice/dolenjska/Vceraj_pod_tisoc_okuzb/#komentarji" class="h5">Včeraj pod tisoč okužb</a> <br><em><strong>miha</strong>: elektronik je kriv!</em> <br></p><p><a href="/2021/09/27/253444/novice/posavje/Shod_pred_UE_Narod__zbudi_se/#komentarji" class="h5">Shod pred UE: Narod, zbudi se!</a> <br><em><strong>miha</strong>: elektro0nik, lej kolko ljudi je včerej umrlo:  ...</em> <br></p><p><a href="/2021/10/01/253612/novice/posavje/Pipistrel_na_cerkljanskem_letaliscu_SV_prva_na_svetu_z_elektricnim_letalom/#komentarji" class="h5">Pipistrel na cerkljanskem letališču; SV prva na svetu z električnim letalom</a> <br><em><strong>Popendekl</strong>: In kaj bodo z njimi? Še eno metanje denarja...</em> <br></p><p><a href="/2021/09/30/253556/novice/dolenjska/Nova_brv_cez_Krko_bo_povezala_Loko_Kandijo_in_smihelsko_zaledje/#komentarji" class="h5">Nova brv čez Krko bo povezala Loko, Kandijo in šmihelsko zaledje</a> <br><em><strong>BigBoss</strong>: Prav ne morem verjet, da ob  predstavitvi...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2021/10/05/253745/novice/dolenjska/Vecja_gneca_na_urgenci_Prihajajo_od_drugod/">Večja gneča na urgenci: Prihajajo od drugod</a><br>tor, 5.10.2021</p><p><a class="h5" href="/2021/10/04/253719/novice/dolenjska/FOTO_Mala_Moskva_v_Gabrju/">FOTO: Mala Moskva v Gabrju?</a><br>pon, 4.10.2021</p><p><a class="h5" href="/2021/10/04/253721/novice/posavje/Krski_Vipap_caka_na_potrditev_prisilne_uprave_direktor_odstopil/">Krški Vipap čaka na potrditev prisilne uprave, direktor odstopil</a><br>pon, 4.10.2021</p><p><a class="h5" href="/2021/10/07/253862/novice/dolenjska/Gostinstvo_in_PCT_Najbolj_prizadeti_ponovno_na_udaru/">Gostinstvo in PCT - Najbolj prizadeti ponovno na udaru</a><br>čet, 7.10.2021</p><p><a class="h5" href="/2021/10/06/253821/novice/dolenjska/V_Adrii_Mobil_se_na_motnje_pri_oskrbi_odzivajo_s_prilagojenim_delom/"> V Adrii Mobil se na motnje pri oskrbi odzivajo s prilagojenim delom</a><br>sre, 6.10.2021</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div></div>

<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div></div>
<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<div id='div-gpt-ad-1557927678973-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927678973-0'); });
</script>
</div>
<div id="sas_41317"></div>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 68378, pageId: 1094529, formatId: 41317, tagId: "sas_41317" },
        { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>

</body>
</html>
