<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=202105" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>FOTO: Tokrat na Belokranjski trčili trije | 
Dolenjski list
</title>
<link rel="canonical" href="https://www.dolenjskilist.si/2021/11/10/255068/novice/kronika/FOTO_Tokrat_na_Belokranjski_trcili_trije/" />
<meta property="og:title" content="FOTO: Tokrat na Belokranjski trčili trije" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dolenjskilist.si/2021/11/10/255068/novice/kronika/FOTO_Tokrat_na_Belokranjski_trcili_trije/" />
<meta property="og:image" content="https://www.dolenjskilist.si/media/objave/slike/__original/novice/2021/11/10/_gotnavas__1_.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Včeraj ob 06.38 so na Belokranjski cesti v Novem mestu trčila tri osebna vozila. Gasilci GRC Novo mesto so zavarovali kraj nesreče, nudili pomoč..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">FOTO: Tokrat na Belokranjski trčili trije</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Včeraj ob 06.38 so na Belokranjski cesti v Novem mestu trčila tri osebna vozila. Gasilci GRC Novo mesto so zavarovali kraj nesreče, nudili pomoč...</Attribute>
<Attribute name="thumbnail">https://www.dolenjskilist.si/media/objave/slike/__original/novice/2021/11/10/_gotnavas__1_.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      
      googletag.defineSlot('/18683976/m_dolenjskilist_320x50', [[300, 50], [320, 50]], 'div-gpt-ad-1557927678973-0').addService(googletag.pubads());
      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_300x250', [300, 250], 'div-gpt-ad-1557927857444-0').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_728x90', [728, 90], 'div-gpt-ad-1557927794969-0').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="https://www.lokalno.si/" target="_blank">Lokalno.si</a>
          
          <div class="btn-group">
            <a href="https://radiokrka.si/" target="_blank" class="btn btn-dl btn-sm">Radio Krka</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="https://radiokrka.si/v-zivo" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 11. november 2021 <i class="fa fa-clock-o" aria-hidden="true"></i> 05:47</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2021/11/09/255062/novice/posavje/Umrl_je_doktor_Ladika/" style="background-image:url(/media/objave/slike/s/novice/2021/11/9/ladika.jpg);">
<span class="icons">
<span class="comments k_255062" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Umrl je doktor Ladika</span>
</a>
</li>
<li>
<a href="/2021/11/09/255061/novice/posavje/Boj_za_prevlado_v_druzbi_Gen_I_se_nadaljuje/" style="background-image:url(/media/objave/slike/s/novice/2021/11/9/robert_golob.jpg);">
<span class="icons">
<span class="comments k_255061" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Boj za prevlado v družbi Gen-I se nadaljuje</span>
</a>
</li>
<li>
<a href="/2021/11/09/255034/novice/dolenjska/Revoz_krci_proizvodnjo_in_prehaja_na_poldrugo_izmeno/" style="background-image:url(/media/objave/slike/s/novice/2021/11/9/_revoz.jpg);">
<span class="icons">
<span class="comments k_255034" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Revoz krči proizvodnjo in prehaja na poldrugo izmeno</span>
</a>
</li>
<li>
<a href="/2021/11/09/255011/novice/dolenjska/Daljnovod_Trebnje_Mokronog_Sevnica_Zahtevajo_vkop/" style="background-image:url(/media/objave/slike/s/novice/2021/11/8/_vene.jpg);">
<span class="icons">
<span class="comments k_255011" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Daljnovod Trebnje-Mokronog-Sevnica: Zahtevajo vkop</span>
</a>
</li>
<li>
<a href="/2021/11/08/255020/novice/dolenjska/80_let_od_partizanskega_napada_na_nemsko_postojanko_na_Bucki/" style="background-image:url(/media/objave/slike/s/novice/2021/11/8/bucka_005.jpg);">
<span class="icons">
<span class="comments k_255020" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">80 let od partizanskega napada na nemško postojanko na Bučki</span>
</a>
</li>
<li>
<a href="/2021/11/08/255019/novice/kronika/Martinu_Zavirsku_za_umor_zene_Natase_23_let_zapora/" style="background-image:url(/media/objave/slike/s/novice/2021/11/8/_sojenje__1_.jpg);">
<span class="icons">
<span class="comments k_255019" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Martinu Zaviršku za umor žene Nataše 23 let zapora</span>
</a>
</li>
<li>
<a href="/2021/11/08/255016/novice/bela_krajina/Domobranci_so_dvakrat_prisegli_Adolfu_Hitlerju_ki_je_nas_narod_obsodil_na_smrt/" style="background-image:url(/media/objave/slike/s/novice/2021/11/8/naslovnca_premk.jpg);">
<span class="icons">
<span class="comments k_255016" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Domobranci so dvakrat prisegli Adolfu Hitlerju, ki je naš narod obsodil na smrt</span>
</a>
</li>
<li>
<a href="/2021/11/08/255015/novice/dolenjska/Popolna_zapora_Rozmanove_ulice_podaljsana_do_21_novembra/" style="background-image:url(/media/objave/slike/s/novice/2021/11/8/_rozmanova.jpg);">
<span class="icons">
<span class="comments k_255015" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Popolna zapora Rozmanove ulice podaljšana do 21. novembra</span>
</a>
</li>
<li>
<a href="/2021/11/08/254985/novice/dolenjska/Vse_kar_morate_vedeti_o_novih_ukrepih___SEZNAM/" style="background-image:url(/media/objave/slike/s/novice/2021/11/8/cepljenje_lm.jpg);">
<span class="icons">
<span class="comments k_254985" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Vse, kar morate vedeti o novih ukrepih - SEZNAM</span>
</a>
</li>
<li>
<a href="/2021/11/07/254982/novice/dolenjska/FOTO_Stiri_potice_z_vsemi_tockami/" style="background-image:url(/media/objave/slike/s/novice/2021/11/7/img_0747.jpg);">
<span class="icons">
<span class="comments k_254982" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Štiri potice z vsemi točkami</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1"><a href="/si/etc/cenik/" class="regular">Oglaševanje</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/etc/narocnina/" class="regular">Naročilnica</a></li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
        
        <script type="application/javascript" src="//ced.sascdn.com/tag/1230/smart.js" async></script>
        <div id="sas_43421"></div>
        <script type="application/javascript">
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(
            function () {
              sas.call(
                { siteId: 68378, pageId: 1094531, formatId: 43421, tagId: "sas_43421" },
                { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
              );
            }
          );
        </script>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
FOTO: Tokrat na Belokranjski trčili trije
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F11%2F10%2F255068%2Fnovice%2Fkronika%2FFOTO%5FTokrat%5Fna%5FBelokranjski%5Ftrcili%5Ftrije%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F11%2F10%2F255068%2Fnovice%2Fkronika%2FFOTO%5FTokrat%5Fna%5FBelokranjski%5Ftrcili%5Ftrije%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=FOTO%3A+Tokrat+na+Belokranjski+tr%C4%8Dili+trije+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F11%2F10%2F255068%2Fnovice%2Fkronika%2FFOTO%5FTokrat%5Fna%5FBelokranjski%5Ftrcili%5Ftrije%2F" target="_blank" onclick="window.open('//twitter.com/home?status=FOTO%3A+Tokrat+na+Belokranjski+tr%C4%8Dili+trije+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F11%2F10%2F255068%2Fnovice%2Fkronika%2FFOTO%5FTokrat%5Fna%5FBelokranjski%5Ftrcili%5Ftrije%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F11%2F10%2F255068%2Fnovice%2Fkronika%2FFOTO%5FTokrat%5Fna%5FBelokranjski%5Ftrcili%5Ftrije%2F&t=FOTO%3A+Tokrat+na+Belokranjski+tr%C4%8Dili+trije" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F11%2F10%2F255068%2Fnovice%2Fkronika%2FFOTO%5FTokrat%5Fna%5FBelokranjski%5Ftrcili%5Ftrije%2F&t=FOTO%3A+Tokrat+na+Belokranjski+tr%C4%8Dili+trije', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="https://www.dolenjskilist.si/2021/11/10/255068/novice/kronika/FOTO_Tokrat_na_Belokranjski_trcili_trije/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">10.11.2021 | 07:00</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2021/11/10/_gotnavas__1_.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Tokrat na Belokranjski trčili trije" data-footer="Slika 1: Včerajšnja nesreča na Belokranjski se je zgodila v Gotni vasi pri pekarni. (obe fotografiji FB Policijske kontrole Dolenjske)"><img src="/media/objave/slike/s/novice/2021/11/10/_gotnavas__1_.jpg"></a>
<p>Včerajšnja nesreča na Belokranjski se je zgodila v Gotni vasi pri pekarni. (obe fotografiji FB Policijske kontrole Dolenjske)</p>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2021/11/10/_gotnavas__2_.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Tokrat na Belokranjski trčili trije" data-footer="Slika 2: FOTO: Tokrat na Belokranjski trčili trije"><img src="/media/objave/slike/s/novice/2021/11/10/_gotnavas__2_.jpg"></a>
</div>
<p>Včeraj ob 06.38 so na Belokranjski cesti v Novem mestu trčila tri osebna vozila. Gasilci GRC Novo mesto so zavarovali kraj nesreče, nudili pomoč poškodovanim, odklopili akumulatorje, nevtralizirali po vozišču razlite motorne tekočine, nudili pomoč policiji pri usmerjanju prometa, pomagali avto vleki pri odstranitvi poškodovanih vozil in očistili cestišče. Reševalci nujne medicinske pomoči ZD Novo mesto so dve poškodovani osebi prepeljali v Splošno bolnišnico Novo mesto.</p>
<p><strong>Padel kolesar</strong></p>
<p>Ob 18.13 se je v naselju Razbor, občina Sevnica, pri padcu poškodoval kolesar. Dežurni reševalci NMP Sevnica so poškodovanega na kraju oskrbeli in prepeljali v SB Celje. </p>
<p><strong>Danes brez elektrike</strong></p>
<p>Distribucijska enota Novo mesto - nadzorništvo Novo mesto obvešča, da bo danes:</p>
<p>-od 8:00 do 14:00 ure zaradi del na distribucijskem omrežju in napravah prekinjena dobava električne energije odjemalcem, ki so oskrbovani iz TP ŽDINJA VAS2, izvod 3. KARLOVCI-ČRPALIŠČE,</p>
<p>-od 8:00 do 9:00 odjemalcem, ki so oskrbovani iz TP DOL. STRAŽA, TP RESA,</p>
<p>-od 12:00 do 13:00 pa odjemalcem, oskrbovanim iz TP DOL. STRAŽA, TP Resa.</p>
<p>Nadzorništvo Šentjernej obvešča, da bo od 8:00 do 14:00 prekinjena dobava električne energije odjemalcem, ki so oskrbovani iz TP SREDNJE GRČEVJE.</p>
<p>Nadzorništvo Trebnje obvešča, da bo od 8:00 do 13:00 prekinjena dobava električne energije odjemalcem, ki so oskrbovani iz TP BIŠKA VAS.</p>
<p>Nadzorništvo Črnomelj obvešča, da bo od 8:00 do 11:00 prekinjena dobava odjemalcem, ki so oskrbovani iz TP KANIŽARICA na izvodu KEGLJIŠČE. </p>
<p>V primeru slabega vremena bodo dela prestavljena. </p>
<p>Distribucijska enota Krško obvešča, da bo motena oziroma prekinjena dobava električne energije za področje nadzorništva Brežice na območju TP Ribnica, Mala Dolina, Gaj in Podgračeno  med 7.30 in 12. uro.</p>
<p class="podpis">M. K.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=255068&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=255068;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="255068">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="255068">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="5">
<input type="hidden" name="DLKom_st24" value="4">
<label for="sum">Izračunajte vsoto pet in štiri:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 9);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="255068">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2021/11/10/255105/novice/kronika/Zivino_resili_streha_hleva_pogorela/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/11/10/_pgdsentjernej.jpg);"></span>
<span class="h4">Živino rešili, streha hleva pogorela</span>
<span class="p">
<strong>Čadraže</strong> - 
Danes zjutraj ob 6.18 je v naselju Čadraže, občina Šentjernej, gorelo gospodarsko poslopje, hlev.
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/11/10/255077/novice/kronika/Delavci_brez_regresa_in_plac_upniki_brez_poplacil/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/11/10/delavci_denar_profimedia.jpg);"></span>
<span class="h4">Delavci brez regresa in plač, upniki brez poplačil</span>
<span class="p">
Kriminalisti Sektorja kriminalistične policije Policijske uprave Novo mesto so po zaključenem predkazenskem...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/11/09/255055/novice/kronika/Goljufiva_direktorica_82_letnik_trpincil_zeno__kradli_baker__meso_in_ozimnico/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/11/9/_rangerover.jpg);"></span>
<span class="h4">Goljufiva direktorica; 82-letnik trpinčil ženo; kradli baker, meso in ozimnico</span>
<span class="p">
Novomeški  kriminalisti  so ovadili 41-letno osumljenko    zaradi  kaznivih  dejanj  zlorabe  položaja  pri ...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/11/09/255021/novice/kronika/Ce_ni_elektrike_je_lahko_v_centralni_napeljavi_hudo_narobe/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/11/9/_cusperk.jpg);"></span>
<span class="h4">Če ni elektrike, je lahko v centralni napeljavi hudo narobe</span>
<span class="p">
Včeraj ob 15.56 je v Veliki Račni zaradi izpada električne napetosti in nedelovanja obtočne črpalke počila...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/11/08/255019/novice/kronika/Martinu_Zavirsku_za_umor_zene_Natase_23_let_zapora/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/11/8/_sojenje__1_.jpg);"></span>
<span class="h4">Martinu Zaviršku za umor žene Nataše 23 let zapora</span>
<span class="p">
<strong>Ljubljana/Mala Račna</strong> - 
Tožilka Špela Brezigar je za umor iz brezobzirnega maščevanja zahtevala 27 let zapora, zagovornik obtoženca...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/11/08/255012/novice/kronika/Eden_policistom_grozil_drugi_bezal_pred_njimi_in_se_prevrnil__pred_tatovi_niso_varni_ne_kremplji_ne_parklji/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/11/7/_poganci__1_.jpg);"></span>
<span class="h4">Eden policistom grozil, drugi bežal pred njimi in se prevrnil; pred tatovi niso varni ne kremplji ne parklji</span>
<span class="p">
Policisti  PP  Krško  so v petek  okoli  12. ure v Krškem ustavili voznika osebnega  avtomobila  Renault ...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/11/10/255096/aktualno/Med_letecimi_svinjami__so_najbrz_tudi_ukradene/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/11/10/_zzzzpaceki.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/11/10/255096/aktualno/Med_letecimi_svinjami__so_najbrz_tudi_ukradene/" target="_blank">Med 'letečimi svinjami' so najbrž tudi ukradene</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/11/10/255087/aktualno/DL_Joze_Jakse_in_sultana___Na_eni_trti_kar_sto_grozdov/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/11/10/_zzzzzsultana__0_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/11/10/255087/aktualno/DL_Joze_Jakse_in_sultana___Na_eni_trti_kar_sto_grozdov/" target="_blank">DL: Jože Jakše in sultana - Na eni trti kar sto grozdov</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/11/10/255098/aktualno/Rosvita_in_Mitja_upata_da_bosta_skupaj_do_konca_zivljenja/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/11/10/_zzzzzpesek.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/11/10/255098/aktualno/Rosvita_in_Mitja_upata_da_bosta_skupaj_do_konca_zivljenja/" target="_blank">Rosvita in Mitja upata, da bosta skupaj do konca življenja</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/11/10/255086/aktualno/DL_Kdaj_bodo_lastniki_psov_pobirali_pasje_iztrebke_za_svojimi_ljubljencki/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/11/10/_zzzzzzdl.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/11/10/255086/aktualno/DL_Kdaj_bodo_lastniki_psov_pobirali_pasje_iztrebke_za_svojimi_ljubljencki/" target="_blank">DL: Kdaj bodo lastniki psov pobirali pasje iztrebke za svojimi ljubljenčki?!</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/11/10/255072/zgodba/Vas_komentar_Sv__Martin_in_lockdown/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/11/10/_zzzzzzmartin.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/11/10/255072/zgodba/Vas_komentar_Sv__Martin_in_lockdown/" target="_blank">Vaš komentar: Sv. Martin in lockdown</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1557927857444-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927857444-0'); });</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2021/11/10/255077/novice/kronika/Delavci_brez_regresa_in_plac_upniki_brez_poplacil/#komentarji" class="h5">Delavci brez regresa in plač, upniki brez poplačil</a> <br><em><strong>miha</strong>: to pa ne, se vidi da ne poznaš managementa in...</em> <br></p><p><a href="/2021/11/08/255016/novice/bela_krajina/Domobranci_so_dvakrat_prisegli_Adolfu_Hitlerju_ki_je_nas_narod_obsodil_na_smrt/#komentarji" class="h5">Domobranci so dvakrat prisegli Adolfu Hitlerju, ki je naš narod obsodil na smrt</a> <br><em><strong>miha</strong>: ne morem reč kot to lojzek, da si ti čist upalen.</em> <br></p><p><a href="/2021/11/10/255103/novice/posavje/Obcina_Krsko_po_odlocitvi_DZ_mestna_obcina_Posavje__blizje_temu__da_postane_pokrajina/#komentarji" class="h5">Občina Krško po odločitvi DZ mestna občina; Posavje  bližje temu, da postane pokrajina?</a> <br><em><strong>Gunca Afne</strong>: nej mestna občina postane še kostanjevica na...</em> <br></p><p><a href="/2021/11/05/254916/novice/dolenjska/Stanje_je_katastrofalno_naj_vsak_prevzame_odgovornost_in_se_cepi__ali_vsaj_uposteva_ukrepe/#komentarji" class="h5">Stanje je katastrofalno -  naj vsak prevzame odgovornost in se cepi, ali vsaj upošteva ukrepe</a> <br><em><strong>true truic</strong>: Ne glede kako ste obarvani... שלום.</em> <br></p><p><a href="/2021/10/29/254690/novice/bela_krajina/Tezave_na_srednji_soli_Crnomelj_Najprej_slab_vpis__zdaj_se_mnozicen_izpis/#komentarji" class="h5">Težave na srednji šoli Črnomelj - Najprej slab vpis, zdaj še množičen izpis</a> <br><em><strong>Lojzekov stric</strong>: SD kadri</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2021/11/09/255062/novice/posavje/Umrl_je_doktor_Ladika/">Umrl je doktor Ladika </a><br>tor, 9.11.2021</p><p><a class="h5" href="/2021/11/09/255036/novice/dolenjska/Vceraj_krepko_cez_3000_okuzenih_Brezice_109__Novo_mesto_102/">Včeraj krepko čez 3000 okuženih; Brežice 109, Novo mesto 102</a><br>tor, 9.11.2021</p><p><a class="h5" href="/2021/11/10/255077/novice/kronika/Delavci_brez_regresa_in_plac_upniki_brez_poplacil/">Delavci brez regresa in plač, upniki brez poplačil</a><br>sre, 10.11.2021</p><p><a class="h5" href="/2021/11/09/255034/novice/dolenjska/Revoz_krci_proizvodnjo_in_prehaja_na_poldrugo_izmeno/">Revoz krči proizvodnjo in prehaja na poldrugo izmeno</a><br>tor, 9.11.2021</p><p><a class="h5" href="/2021/11/08/255003/novice/dolenjska/Po_dolgem_casu_brez_izdatne_rasti_novih_primerov_okuzbe/">Po dolgem času brez izdatne rasti novih primerov okužbe</a><br>pon, 8.11.2021</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div></div>

<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div></div>
<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '254759', idKom: '190437', datum: '2.11.2021 23:22:40', avtor: 'true truic', kom: 'Kmalu bo red.. in jasno bo kdo je kdo. Dosti je bilo tega fejkiranja vsa ta leta , tu smo , še malo....', stevec: '10'}, {id: '255016', idKom: '190493', datum: '10.11.2021 21:54:36', avtor: 'miha', kom: 'ne morem reč kot to lojzek, da si ti čist upalen... pejt se zdravit, samo v tvojem primeru se tega najbrž ne da zdravit, ker je iq pokvarjen terminalno ...', stevec: '7'}, {id: '255077', idKom: '190494', datum: '10.11.2021 21:56:02', avtor: 'miha', kom: 'to pa ne, se vidi da ne poznaš managementa in protokola. pa ne moreš slabo luč metat na podjetje... kje si pa to videl?', stevec: '3'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<div id='div-gpt-ad-1557927678973-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927678973-0'); });
</script>
</div>
<div id="sas_41317"></div>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 68378, pageId: 1094529, formatId: 41317, tagId: "sas_41317" },
        { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>

</body>
</html>
