<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=202105" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>Višje sodišče vrnilo odločanje o financiranju obratnega kapitala za Vipap okrožnemu sodišču | 
Dolenjski list
</title>
<link rel="canonical" href="https://www.dolenjskilist.si/2021/12/22/256544/novice/posavje/Visje_sodisce_vrnilo_odlocanje_o_financiranju_obratnega_kapitala_za_Vipap_okroznemu_sodiscu/" />
<meta property="og:title" content="Višje sodišče vrnilo odločanje o financiranju obratnega kapitala za Vipap okrožnemu sodišču" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dolenjskilist.si/2021/12/22/256544/novice/posavje/Visje_sodisce_vrnilo_odlocanje_o_financiranju_obratnega_kapitala_za_Vipap_okroznemu_sodiscu/" />
<meta property="og:image" content="https://www.dolenjskilist.si/media/objave/slike/__original/novice/2021/12/22/_vipap.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Višje sodišče v Ljubljani je sodišču prve stopnje v vnovično obravnavo vrnilo odločanje o pogodbi za financiranje obratnega kapitala za družbo Vipap..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Višje sodišče vrnilo odločanje o financiranju obratnega kapitala za Vipap okrožnemu sodišču</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Višje sodišče v Ljubljani je sodišču prve stopnje v vnovično obravnavo vrnilo odločanje o pogodbi za financiranje obratnega kapitala za družbo Vipap...</Attribute>
<Attribute name="thumbnail">https://www.dolenjskilist.si/media/objave/slike/__original/novice/2021/12/22/_vipap.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      
      googletag.defineSlot('/18683976/m_dolenjskilist_320x50', [[300, 50], [320, 50]], 'div-gpt-ad-1557927678973-0').addService(googletag.pubads());
      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_300x250', [300, 250], 'div-gpt-ad-1557927857444-0').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_728x90', [728, 90], 'div-gpt-ad-1557927794969-0').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="https://www.lokalno.si/" target="_blank">Lokalno.si</a>
          
          <div class="btn-group">
            <a href="https://radiokrka.si/" target="_blank" class="btn btn-dl btn-sm">Radio Krka</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="https://radiokrka.si/v-zivo" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 22. december 2021 <i class="fa fa-clock-o" aria-hidden="true"></i> 23:35</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2021/12/21/256504/novice/dolenjska/Svet_SB_Novo_mesto_v_novi_sestavi_vodi_Vida_Cadonic_Spelic/" style="background-image:url(/media/objave/slike/s/novice/2021/12/21/vida_cadonic_spelic.jpg);">
<span class="icons">
<span class="comments k_256504" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Svet SB Novo mesto v novi sestavi vodi Vida Čadonič Špelič</span>
</a>
</li>
<li>
<a href="/2021/12/21/256507/novice/dolenjska/Dobrodelna_akcija_za_Milana_iz_Straze_rad_je_pomagal_drugim__zdaj_sam_potrebuje_pomoc/" style="background-image:url(/media/objave/slike/s/novice/2021/12/21/_rk__1_.jpg);">
<span class="icons">
<span class="comments k_256507" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Dobrodelna akcija za Milana iz Straže - rad je pomagal drugim, zdaj sam potrebuje pomoč</span>
</a>
</li>
<li>
<a href="/2021/12/21/256506/novice/dolenjska/Kulturi_vstop_prepovedan_Ravnatelj_trdi_eno__zupan_pa_drugo/" style="background-image:url(/media/objave/slike/s/novice/2021/12/21/_kultura__1_.jpg);">
<span class="icons">
<span class="comments k_256506" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Kulturi vstop prepovedan? Ravnatelj trdi eno, župan pa drugo</span>
</a>
</li>
<li>
<a href="/2021/12/21/256500/novice/posavje/Brezicani_se_niso_obupali_tokrat_z_identicnim_predlogom_kot_Krcani__Bo_zdaj_slo/" style="background-image:url(/media/objave/slike/s/novice/2021/12/21/s_brezice.jpg);">
<span class="icons">
<span class="comments k_256500" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Brežičani še niso obupali, tokrat z identičnim predlogom kot Krčani. Bo zdaj šlo?</span>
</a>
</li>
<li>
<a href="/2021/12/20/256449/novice/dolenjska/Zakaj_94_letna_Majda_Henigman_rada_prihaja_v_Dnevno_sobo_Skofijske_Karitas_Novo_mesto/" style="background-image:url(/media/objave/slike/s/novice/2021/12/20/karitas_004.jpg);">
<span class="icons">
<span class="comments k_256449" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Zakaj 94-letna Majda Henigman rada prihaja v Dnevno sobo Škofijske Karitas Novo mesto</span>
</a>
</li>
<li>
<a href="/2021/12/20/256439/novice/dolenjska/December_v_domovih_za_starejse_Z_okuzbami_ali_brez__veselo_bo/" style="background-image:url(/media/objave/slike/s/novice/2021/12/19/milena_dular.jpg);">
<span class="icons">
<span class="comments k_256439" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">December v domovih za starejše: Z okužbami ali brez, veselo bo</span>
</a>
</li>
<li>
<a href="/2021/12/19/256444/novice/dolenjska/V_Srebrnicah_zacetek_prenove_drzavnega_cestnega_odseka/" style="background-image:url(/media/objave/slike/s/novice/2021/12/19/_srebrnice.jpg);">
<span class="icons">
<span class="comments k_256444" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">V Srebrničah začetek prenove državnega cestnega odseka</span>
</a>
</li>
<li>
<a href="/2021/12/18/256419/novice/dolenjska/Cepljenje_mladoletnih_z_vektorskimi_cepivi_Cepili_so_jih_na_zahtevo_starsev/" style="background-image:url(/media/objave/slike/s/novice/2021/12/18/_cepivo__1_.jpg);">
<span class="icons">
<span class="comments k_256419" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Cepljenje mladoletnih z vektorskimi cepivi - Cepili so jih na zahtevo staršev</span>
</a>
</li>
<li>
<a href="/2021/12/18/256407/novice/posavje/Vizjak_ostaja_minister_slabo_vest_ima_samo_zaradi__trde_breziske_govorice/" style="background-image:url(/media/objave/slike/s/novice/2021/12/18/_vizjak.jpg);">
<span class="icons">
<span class="comments k_256407" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Vizjak ostaja minister; slabo vest ima samo zaradi 'trde brežiške govorice'</span>
</a>
</li>
<li>
<a href="/2021/12/17/256383/novice/dolenjska/Alojz_Stanisa_najbolj_skrben_lastnik_gozda_na_novomeskem/" style="background-image:url(/media/objave/slike/s/novice/2021/12/17/d50_gozdarstanisazaga.jpg);">
<span class="icons">
<span class="comments k_256383" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Alojz Staniša, najbolj skrben lastnik gozda na novomeškem</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1"><a href="/si/etc/cenik/" class="regular">Oglaševanje</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/etc/narocnina/" class="regular">Naročilnica</a></li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation" class="active"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
        
        <script type="application/javascript" src="//ced.sascdn.com/tag/1230/smart.js" async></script>
        <div id="sas_43421"></div>
        <script type="application/javascript">
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(
            function () {
              sas.call(
                { siteId: 68378, pageId: 1094531, formatId: 43421, tagId: "sas_43421" },
                { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
              );
            }
          );
        </script>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Višje sodišče vrnilo odločanje o financiranju obratnega kapitala za Vipap okrožnemu sodišču
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F12%2F22%2F256544%2Fnovice%2Fposavje%2FVisje%5Fsodisce%5Fvrnilo%5Fodlocanje%5Fo%5Ffinanciranju%5Fobratnega%5Fkapitala%5Fza%5FVipap%5Fokroznemu%5Fsodiscu%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F12%2F22%2F256544%2Fnovice%2Fposavje%2FVisje%5Fsodisce%5Fvrnilo%5Fodlocanje%5Fo%5Ffinanciranju%5Fobratnega%5Fkapitala%5Fza%5FVipap%5Fokroznemu%5Fsodiscu%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=Vi%C5%A1je+sodi%C5%A1%C4%8De+vrnilo+odlo%C4%8Danje+o+financiranju+obratnega+kapitala+za+Vipap+okro%C5%BEnemu+sodi%C5%A1%C4%8Du+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F12%2F22%2F256544%2Fnovice%2Fposavje%2FVisje%5Fsodisce%5Fvrnilo%5Fodlocanje%5Fo%5Ffinanciranju%5Fobratnega%5Fkapitala%5Fza%5FVipap%5Fokroznemu%5Fsodiscu%2F" target="_blank" onclick="window.open('//twitter.com/home?status=Vi%C5%A1je+sodi%C5%A1%C4%8De+vrnilo+odlo%C4%8Danje+o+financiranju+obratnega+kapitala+za+Vipap+okro%C5%BEnemu+sodi%C5%A1%C4%8Du+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F12%2F22%2F256544%2Fnovice%2Fposavje%2FVisje%5Fsodisce%5Fvrnilo%5Fodlocanje%5Fo%5Ffinanciranju%5Fobratnega%5Fkapitala%5Fza%5FVipap%5Fokroznemu%5Fsodiscu%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F12%2F22%2F256544%2Fnovice%2Fposavje%2FVisje%5Fsodisce%5Fvrnilo%5Fodlocanje%5Fo%5Ffinanciranju%5Fobratnega%5Fkapitala%5Fza%5FVipap%5Fokroznemu%5Fsodiscu%2F&t=Vi%C5%A1je+sodi%C5%A1%C4%8De+vrnilo+odlo%C4%8Danje+o+financiranju+obratnega+kapitala+za+Vipap+okro%C5%BEnemu+sodi%C5%A1%C4%8Du" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F12%2F22%2F256544%2Fnovice%2Fposavje%2FVisje%5Fsodisce%5Fvrnilo%5Fodlocanje%5Fo%5Ffinanciranju%5Fobratnega%5Fkapitala%5Fza%5FVipap%5Fokroznemu%5Fsodiscu%2F&t=Vi%C5%A1je+sodi%C5%A1%C4%8De+vrnilo+odlo%C4%8Danje+o+financiranju+obratnega+kapitala+za+Vipap+okro%C5%BEnemu+sodi%C5%A1%C4%8Du', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="https://www.dolenjskilist.si/2021/12/22/256544/novice/posavje/Visje_sodisce_vrnilo_odlocanje_o_financiranju_obratnega_kapitala_za_Vipap_okroznemu_sodiscu/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">22.12.2021 | 17:15</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2021/12/22/_vipap.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Višje sodišče vrnilo odločanje o financiranju obratnega kapitala za Vipap okrožnemu sodišču" data-footer="Slika 1: Foro: arhiv DL"><img src="/media/objave/slike/s/novice/2021/12/22/_vipap.jpg"></a>
<p>Foro: arhiv DL</p>
</div>
<p><strong>Ljubljana/Krško</strong> - Višje sodišče v Ljubljani je sodišču prve stopnje v vnovično obravnavo vrnilo odločanje o pogodbi za financiranje obratnega kapitala za družbo Vipap Videm Krško. Gre za pogodbo za financiranje obratnega kapitala v znesku 2,7 milijona evrov, ki bi ga zavarovali s hipotekarnim zapisom, je pojasnila predsednica uprave Vipapa Milena Resnik.</p>
<p>Sodišče je v postopku prisilne poravnave nad dolžnikom Vipap Videm Krško o pritožbi dolžnika zoper sklep Okrožnega sodišča v Krškem glede predloga dolžnika za izdajo soglasja k poslu 15. decembra sklenilo, da se pritožbi ugodi.</p>
<p>Izpodbijani sklep se razveljavi in zadevo vrne sodišču prve stopnje v nov postopek, je razvidno iz sklepa višjega sodišča, ki ga je danes objavil Ajpes.</p>
<p>Gre sicer za poslovni model vnovičnega zagona proizvodnje v Vipapu, ki vključuje tudi finančno konstrukcijo pridobitve obratnega kapitala v višini sedem milijonov evrov.</p>
<p>Po podatkih Resnikove so jim pri tem kupci s predplačili v treh do sedmih dneh po odpremi naročila zagotovili 4,3 milijona evrov. Uspelo jim je pridobiti tudi poslovnega partnerja CNG, ki je pripravljen v zagon proizvodnje in s ciljem dolgoročnega sodelovanja zagotoviti približno tri milijone evrov. CNG je tudi zakupil 30 odstotkov Vipapove proizvodnje.</p>
<p>Okrožno sodišče v Krškem je nato konec novembra sklenilo, da zavrne Vipapov predlog za izdajo soglasja k sklenitvi pogodbe z omenjenim avstrijskim podjetjem Central National Gottesman Europe (CNG).</p>
<p>Vipap je sicer ne glede na to nadaljeval s svojimi dejavnostmi in 30. novembra ter <a href="https://www.dolenjskilist.si/2021/12/01/255863/novice/posavje/V_Vipapu_le_pognali_proizvodnjo/" target="_blank">1. decembra, potem ko je ta julija zastala, vnovič pognal proizvodnjo.</a></p>
<p>V krški papirnici, ki je v češki lasti, je sicer proizvodnja stala od julija, delavci pa so bili na čakanju. Po svetu delavcev sredi oktobra so predstavniki delavcev povedali, da se vodstvo družbe ukvarja s pripravami na ponovni zagon proizvodnje, kar zaposleni podpirajo.</p>
<p class="podpis">STA; M. K.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=256544&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=256544;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="256544">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="256544">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="6">
<input type="hidden" name="DLKom_st24" value="5">
<label for="sum">Izračunajte vsoto šest in pet:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 11);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="256544">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2021/12/22/256513/novice/posavje/Zorcic_Nova_stranka_LIDE_bo_liberalna__prioritete_bodo_svobodna_gospodarska_pobuda_in_clovekove_pravice/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/12/22/_zorcic.jpg);"></span>
<span class="h4">Zorčič: Nova stranka LIDE bo liberalna, prioritete bodo svobodna gospodarska pobuda in človekove pravice</span>
<span class="p">
<strong>Ljubljana/Brežice</strong> - 
Nova stranka LIDE (Liberalni demokrati), ki jo napoveduje predsednik DZ Igor Zorčič, bo liberalna, v njenem...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/12/21/256500/novice/posavje/Brezicani_se_niso_obupali_tokrat_z_identicnim_predlogom_kot_Krcani__Bo_zdaj_slo/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/12/21/s_brezice.jpg);"></span>
<span class="h4">Brežičani še niso obupali, tokrat z identičnim predlogom kot Krčani. Bo zdaj šlo?</span>
<span class="p">
<strong>Brežice</strong> - 
Ob podani pobudi za ustanovitev mestne občine Krško je svoj predlog, kot smo poročali,  oblikovala tudi...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/12/21/256487/novice/posavje/Nagrade_najboljsim_na_Fakulteti_za_turizem/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/12/21/_nagrajenci_studenti.jpg);"></span>
<span class="h4">Nagrade najboljšim na Fakulteti za turizem</span>
<span class="p">
<strong>Brežice</strong> - 
Fakulteta za turizem Univerze v Mariboru je konec tedna obeležila dan Fakultete in podelila nagrade...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/12/18/256407/novice/posavje/Vizjak_ostaja_minister_slabo_vest_ima_samo_zaradi__trde_breziske_govorice/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/12/18/_vizjak.jpg);"></span>
<span class="h4">Vizjak ostaja minister; slabo vest ima samo zaradi 'trde brežiške govorice'</span>
<span class="p">
<strong>Ljubljana/Brežice</strong> - 
Minister za okolje in prostor Andrej Vizjak je uspešno prestal interpelacijo, ki so jo proti njemu vložile...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/12/17/256394/novice/posavje/Na_breziski_srednji_soli_obravnavali_primer_spolnega_nadlegovanja_dijakinj_ucitelj_ni_vec_zaposlen_pri_njih/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/12/17/_primerbrezice__1_.jpg);"></span>
<span class="h4">Na brežiški srednji šoli obravnavali primer spolnega nadlegovanja dijakinj, učitelj ni več zaposlen pri njih</span>
<span class="p">
<strong>Brežice</strong> - 
V Strokovno izobraževalnem centru Brežice naj bi obravnavali primer spolnega nadlegovanja; učitelj naj bi...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2021/12/15/256329/novice/posavje/Defibrilator_za_ZD_Krsko/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/12/15/_kk__1_.jpg);"></span>
<span class="h4">Defibrilator za ZD Krško</span>
<span class="p">
<strong>Krško</strong> - 
Vsak dan doživi srčni infarkt več kot ducat Slovencev. Bolezni srca in ožilja, med katere sodi tudi srčna...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/12/22/256541/aktualno/Nina_Savnik_sanjskega_Gregorja_ni_osvojila_srecna_je_v_objemu_tega_chefa/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/12/22/_nina__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/12/22/256541/aktualno/Nina_Savnik_sanjskega_Gregorja_ni_osvojila_srecna_je_v_objemu_tega_chefa/" target="_blank">Nina Savnik sanjskega Gregorja ni osvojila, srečna je v objemu tega chefa</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/12/22/256543/aktualno/DL_Zakaj_macke_v_Trebnje/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/12/22/_macke__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/12/22/256543/aktualno/DL_Zakaj_macke_v_Trebnje/" target="_blank">DL: Zakaj mačke v Trebnje</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/12/22/256532/zgodba/V_Sentjerneju_pokriti_poligon_za_paintball/" style="background-image:url(/media/objave/slike/m/novice/2021/12/22/_paintball__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/12/22/256532/zgodba/V_Sentjerneju_pokriti_poligon_za_paintball/" target="_blank">V Šentjerneju pokriti poligon za paintball</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/12/22/256538/aktualno/Rebeka_Dremelj_je_pripravljena/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/12/22/_zzrd.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/12/22/256538/aktualno/Rebeka_Dremelj_je_pripravljena/" target="_blank">Rebeka Dremelj je pripravljena</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2021/12/22/256540/zgodba/Magda_Kastelic_Hocevar_je_dobrotnica_leta_2020/" style="background-image:url(/media/objave/slike/m/lokalno.si/2021/12/22/_magda__06_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2021/12/22/256540/zgodba/Magda_Kastelic_Hocevar_je_dobrotnica_leta_2020/" target="_blank">Magda Kastelic Hočevar je dobrotnica leta 2020</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1557927857444-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927857444-0'); });</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2021/12/22/256513/novice/posavje/Zorcic_Nova_stranka_LIDE_bo_liberalna__prioritete_bodo_svobodna_gospodarska_pobuda_in_clovekove_pravice/#komentarji" class="h5">Zorčič: Nova stranka LIDE bo liberalna, prioritete bodo svobodna gospodarska pobuda in človekove pravice</a> <br><em><strong>Lojzekov stric</strong>: Se ena nepotrebna stranka</em> <br></p><p><a href="/2021/12/14/256294/novice/dolenjska/Vas_mucijo_vprasanja_o_cepljenju_in_cepivih_Tu_so_odgovori/#komentarji" class="h5">Vas mučijo vprašanja o cepljenju in cepivih? Tu so odgovori!</a> <br><em><strong>true truic</strong>: Jožko, le v skladu z aktualnimi lokalnimi in...</em> <br></p><p><a href="/2021/12/21/256512/novice/dolenjska/Podobnik_se_vedno_racuna_na_Colarica_kot_kandidata_za_mandatarja_bo_prvi_moz_Krke_sel_v_politiko/#komentarji" class="h5">Podobnik še vedno računa na Colariča kot kandidata za mandatarja; bo prvi mož Krke šel v politiko?</a> <br><em><strong>true truic</strong>: @G. Afne, Če spremljaš  tok- pot  denarja, nisem...</em> <br></p><p><a href="/2021/12/21/256504/novice/dolenjska/Svet_SB_Novo_mesto_v_novi_sestavi_vodi_Vida_Cadonic_Spelic/#komentarji" class="h5">Svet SB Novo mesto v novi sestavi vodi Vida Čadonič Špelič</a> <br><em><strong>true truic</strong>: kadoniĆ in špeliĆ  se piše z mekim Ć. Hrvaški...</em> <br></p><p><a href="/2021/12/21/256509/novice/kronika/Drugic_danes_streslo_Dolenjce_tokrat_potres_z_magnitudo_3_2_____Kot_da_bi_razneslo_plinsko_bombo/#komentarji" class="h5">Drugič danes streslo Dolenjce, tokrat potres z magnitudo 3,2 - ''Kot da bi razneslo plinsko bombo''</a> <br><em><strong>true truic</strong>: Začelo izganjanje hudiča....</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2021/12/21/256509/novice/kronika/Drugic_danes_streslo_Dolenjce_tokrat_potres_z_magnitudo_3_2_____Kot_da_bi_razneslo_plinsko_bombo/">Drugič danes streslo Dolenjce, tokrat potres z magnitudo 3,2 - ''Kot da bi razneslo plinsko bombo''</a><br>tor, 21.12.2021</p><p><a class="h5" href="/2021/12/21/256507/novice/dolenjska/Dobrodelna_akcija_za_Milana_iz_Straze_rad_je_pomagal_drugim__zdaj_sam_potrebuje_pomoc/">Dobrodelna akcija za Milana iz Straže - rad je pomagal drugim, zdaj sam potrebuje pomoč</a><br>tor, 21.12.2021</p><p><a class="h5" href="/2021/12/21/256503/novice/kronika/Sibek_potresni_sunek_v_blizini_Novega_mesta/">Šibek potresni sunek v bližini Novega mesta</a><br>tor, 21.12.2021</p><p><a class="h5" href="/2021/12/18/256406/novice/kronika/FOTO_Kombi_v_Krki_pod_mostom_na_Otoccu/">FOTO: Kombi v Krki pod mostom na Otočcu</a><br>sob, 18.12.2021</p><p><a class="h5" href="/2021/12/19/256424/novice/kronika/Pravi_arzenal_v_Ragovem_logu_zagorelo_pred_vhodom_v_hiso/">Pravi arzenal v Ragovem logu; zagorelo pred vhodom v hišo</a><br>ned, 19.12.2021</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div></div>

<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div></div>
<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '256419', idKom: '190729', datum: '18.12.2021 19:56:38', avtor: 'Jožko', kom: 'Smo izvedeli, da to delajo pri Tepanjcih, zato zahtevamo, da se to dela tudi pri nas Butalcih :-)', stevec: '1'}, {id: '256504', idKom: '190736', datum: '21.12.2021 21:28:02', avtor: 'true truic', kom: 'kadoniĆ in špeliĆ  se piše z mekim Ć. Hrvaški priimki. Preverite preden napišete...', stevec: '3'}, {id: '256512', idKom: '190745', datum: '22.12.2021 18:24:28', avtor: 'true truic', kom: '@G. Afne , Če spremljaš  tok- pot  denarja , nisem prepričan da bi "Cole" ravno udarjal po mizi,  če smo čisto iskreni -  prej nasprotno.....;) kam spada Krka ? Kdo danes  izvaja  to agendo ? .....', stevec: '7'}, {id: '256513', idKom: '190748', datum: '22.12.2021 19:02:06', avtor: 'Lojzekov stric', kom: 'Se ena nepotrebna stranka', stevec: '3'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<div id='div-gpt-ad-1557927678973-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927678973-0'); });
</script>
</div>
<div id="sas_41317"></div>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 68378, pageId: 1094529, formatId: 41317, tagId: "sas_41317" },
        { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>

</body>
</html>
