<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=202105" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>FOTO: Praznična pravljica na Pahi do 16. januarja | 
Dolenjski list
</title>
<link rel="canonical" href="https://www.dolenjskilist.si/2021/12/31/256791/novice/dolenjska/FOTO_Praznicna_pravljica_na_Pahi_do_16__januarja/" />
<meta property="og:title" content="FOTO: Praznična pravljica na Pahi do 16. januarja" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dolenjskilist.si/2021/12/31/256791/novice/dolenjska/FOTO_Praznicna_pravljica_na_Pahi_do_16__januarja/" />
<meta property="og:image" content="https://www.dolenjskilist.si/media/objave/slike/__original/novice/2021/12/31/hisa.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Praznične luči so nepogrešljiv del decembrskega vzdušja, na obraz pričarajo nasmeh in ogrejejo srce. Mogoče jih še toliko bolj kot sicer potrebujemo v..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">FOTO: Praznična pravljica na Pahi do 16. januarja</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Praznične luči so nepogrešljiv del decembrskega vzdušja, na obraz pričarajo nasmeh in ogrejejo srce. Mogoče jih še toliko bolj kot sicer potrebujemo v...</Attribute>
<Attribute name="thumbnail">https://www.dolenjskilist.si/media/objave/slike/__original/novice/2021/12/31/hisa.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      
      googletag.defineSlot('/18683976/m_dolenjskilist_320x50', [[300, 50], [320, 50]], 'div-gpt-ad-1557927678973-0').addService(googletag.pubads());
      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_300x250', [300, 250], 'div-gpt-ad-1557927857444-0').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_728x90', [728, 90], 'div-gpt-ad-1557927794969-0').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="https://www.lokalno.si/" target="_blank">Lokalno.si</a>
          
          <div class="btn-group">
            <a href="https://radiokrka.si/" target="_blank" class="btn btn-dl btn-sm">Radio Krka</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="https://radiokrka.si/v-zivo" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 2. januar 2022 <i class="fa fa-clock-o" aria-hidden="true"></i> 22:19</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2021/12/31/256791/novice/dolenjska/FOTO_Praznicna_pravljica_na_Pahi_do_16__januarja/" style="background-image:url(/media/objave/slike/s/novice/2021/12/31/hisa.jpg);">
<span class="icons">
<span class="comments k_256791" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Praznična pravljica na Pahi do 16. januarja</span>
</a>
</li>
<li>
<a href="/2022/01/01/256809/novice/novice_splosno/Prvi_novorojencici_v_novem_letu_sta_se_minuto_cez_polnoc_rodili_v_Ljubljani_in_Mariboru/" style="background-image:url(/media/objave/slike/s/novice/2022/01/1/novorojenci_005.jpg);">
<span class="icons">
<span class="comments k_256809" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Prvi novorojenčici v novem letu sta se minuto čez polnoč rodili v Ljubljani in Mariboru</span>
</a>
</li>
<li>
<a href="/2022/01/01/256808/novice/posavje/Vipap_s_kratkorocno_pogodbo_za_dobavo_elektrike/" style="background-image:url(/media/objave/slike/s/novice/2022/01/1/_mr.jpg);">
<span class="icons">
<span class="comments k_256808" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Vipap s kratkoročno pogodbo za dobavo elektrike</span>
</a>
</li>
<li>
<a href="/2022/01/01/256804/novice/kronika/Silvestrski_vecer_miren_dan_kar_pester/" style="background-image:url(/media/objave/slike/s/novice/2022/01/1/_novoleto.jpg);">
<span class="icons">
<span class="comments k_256804" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Silvestrski večer miren, dan kar pester</span>
</a>
</li>
<li>
<a href="/2021/12/31/256801/novice/dolenjska/Potrjenih_sedem_primerov_pticje_gripe_tudi_v_Novem_mestu/" style="background-image:url(/media/objave/slike/s/novice/2021/12/31/_ptice.jpg);">
<span class="icons">
<span class="comments k_256801" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Potrjenih sedem primerov ptičje gripe, tudi v Novem mestu</span>
</a>
</li>
<li>
<a href="/2021/12/30/256773/novice/dolenjska/Cene_energije_gredo_v_nebo_Akontacijo_povecali_za_dvainpolkrat/" style="background-image:url(/media/objave/slike/s/novice/2021/12/30/_elektrika__1_.jpg);">
<span class="icons">
<span class="comments k_256773" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Cene energije gredo v nebo: Akontacijo povečali za dvainpolkrat</span>
</a>
</li>
<li>
<a href="/2021/12/31/256803/novice/posavje/Rokov_poklon_velikanom_zlate_dobe_jazza/" style="background-image:url(/media/objave/slike/s/novice/2021/12/31/20211230_17881_000.jpg);">
<span class="icons">
<span class="comments k_256803" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Rokov poklon velikanom zlate dobe jazza</span>
</a>
</li>
<li>
<a href="/2021/12/31/256778/novice/novice_splosno/Svet_ponekod_v_novo_leto_znova_vstopil_nekoliko_bolj_sprosceno/" style="background-image:url(/media/objave/slike/s/novice/2021/12/31/_ny.jpg);">
<span class="icons">
<span class="comments k_256778" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Svet ponekod v novo leto znova vstopil nekoliko bolj sproščeno</span>
</a>
</li>
<li>
<a href="/2021/12/29/256742/novice/dolenjska/Kako_bodo_praznovali_znani_Letos_bodo_delali_le_redki/" style="background-image:url(/media/objave/slike/s/novice/2021/12/29/_znani__5_.jpg);">
<span class="icons">
<span class="comments k_256742" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Kako bodo praznovali znani? Letos bodo delali le redki</span>
</a>
</li>
<li>
<a href="/2021/12/28/256712/novice/dolenjska/Racunsko_sodisce_o_3ROS_Neucinkovito_vodenje_in_delno_ucinkovito_nacrtovanje/" style="background-image:url(/media/objave/slike/s/novice/2021/12/28/_os__1_.jpg);">
<span class="icons">
<span class="comments k_256712" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Računsko sodišče o 3ROS: Neučinkovito vodenje in delno učinkovito načrtovanje</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1"><a href="/si/etc/cenik/" class="regular">Oglaševanje</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/etc/narocnina/" class="regular">Naročilnica</a></li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation" class="active"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
        
        <script type="application/javascript" src="//ced.sascdn.com/tag/1230/smart.js" async></script>
        <div id="sas_43421"></div>
        <script type="application/javascript">
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(
            function () {
              sas.call(
                { siteId: 68378, pageId: 1094531, formatId: 43421, tagId: "sas_43421" },
                { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
              );
            }
          );
        </script>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
FOTO: Praznična pravljica na Pahi do 16. januarja
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F12%2F31%2F256791%2Fnovice%2Fdolenjska%2FFOTO%5FPraznicna%5Fpravljica%5Fna%5FPahi%5Fdo%5F16%5F%5Fjanuarja%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F12%2F31%2F256791%2Fnovice%2Fdolenjska%2FFOTO%5FPraznicna%5Fpravljica%5Fna%5FPahi%5Fdo%5F16%5F%5Fjanuarja%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=FOTO%3A+Prazni%C4%8Dna+pravljica+na+Pahi+do+16%2E+januarja+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F12%2F31%2F256791%2Fnovice%2Fdolenjska%2FFOTO%5FPraznicna%5Fpravljica%5Fna%5FPahi%5Fdo%5F16%5F%5Fjanuarja%2F" target="_blank" onclick="window.open('//twitter.com/home?status=FOTO%3A+Prazni%C4%8Dna+pravljica+na+Pahi+do+16%2E+januarja+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F12%2F31%2F256791%2Fnovice%2Fdolenjska%2FFOTO%5FPraznicna%5Fpravljica%5Fna%5FPahi%5Fdo%5F16%5F%5Fjanuarja%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F12%2F31%2F256791%2Fnovice%2Fdolenjska%2FFOTO%5FPraznicna%5Fpravljica%5Fna%5FPahi%5Fdo%5F16%5F%5Fjanuarja%2F&t=FOTO%3A+Prazni%C4%8Dna+pravljica+na+Pahi+do+16%2E+januarja" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2021%2F12%2F31%2F256791%2Fnovice%2Fdolenjska%2FFOTO%5FPraznicna%5Fpravljica%5Fna%5FPahi%5Fdo%5F16%5F%5Fjanuarja%2F&t=FOTO%3A+Prazni%C4%8Dna+pravljica+na+Pahi+do+16%2E+januarja', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="https://www.dolenjskilist.si/2021/12/31/256791/novice/dolenjska/FOTO_Praznicna_pravljica_na_Pahi_do_16__januarja/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">31.12.2021 | 17:00</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2021/12/31/hisa.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Praznična pravljica na Pahi do 16. januarja" data-footer="Slika 1: Pogled na domačijo Aleša Goleša nariše nasmeh na vsak obraz.  Tako bo vse do 16. januarja ..."><img src="/media/objave/slike/s/novice/2021/12/31/hisa.jpg"></a>
<p>Pogled na domačijo Aleša Goleša nariše nasmeh na vsak obraz. <strong>Tako bo vse do 16. januarja ...</strong></p>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2021/12/31/goles_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Praznična pravljica na Pahi do 16. januarja" data-footer="Slika 2: Aleš Goleš"><img src="/media/objave/slike/s/novice/2021/12/31/goles_000.jpg"></a>
<p>Aleš Goleš</p>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2021/12/31/pogled_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Praznična pravljica na Pahi do 16. januarja" data-footer="Slika 3: Pogled v praznično sobo"><img src="/media/objave/slike/s/novice/2021/12/31/pogled_000.jpg"></a>
<p>Pogled v praznično sobo</p>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2021/12/31/sani.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Praznična pravljica na Pahi do 16. januarja" data-footer="Slika 4: Z lučkami je okrasil tudi sanke iz leta 1938, ki jih je pripeljal iz Mozirja."><img src="/media/objave/slike/s/novice/2021/12/31/sani.jpg"></a>
<p>Z lučkami je okrasil tudi sanke iz leta 1938, ki jih je pripeljal iz Mozirja.</p>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2021/12/31/sosed_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Praznična pravljica na Pahi do 16. januarja" data-footer="Slika 5: Obiskovalce najprej pozdravi okrašena sosedova hiša, saj so se Alešu Golešu pridružili tudi že bližnji sosedje."><img src="/media/objave/slike/s/novice/2021/12/31/sosed_000.jpg"></a>
<p>Obiskovalce najprej pozdravi okrašena sosedova hiša, saj so se Alešu Golešu pridružili tudi že bližnji sosedje.</p>
</div>
<p>Praznične luči so nepogrešljiv del decembrskega vzdušja, na obraz pričarajo nasmeh in ogrejejo srce. Mogoče jih še toliko bolj kot sicer potrebujemo v teh koronskih časih. <a href="https://www.lokalno.si/2021/12/11/256210/aktualno/FOTO_Aleseva_carobna_dezela___pol_milijona_decembrskih_luck/" target="_blank">Aleš Goleš je na Pahi pričaral pravo praznično pravljico</a>, s katero navdušuje mlado in staro iz bližnje in daljne okolice. Glas o soju več kot pol milijona lučk, s katerimi je olepšal svoj dom in okolico, se je razširil kot blisk.</p>
<p>Ta njegova osvetlitev seveda ni njegova prva, ampak že deseta, a je za zdaj najbogatejša in največja. Kar sedem let je za posebno praznično razpoloženje poskrbel na Jagodniku v sosednji občini Mokronog - Trebelno, zadnja tri leta pa ga je preselil v vas nad Otočcem. In to v pravem pomenu besede, saj so se mu priključili tudi že sosedje. &raquo;Zelo rad imam božično-novoletni čas in tako sem za svojo dušo pred desetletjem začel okraševanje doma, ko so prišli še vnuki, pa sem se temu posvetil še bolj, saj sem si želel, da bi jim pričaral prav posebno zimsko pravljico,&laquo; pravi Aleš. In to mu je uspelo, le da njegovo pravljico zdaj z njimi delijo tudi drugi.</p>
<p>&raquo;Moraš biti poseben navdušenec, drugače ne gre,&laquo; meni Aleš, ki samo za to, da prinese vse škatle prazničnih lučk, porabi dober teden dni. Nato sledi mesec dni okraševanja, saj na stotine metre luči napelje sam. In po tem, ko dober mesec dni ogrevajo srca mimoidočih, porabi še toliko časa, da vse skrbno pospravi nazaj v prave škatle, da prihodnje leto ne izgublja časa z iskanjem tistih, ki jih potrebuje pri posamični postavitvi.</p>
<p><strong>VSAKO LETO DRUGAČE</strong></p>
<p>&raquo;Vsako leto naredim nekoliko drugačno postavitev, po trenutnem navdihu, kakšnega vnaprej izdelanega načrta nimam. Drugo leto bo okrasitev gotovo še bogatejša, saj sem že nakupil nove lučke, pa tudi nekaj novih idej se mi že plete po glavi. Zdaj se ne morem ustaviti, tudi vaščani, zanesenjaki iz Zavinka, ki imajo s tem veliko izkušenj, saj so več kot 20 let s praznično okrasitvijo vasi skrbeli za čarobnost praznikov, so mi v smehu rekli, da sem zdaj globoko zabredel, in mi čestitali za to, kar sem naredil,&laquo; pripoveduje. V vseh teh letih je v okrasitev vložil že vsaj 20.000 evrov, v kar pa ne prišteva vseh drugih stroškov, ki jih ima s tem. &raquo;Če bi mislil na denar, vsega tega ne bi počel,&laquo; se nasmehne.</p>
<p>Pravi, da ima že od nekdaj občutek in smisel za urejanje okolice, a se ni odločil, da bi se temu posvetil tudi bolj profesionalno, pa čeprav so ga nagovarjali k temu. Potem pa je zaradi razmer, ki niso bile ugodne za njegovo siceršnje delo, imel je namreč trgovino za male živali na novomeškem Glavnem trgu, začel razmišljati tudi v to smer in pred kakimi tremi leti se je začel ukvarjati z urejanjem vrtov ob hišah, ribnikov, skalnjakov, oblikovanjem živih mej, zasaditvijo brežin in podobno. &raquo;Ljudje so zadovoljni, imam že stalne stranke, tako da bom lahko do upokojitve čez nekaj let delal to, kar me veseli,&laquo; je bil zadovoljen Aleš Goleš, ki se ga mogoče marsikdo spomni po malem živalskem vrtu, poimenovanem Živalski paradiž, ki ga je pred leti imel na podedovani kmečki domačiji v Dobravici pri Šentjerneju. Tam je bilo mogoče videti avtohtone in tudi številne eksotične vrste. Takrat je otroke in tudi odrasle navduševal z živalmi ter zanimivimi in s poučnimi razlagami o njih, zdaj pa s prazničnimi lučkami.</p>
<p><strong>Iz aktualnega tiskanega Dolenjskega lista.</strong></p>
<p class="podpis">Besedilo in fotografije: Mojca Žnidaršič</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div class="galerija" id="gal_id" name="dodatki">
<p class="h2">Galerija</p>
<ul class="gallery">
<li><a style="background-image:url(/media/objave/slike/m/novice/2021/12/31/goles_000.jpg);" href="/media/objave/slike/v/novice/2021/12/31/goles_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Praznična pravljica na Pahi do 16. januarja" data-footer="Slika 6 / 18: goles"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2021/12/31/hisa.jpg);" href="/media/objave/slike/v/novice/2021/12/31/hisa.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Praznična pravljica na Pahi do 16. januarja" data-footer="Slika 7 / 18: hisa"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2021/12/31/lucke01.jpg);" href="/media/objave/slike/v/novice/2021/12/31/lucke01.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Praznična pravljica na Pahi do 16. januarja" data-footer="Slika 8 / 18: lucke01"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2021/12/31/lucke02.jpg);" href="/media/objave/slike/v/novice/2021/12/31/lucke02.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Praznična pravljica na Pahi do 16. januarja" data-footer="Slika 9 / 18: lucke02"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2021/12/31/lucke03.jpg);" href="/media/objave/slike/v/novice/2021/12/31/lucke03.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Praznična pravljica na Pahi do 16. januarja" data-footer="Slika 10 / 18: lucke03"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2021/12/31/lucke04.jpg);" href="/media/objave/slike/v/novice/2021/12/31/lucke04.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Praznična pravljica na Pahi do 16. januarja" data-footer="Slika 11 / 18: lucke04"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2021/12/31/lucke05.jpg);" href="/media/objave/slike/v/novice/2021/12/31/lucke05.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Praznična pravljica na Pahi do 16. januarja" data-footer="Slika 12 / 18: lucke05"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2021/12/31/lucke06.jpg);" href="/media/objave/slike/v/novice/2021/12/31/lucke06.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Praznična pravljica na Pahi do 16. januarja" data-footer="Slika 13 / 18: lucke06"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2021/12/31/lucke07.jpg);" href="/media/objave/slike/v/novice/2021/12/31/lucke07.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Praznična pravljica na Pahi do 16. januarja" data-footer="Slika 14 / 18: lucke07"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2021/12/31/lucke08.jpg);" href="/media/objave/slike/v/novice/2021/12/31/lucke08.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Praznična pravljica na Pahi do 16. januarja" data-footer="Slika 15 / 18: lucke08"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2021/12/31/pogled_000.jpg);" href="/media/objave/slike/v/novice/2021/12/31/pogled_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Praznična pravljica na Pahi do 16. januarja" data-footer="Slika 16 / 18: pogled"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2021/12/31/sani.jpg);" href="/media/objave/slike/v/novice/2021/12/31/sani.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Praznična pravljica na Pahi do 16. januarja" data-footer="Slika 17 / 18: sani"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2021/12/31/sosed_000.jpg);" href="/media/objave/slike/v/novice/2021/12/31/sosed_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Praznična pravljica na Pahi do 16. januarja" data-footer="Slika 18 / 18: sosed"></a></li>
</ul>
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=256791&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=256791;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="256791">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="256791">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="8">
<input type="hidden" name="DLKom_st24" value="6">
<label for="sum">Izračunajte vsoto osem in šest:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 14);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="256791">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2022/01/02/256795/novice/dolenjska/Komunalni_prispevek_v_Skocjanu_za_ene_malo_drazji__za_druge_malo_cenejsi/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/12/31/svetniki1.jpg);"></span>
<span class="h4">Komunalni prispevek v Škocjanu: za ene malo dražji, za druge malo cenejši</span>
<span class="p">
<strong>Škocjan</strong> - 
V občini Škocjan bo 9. januarja začel veljati nov odlok za odmero komunalnega prispevka, saj je bilo treba...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/01/02/256826/novice/dolenjska/Novoletni_izkupicek_okuzb/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/01/2/okuzbe.jpg);"></span>
<span class="h4">Novoletni izkupiček okužb</span>
<span class="p">
V soboto so ob opravljenih 1981 PCR-testih potrdili 829 okužb z novim koronavirusom, je objavil Nacionalni...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/01/02/256824/novice/dolenjska/FOTO_Ema_prva_Novomescanka_v_letu_2022__Ela_zadnja_z_letnico__21/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/01/2/_dojencice__3_.jpg);"></span>
<span class="h4">FOTO: Ema prva Novomeščanka v letu 2022; Ela zadnja z letnico '21</span>
<span class="p">
Bralci našega portala že veste, da se je v novomeški porodnišnici včeraj zgodaj popoldne kot prva v novem...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/01/01/256817/novice/dolenjska/V_novomeski_porodnisnici_docakali_prvo_letosnjo_dojencico/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/01/1/_porodnisnica.jpg);"></span>
<span class="h4">V novomeški porodnišnici dočakali prvo letošnjo dojenčico</span>
<span class="p">
<strong>Novo mesto/Brežice</strong> - 
Poročali smo, da sta se v Sloveniji prvi novorojenčici v novem letu minuto čez polnoč rodili v Ljubljani in...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/01/01/256788/novice/dolenjska/Presenecenje_za_negovalno_bolnisnico_je_potrebno_se_gradbeno_dovoljenje/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2021/12/31/bolnica_nm_stara.jpg);"></span>
<span class="h4">Presenečenje - za negovalno bolnišnico je potrebno še gradbeno dovoljenje</span>
<span class="p">
<strong>Novo mesto</strong> - 
V  Splošni bolnišnici Novo mesto  so zadovoljni, da bodo končno lahko začeli urejati negovalno bolnišnico, ki...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/01/01/256811/novice/dolenjska/Delez_pozitivnih_testov_prejsnji_petek_25_7_odstoten_vceraj_39_odstoten/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/01/1/foto_bobo1.jpg);"></span>
<span class="h4">Delež pozitivnih testov prejšnji petek 25,7-odstoten, včeraj 39-odstoten</span>
<span class="p">
Včeraj so ob opravljenih 4263 PCR-testih potrdili 1661 okužb z novim koronavirusom, je objavil Nacionalni...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/01/02/256833/aktualno/DL_Zlata_poroka___Da_bi_le_se_trajalo/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/01/2/_zzzzzd47_zlataporokadoma.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/01/02/256833/aktualno/DL_Zlata_poroka___Da_bi_le_se_trajalo/" target="_blank">DL: Zlata poroka - Da bi le še trajalo</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/01/02/256831/aktualno/Rebeka_Dremelj_pri_Bozicku_na_Laponskem_Cudovitih_vtisov_je_res_ogromno/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/01/2/_zzzzzlaponska__6_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/01/02/256831/aktualno/Rebeka_Dremelj_pri_Bozicku_na_Laponskem_Cudovitih_vtisov_je_res_ogromno/" target="_blank">Rebeka Dremelj pri Božičku na Laponskem: ''Čudovitih vtisov je res ogromno''</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/01/02/256832/aktualno/DL_Alenkina_ljubezen_v_knjigi/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/01/2/_zzzzzkesar.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/01/02/256832/aktualno/DL_Alenkina_ljubezen_v_knjigi/" target="_blank">DL: Alenkina ljubezen v knjigi</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/01/02/256830/aktualno/Recepti_za_zdravljenje_macka/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/01/2/_zzzzzzalk.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/01/02/256830/aktualno/Recepti_za_zdravljenje_macka/" target="_blank">Recepti za zdravljenje ''mačka''</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/01/02/256828/zgodba/VIDEO_Simona_Vranesic__Maccy____Predana_sebi/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/01/2/_zzzzzzsimona1.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/01/02/256828/zgodba/VIDEO_Simona_Vranesic__Maccy____Predana_sebi/" target="_blank">VIDEO: Simona Vranešič #Maccy# - Predana sebi</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1557927857444-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927857444-0'); });</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2021/12/30/256757/novice/novice_splosno/V_veljavi_novi_protikoronski_ukrepi_tudi_odskodninska_odgovornost_ob_zapletih_pri_cepljenju/#komentarji" class="h5"> V veljavi novi protikoronski ukrepi - tudi odškodninska odgovornost ob zapletih pri cepljenju</a> <br><em><strong>true truic</strong>: Aja pa  Srečno  vsem ljudem pokončne drže in...</em> <br></p><p><a href="/2021/12/28/256705/novice/dolenjska/Krivulja_se_je_obrnila_spet_belezimo_rast_stevila_okuzb/#komentarji" class="h5">Krivulja se je obrnila, spet beležimo rast števila okužb</a> <br><em><strong>miha</strong>: Ja pa dol ustan, tle te ne rabmo.</em> <br></p><p><a href="/2021/12/30/256762/novice/dolenjska/Delez_pozitivnih_visji_kot_dan_prej_in_precej_visji_kot_pred_tednom_dni_kje_je_najvec_omikrona/#komentarji" class="h5">Delež pozitivnih višji kot dan prej in precej višji kot pred tednom dni; kje je največ omikrona?</a> <br><em><strong>Popendekl</strong>: Ta sakramenski omikron sploh nima pravih...</em> <br></p><p><a href="/2021/12/06/256045/novice/dolenjska/Tretja_razvojna_os_bo_se_pocakala_vlozena_je_tozba/#komentarji" class="h5">Tretja razvojna os bo še počakala, vložena je tožba</a> <br><em><strong>miha</strong>: Cesto v BK rabimo, ker je nimamo.  Kdor nima...</em> <br></p><p><a href="/2021/12/28/256712/novice/dolenjska/Racunsko_sodisce_o_3ROS_Neucinkovito_vodenje_in_delno_ucinkovito_nacrtovanje/#komentarji" class="h5">Računsko sodišče o 3ROS: Neučinkovito vodenje in delno učinkovito načrtovanje</a> <br><em><strong>Gunca Afne</strong>: super, bo kdo že odgovarjal?</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2022/01/01/256817/novice/dolenjska/V_novomeski_porodnisnici_docakali_prvo_letosnjo_dojencico/">V novomeški porodnišnici dočakali prvo letošnjo dojenčico</a><br>sob, 1.1.2022</p><p><a class="h5" href="/2021/12/31/256800/novice/kronika/Potresni_sunek_stresel_Dolenjsko/">Potresni sunek stresel Dolenjsko</a><br>pet, 31.12.2021</p><p><a class="h5" href="/2022/01/02/256824/novice/dolenjska/FOTO_Ema_prva_Novomescanka_v_letu_2022__Ela_zadnja_z_letnico__21/">FOTO: Ema prva Novomeščanka v letu 2022; Ela zadnja z letnico '21</a><br>ned, 2.1.2022</p><p><a class="h5" href="/2021/12/31/256787/novice/kronika/Razbil_vhodna_vrata_zalil_domace__razgrajal_tudi_pred_policisti/">Razbil vhodna vrata, žalil domače, razgrajal tudi pred policisti</a><br>pet, 31.12.2021</p><p><a class="h5" href="/2021/12/31/256801/novice/dolenjska/Potrjenih_sedem_primerov_pticje_gripe_tudi_v_Novem_mestu/">Potrjenih sedem primerov ptičje gripe, tudi v Novem mestu</a><br>pet, 31.12.2021</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div></div>

<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div></div>
<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">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</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<div id='div-gpt-ad-1557927678973-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927678973-0'); });
</script>
</div>
<div id="sas_41317"></div>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 68378, pageId: 1094529, formatId: 41317, tagId: "sas_41317" },
        { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>

</body>
</html>
