<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=202105" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>Črna kronika vikenda: od obgrizenih psov (in sprtih lastnikov) do zadihanih mladeničev ob neprimerni uri | 
Dolenjski list
</title>
<link rel="canonical" href="https://www.dolenjskilist.si/2022/02/07/257851/novice/kronika/Crna_kronika_vikenda_od_obgrizenih_psov__in_sprtih_lastnikov__do_zadihanih_mladenicev_ob_neprimerni_uri/" />
<meta property="og:title" content="Črna kronika vikenda: od obgrizenih psov (in sprtih lastnikov) do zadihanih mladeničev ob neprimerni uri" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dolenjskilist.si/2022/02/07/257851/novice/kronika/Crna_kronika_vikenda_od_obgrizenih_psov__in_sprtih_lastnikov__do_zadihanih_mladenicev_ob_neprimerni_uri/" />
<meta property="og:image" content="https://www.dolenjskilist.si/media/objave/slike/__original/novice/2022/02/7/policija_avto_kapa1.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Med vikendom so na številki policije 113 sprejeli 527 klicev, od tega je bilo 144 dogodkov takšnih, ki so zahtevali posredovanje policije." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Črna kronika vikenda: od obgrizenih psov (in sprtih lastnikov) do zadihanih mladeničev ob neprimerni uri</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Med vikendom so na številki policije 113 sprejeli 527 klicev, od tega je bilo 144 dogodkov takšnih, ki so zahtevali posredovanje policije.</Attribute>
<Attribute name="thumbnail">https://www.dolenjskilist.si/media/objave/slike/__original/novice/2022/02/7/policija_avto_kapa1.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      
      googletag.defineSlot('/18683976/m_dolenjskilist_320x50', [[300, 50], [320, 50]], 'div-gpt-ad-1557927678973-0').addService(googletag.pubads());
      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_300x250', [300, 250], 'div-gpt-ad-1557927857444-0').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_728x90', [728, 90], 'div-gpt-ad-1557927794969-0').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="https://www.lokalno.si/" target="_blank">Lokalno.si</a>
          
          <div class="btn-group">
            <a href="https://radiokrka.si/" target="_blank" class="btn btn-dl btn-sm">Radio Krka</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="https://radiokrka.si/v-zivo" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 7. februar 2022 <i class="fa fa-clock-o" aria-hidden="true"></i> 21:08</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2022/02/05/257422/novice/novice_splosno/Glavni_modni_trendi_zima_2022_Jih_imate_v_svoji_garderobi/" style="background-image:url(/media/objave/slike/s/lokalno.si/2022/01/25/_zzzzzobjava__1_.jpg);">
<span class="icons">
<span class="comments k_257422" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Glavni modni trendi zima 2022: Jih imate v svoji garderobi?</span>
</a>
</li>
<li>
<a href="/2022/02/04/257758/novice/dolenjska/Letos_Novo_mesto_brez_castnega_obcana/" style="background-image:url(/media/objave/slike/s/novice/2022/02/4/img_4949.jpg);">
<span class="icons">
<span class="comments k_257758" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Letos Novo mesto brez častnega občana</span>
</a>
</li>
<li>
<a href="/2022/02/04/257776/novice/kronika/FOTO_Tanjo_iskali_tudi_v_Krki__Neuspesno/" style="background-image:url(/media/objave/slike/s/novice/2022/02/4/iskalna_akcija_03.jpg);">
<span class="icons">
<span class="comments k_257776" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Tanjo iskali tudi v Krki. Neuspešno</span>
</a>
</li>
<li>
<a href="/2022/02/04/257752/novice/kronika/Pogresajo_Tanjo_Kofol_njen_avto_pred_Sparom_v_Brsljinu__telefonski_signal_pa_v_Zuzemberku_in_Strazi/" style="background-image:url(/media/objave/slike/s/novice/2022/02/4/_tanjakofol__1_.jpg);">
<span class="icons">
<span class="comments k_257752" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Pogrešajo Tanjo Kofol; njen avto pred Sparom v Bršljinu, telefonski signal pa v Žužemberku in Straži</span>
</a>
</li>
<li>
<a href="/2022/02/03/257739/novice/kronika/Umor_pri_Sevnici_41_letnica_ze_dolgo_zrtev_svojega_partnerja__na_CSD_druzino_poznali/" style="background-image:url(/media/objave/slike/s/novice/2022/02/3/_stern__1_.jpg);">
<span class="icons">
<span class="comments k_257739" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Umor pri Sevnici: 41-letnica že dolgo žrtev svojega partnerja; na CSD družino poznali</span>
</a>
</li>
<li>
<a href="/2022/02/03/257738/novice/kronika/Ponovljeno_sojenje_Borutu_Turku_Za_zdaj_brez_javnosti/" style="background-image:url(/media/objave/slike/s/novice/2022/02/3/turk.jpg);">
<span class="icons">
<span class="comments k_257738" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Ponovljeno sojenje Borutu Turku - Za zdaj brez javnosti</span>
</a>
</li>
<li>
<a href="/2022/02/03/257726/novice/dolenjska/Novomeska_obcina_na_pomoc_mladim_pri_resevanju_stanovanjske_problematike/" style="background-image:url(/media/objave/slike/s/novice/2022/02/3/_blok__2_.jpg);">
<span class="icons">
<span class="comments k_257726" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Novomeška občina na pomoč mladim pri reševanju stanovanjske problematike</span>
</a>
</li>
<li>
<a href="/2022/02/03/257712/novice/posavje/Na_celo_Elektra_Ljubljana_Aleksander_Zupancic/" style="background-image:url(/media/objave/slike/s/novice/2022/02/3/_zupancic.jpg);">
<span class="icons">
<span class="comments k_257712" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Na čelo Elektra Ljubljana Aleksander Zupančič</span>
</a>
</li>
<li>
<a href="/2022/02/02/257596/novice/dolenjska/Lokalne_volitve_2022_Vecina_zupanov_bo_ponovno_kandidirala/" style="background-image:url(/media/objave/slike/s/novice/2022/01/31/_zupani__0_.jpg);">
<span class="icons">
<span class="comments k_257596" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Lokalne volitve 2022: Večina županov bo ponovno kandidirala</span>
</a>
</li>
<li>
<a href="/2022/02/02/257710/novice/kronika/FOTO_Moril_zaradi_ljubosumja__Policija_ze_veckrat_posredovala/" style="background-image:url(/media/objave/slike/s/novice/2022/02/2/_liscepp__4_.jpg);">
<span class="icons">
<span class="comments k_257710" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Moril zaradi ljubosumja? Policija že večkrat posredovala</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1"><a href="/si/etc/cenik/" class="regular">Oglaševanje</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/etc/narocnina/" class="regular">Naročilnica</a></li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
        
        <script type="application/javascript" src="//ced.sascdn.com/tag/1230/smart.js" async></script>
        <div id="sas_43421"></div>
        <script type="application/javascript">
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(
            function () {
              sas.call(
                { siteId: 68378, pageId: 1094531, formatId: 43421, tagId: "sas_43421" },
                { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
              );
            }
          );
        </script>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Črna kronika vikenda: od obgrizenih psov (in sprtih lastnikov) do zadihanih mladeničev ob neprimerni uri
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F02%2F07%2F257851%2Fnovice%2Fkronika%2FCrna%5Fkronika%5Fvikenda%5Fod%5Fobgrizenih%5Fpsov%5F%5Fin%5Fsprtih%5Flastnikov%5F%5Fdo%5Fzadihanih%5Fmladenicev%5Fob%5Fneprimerni%5Furi%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F02%2F07%2F257851%2Fnovice%2Fkronika%2FCrna%5Fkronika%5Fvikenda%5Fod%5Fobgrizenih%5Fpsov%5F%5Fin%5Fsprtih%5Flastnikov%5F%5Fdo%5Fzadihanih%5Fmladenicev%5Fob%5Fneprimerni%5Furi%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=%C4%8Crna+kronika+vikenda%3A+od+obgrizenih+psov+%28in+sprtih+lastnikov%29+do+zadihanih+mladeni%C4%8Dev+ob+neprimerni+uri+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F02%2F07%2F257851%2Fnovice%2Fkronika%2FCrna%5Fkronika%5Fvikenda%5Fod%5Fobgrizenih%5Fpsov%5F%5Fin%5Fsprtih%5Flastnikov%5F%5Fdo%5Fzadihanih%5Fmladenicev%5Fob%5Fneprimerni%5Furi%2F" target="_blank" onclick="window.open('//twitter.com/home?status=%C4%8Crna+kronika+vikenda%3A+od+obgrizenih+psov+%28in+sprtih+lastnikov%29+do+zadihanih+mladeni%C4%8Dev+ob+neprimerni+uri+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F02%2F07%2F257851%2Fnovice%2Fkronika%2FCrna%5Fkronika%5Fvikenda%5Fod%5Fobgrizenih%5Fpsov%5F%5Fin%5Fsprtih%5Flastnikov%5F%5Fdo%5Fzadihanih%5Fmladenicev%5Fob%5Fneprimerni%5Furi%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F02%2F07%2F257851%2Fnovice%2Fkronika%2FCrna%5Fkronika%5Fvikenda%5Fod%5Fobgrizenih%5Fpsov%5F%5Fin%5Fsprtih%5Flastnikov%5F%5Fdo%5Fzadihanih%5Fmladenicev%5Fob%5Fneprimerni%5Furi%2F&t=%C4%8Crna+kronika+vikenda%3A+od+obgrizenih+psov+%28in+sprtih+lastnikov%29+do+zadihanih+mladeni%C4%8Dev+ob+neprimerni+uri" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F02%2F07%2F257851%2Fnovice%2Fkronika%2FCrna%5Fkronika%5Fvikenda%5Fod%5Fobgrizenih%5Fpsov%5F%5Fin%5Fsprtih%5Flastnikov%5F%5Fdo%5Fzadihanih%5Fmladenicev%5Fob%5Fneprimerni%5Furi%2F&t=%C4%8Crna+kronika+vikenda%3A+od+obgrizenih+psov+%28in+sprtih+lastnikov%29+do+zadihanih+mladeni%C4%8Dev+ob+neprimerni+uri', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="https://www.dolenjskilist.si/2022/02/07/257851/novice/kronika/Crna_kronika_vikenda_od_obgrizenih_psov__in_sprtih_lastnikov__do_zadihanih_mladenicev_ob_neprimerni_uri/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">7.2.2022 | 15:15</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2022/02/7/policija_avto_kapa1.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Črna kronika vikenda: od obgrizenih psov (in sprtih lastnikov) do zadihanih mladeničev ob neprimerni uri" data-footer="Slika 1: Črna kronika vikenda: od obgrizenih psov (in sprtih lastnikov) do zadihanih mladeničev ob neprimerni uri"><img src="/media/objave/slike/s/novice/2022/02/7/policija_avto_kapa1.jpg"></a>
</div>
<p>Med vikendom so na številki policije 113 sprejeli 527 klicev, od tega je bilo 144 dogodkov takšnih, ki so zahtevali posredovanje policije. Največ dogodkov je bilo povezano s kriminaliteto in prometno varnostjo, danes sporočajo s PU Novo mesto.</p>
<p><strong>Vlomi in tatvine</strong></p>
<p>Varnostnik trgovine v Trebnjem je v soboto popoldne na izstopu iz trgovine zaradi suma tatvine zadržal 45-letnega moškega in o tem obvestil policiste. 45-letnik je hotel brez plačila odnesti steklenico viskija, a je to torej opazil varnostnik in mu namero preprečil.</p>
<p>V Gomilah so od srede do sobote popoldne neznanci odpeljali starejše modro kolo z motorjem, znamke Tomos, tip A3 Automatic. Lastniku naj bi s tem naredili za okoli štiristo evrov škode.</p>
<p>V Korenitki so storilci v noči na soboto odnesli dva konjska komata z uzdami, ki sta bila obešena pred hlevom. Lastnika so oškodovali za okoli tisoč petsto evrov škode.</p>
<p>V nedeljo popoldne so lastniki ugotovili, da so vlomili v stanovanjsko hiši na Tanči Gori. Storilci so v času med 13. in 22.30 uro prejšnjega dne na silo vstopili v objekt, pregledali prostore in odnesli denar, ki so ga našli. Skupaj s poškodovanimi vrati in okni so povzročili za okoli dva tisoč petsto evrov škode.</p>
<p>Od zadnjih januarskih dni pa do nedelje dopoldne so vlomili tudi v stanovanjsko hiši na Ulici 21. oktobra v Črnomlju. Neznanci so se je lotili v času odsotnosti lastnikov, jo pregledali in izpraznili zamrzovalnik, odnesli pa tudi starejšo harmoniko in prenosnik. Škode je za vsaj tisoč evrov.</p>
<p><strong>Prijeli tri zadihane mladeniče</strong></p>
<p>Črnomaljski policisti so v noči na nedeljo v bližini železniške postaje v Črnomlju izsledili tri mladeniče, stare od 18, 19 in 21 let. Bili so zadihani, policisti pa so v bližini našli večji kolut zvitega bakrenega kabla, ki ga ob takšnih urah v trgovinah ne prodajajo več. Zaradi suma tatvine so kolut kabla zasegli, vse tri pa povabili na policijsko postajo.</p>
<p><strong>Brez vozniškega dovoljenja in zadrogiran</strong></p>
<p>Policisti Specializirane enote za nadzor državne meje iz Brežic so v soboto dopoldne na Mostecu kontrolirali osebni avtomobil, ki ga je vozil 28-letni državljan Švice. Na vozilo so jih opozorili brežiški policisti zaradi sumljive vožnje v bližini mejne črte, kjer občasno prihaja do ilegalnih prestopov državne meje. V vozilu je imel še 21-letnika sopotnika, državljana Nemčije.</p>
<p>Policisti so ugotovili, da 28-letnik nima veljavnega vozniškega dovoljenja &ndash; kar je pokazal policistom, je bilo očitno ponarejeno, zato so mu osebni avtomobil, Mercedes AMG švicarskih tablic, zasegli. Zaradi suma vožnje pod vplivom prepovedanih drog so izvedli hitri test na droge, ki je bil pozitiven, strokovni pregled pa je odklonil. V postopku so policisti zasegli še nekaj zavitkov z rastlinskimi delci zeleno rjave barve (sum na marihuano) in zavitek prahu bele barve (sum na kokain). V postopek so se vključili še kriminalistki sektorja kriminalistične policije iz Novega mesta.</p>
<p><strong>Prometna varnost; med drugim poškodovana sedemletna peška</strong></p>
<p>Policisti so obravnavali osemnajst prometnih nesreč z materialno škodo ter dve prometni nesreči z lahkimi telesnimi poškodbami. </p>
<p>V petek popoldne se je v prometni nesreči na Malem Slatniku poškodoval sopotnik v osebnem avtomobilu. Po prvih ugotovitvah je 76-letna voznica osebnega avtomobila v ovinku izgubila oblast nad vozilom ter zletela s ceste v drevo. Po prvih ugotovitvah ogleda je hujše posledice nesreče preprečila uporaba varnostnega pasu.</p>
<p>V petek, okoli druge ure popoldne, se je v Kamnem Potoku zgodila prometna nesreča, v kateri se je lažje poškodovala sedemletna peška. Po prvih ugotovitvah ogleda je sedemletnica stopila iz avtobusa, ki je odpeljal naprej, ona pa je prečkala vozišče, ne da bi se prepričala, če je to varno. Vanjo je trčila 52-letna voznica osebnega avtomobila. Peško so oskrbeli v novomeški bolnišnici. Prisotnosti alkohola policisti niso ugotovili.</p>
<p>Prometni policisti so v petek zjutraj na Telčah ustavili voznika tovornega vozila, ki je prevažal mleko. V postopku so ugotovili, da voznik nima ustrezne kategorije za vožnjo tovornega vozila. Tovornjak z nekaj več kot dva tisoč litri mleka so zasegli &ndash; mleko so pred tem prečrpali v drugo vozilo. Za lastnika vozila in voznika so uvedli postopek o prekršku.</p>
<p>Prometni policisti v soboto popoldne na nekdanji cestninski postaji Dob kontrolirali 48-letnega voznika osebnega avtomobila. Najprej so ugotovili, da vozi brez veljavnega vozniškega dovoljenja. Ko so prebrali rezultate odrejenega&nbsp; preizkusa alkoholiziranosti, pa je slednji pokazal 0,73 mg/l alkohola v izdihanem zraku. Avto so mu zasegli in zanj uvedli postopek o prekršku.</p>
<p>V nedeljo popoldne so v Trebnjem zasegli osebni avtomobil 18-letniku iz Kočevja, saj je vozil avto brez veljavnega vozniškega dovoljenja.</p>
<p><strong>Javni red in mir - obgrizena psa in sprta lastnika<br /></strong></p>
<p>Policisti so obravnavali petindvajset različnih prekrškov iz področja javnega reda. Od tega je bilo osem kršitve javnega reda in miru na javnem kraju.</p>
<p>V soboto popoldne so v Straži policisti obravnavali ugriz psa. Po prvih ugotovitvah sta se srečali dve skupini sprehajalcev, vsaka je imela svojega psa na povodcu. Med srečanjem sta se psa zagnala drug proti drugemu, ko je eden od lastnikov hotel psa potegniti stran, pa se je strgal še povodec. Na koncu sta bila oba psa malo obgrizena, skupil pa jo je tudi eden od lastnikov psov zaradi ugriza v nogo. Na koncu sta se vodnika psov še sprla, nato pa vsaj na svojem koncu počakala policiste. Policisti še preverjajo okoliščine kršitve zakona o zaščiti živali in zakona o varstvu javnega reda in mira.</p>
<p><strong>Mejne zadeve in tujci</strong></p>
<p>V petek zjutraj so brežiški policisti v  mestu prijeli sedem tujcev, domnevnih državljanov Irana, ki so državno  mejo prestopili na nedovoljen način.</p>
<p>Črnomaljski policisti so  popoldne, nekaj po drugi uri, v Žuničih prijeli tri državljane Pakistana  in državljana Indije.</p>
<p>Na Čatežu ob Savi so v soboto popoldne policisti  ustavili voznika iz Hrvaške, ki je v avtu prevažal pet državljanov  Bangladeša, za katere ni znal točno pojasniti, kako so prestopili  mejo. Ker je 18-letni voznik avto vozil brez vozniškega  dovoljenja, so mu zasegli avtomobil. Vse skupaj so odpeljali na  policijsko postajo, 18-letnika pa so prevzeli kriminalisti novomeške  policijske uprave.</p>
<p class="podpis">M. K.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=257851&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=257851;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="257851">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="257851">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="6">
<input type="hidden" name="DLKom_st24" value="9">
<label for="sum">Izračunajte vsoto šest in devet:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 15);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="257851">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2022/02/07/257852/novice/kronika/Potresni_sunek_v_blizini_Novega_mesta/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/02/7/potres.jpg);"></span>
<span class="h4">Potresni sunek v bližini Novega mesta</span>
<span class="p">
Seizmografi državne mreže potresnih opazovalnic so danes ob 15.50 zabeležili šibek potresni sunek, magnitude...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/02/07/257817/novice/kronika/FOTO_Gasili_ob_Poganski_ulici/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/02/7/_pgdsmihel.jpg);"></span>
<span class="h4">FOTO: Gasili ob Poganški ulici</span>
<span class="p">
Včeraj ob 18.24 je ob Poganški ulici v Novem mestu gorela suha trava. Gasilci GRC Novo mesto in PGD Šmihel...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/02/06/257800/novice/kronika/Vdrli_k_obolelemu_v_kopalnico_trcila_v_vinjenega_pesca/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/02/6/_gasilci.jpg);"></span>
<span class="h4">Vdrli k obolelemu v kopalnico; trčila v vinjenega pešca</span>
<span class="p">
Sinoči ob 22.10 so so v naselju Jelše, občina Krško, gasilci PGE Krško na prošnjo reševalcev s tehničnim...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/02/06/257813/novice/kronika/Od_ponedeljka_poostren_nadzor_nad_vozniki_tovornih_vozil_in_avtobusov/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/02/6/_tovornjaki.jpg);"></span>
<span class="h4">Od ponedeljka poostren nadzor nad vozniki tovornih vozil in avtobusov</span>
<span class="p">
Policija in Agencija za varnost prometa (AVP) bosta s ponedeljkom začeli izvajati več poostrenih nadzorov nad...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/02/06/257734/novice/kronika/Prometna_varnost_Na_Dolenjskem__v_Beli_krajini_in_Posavju_lani_17_odstotkov_vec_nesrec/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/02/4/policist_ustavlja_pu_novo_mesto.jpg);"></span>
<span class="h4">Prometna varnost: Na Dolenjskem, v Beli krajini in Posavju lani 17 odstotkov več nesreč</span>
<span class="p">
<strong>Novo mesto</strong> - 
Tudi policisti   policijske  uprave  Novo  mesto  so  se  v  četrtek  pridružili vseslovenski  akciji  na ...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/02/05/257797/novice/kronika/Bomba_unicena_skoraj_pa_bi_bila_tudi_pec/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/02/5/avto_bb.jpg);"></span>
<span class="h4">Bomba uničena, skoraj pa bi bila tudi peč</span>
<span class="p">
Danes dopoldne ob 10.42 je v naselju Ostrog, občina Šentjernej, občanka našla neeksplodirano ubojno sredstvo.
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/02/07/257850/aktualno/Olaj_na_colnu_s_policisti_ki_preganjajo_Gantarja/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/02/7/_olaj__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/02/07/257850/aktualno/Olaj_na_colnu_s_policisti_ki_preganjajo_Gantarja/" target="_blank">Olaj na čolnu s policisti, ki preganjajo Gantarja</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/02/07/257845/aktualno/DL_Razgledna_tocka___Za_stiri_evre_na_zvonik/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/02/7/_zvonik__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/02/07/257845/aktualno/DL_Razgledna_tocka___Za_stiri_evre_na_zvonik/" target="_blank">DL: Razgledna točka - Za štiri evre na zvonik</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/02/07/257833/aktualno/Erika_Znidarsic_si_baterije_polni_z_domacimi_lepotami/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/02/7/_zzzzzzzez.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/02/07/257833/aktualno/Erika_Znidarsic_si_baterije_polni_z_domacimi_lepotami/" target="_blank">Erika Žnidaršič si baterije polni z domačimi lepotami</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/02/07/257830/aktualno/DL_Ansambel_Petra_Finka___Nasli_novega_pevca/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/02/7/_zzzzzzpf.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/02/07/257830/aktualno/DL_Ansambel_Petra_Finka___Nasli_novega_pevca/" target="_blank">DL: Ansambel Petra Finka - Našli novega pevca</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/02/07/257834/aktualno/V_februarju_lahko_zacnemo_z_delom_v_domacem_sadovnjaku/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/02/7/_zzzzzzdrevje.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/02/07/257834/aktualno/V_februarju_lahko_zacnemo_z_delom_v_domacem_sadovnjaku/" target="_blank">V februarju lahko začnemo z delom v domačem sadovnjaku</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1557927857444-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927857444-0'); });</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2022/01/28/257524/novice/dolenjska/Stevilo_novookuzenih_znova_cez_16_000/#komentarji" class="h5">Število novookuženih znova čez 16.000</a> <br><em><strong>true truic</strong>: Video svet. sojenja   LJUDSTVA proti k19...</em> <br></p><p><a href="/2022/02/07/257839/novice/dolenjska/V_nedeljo_5_512_okuzb/#komentarji" class="h5">V nedeljo 5.512 okužb</a> <br><em><strong>Jožko</strong>: Izrael: prof.dr. Hagaj Levin, predsednik...</em> <br></p><p><a href="/2022/02/04/257760/novice/dolenjska/Vceraj_slabih_12_000_okuzb_Beoviceva_vidi_luc_na_koncu_tunela/#komentarji" class="h5">Včeraj slabih 12.000 okužb, Beovićeva vidi luč na koncu tunela</a> <br><em><strong>miha</strong>: Gospa ima vse pod kontrolo in ve kako in kaj? Če...</em> <br></p><p><a href="/2022/02/02/257596/novice/dolenjska/Lokalne_volitve_2022_Vecina_zupanov_bo_ponovno_kandidirala/#komentarji" class="h5">Lokalne volitve 2022: Večina županov bo ponovno kandidirala</a> <br><em><strong>true truic</strong>: Kje je slika od Semiške  županje? ni politično...</em> <br></p><p><a href="/2022/02/02/257691/novice/kronika/Druzinska_tragedija_Pokoncal_partnerico__policiji_se_je_predal_sam__sest_otrok_ostalo_samih/#komentarji" class="h5">Družinska tragedija: Pokončal partnerico, policiji se je predal sam; šest otrok ostalo samih</a> <br><em><strong>xxx</strong>: Šest otrok ostalo samih? Starša stara 69 in 7...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2022/02/04/257752/novice/kronika/Pogresajo_Tanjo_Kofol_njen_avto_pred_Sparom_v_Brsljinu__telefonski_signal_pa_v_Zuzemberku_in_Strazi/">Pogrešajo Tanjo Kofol; njen avto pred Sparom v Bršljinu, telefonski signal pa v Žužemberku in Straži</a><br>pet, 4.2.2022</p><p><a class="h5" href="/2022/02/04/257776/novice/kronika/FOTO_Tanjo_iskali_tudi_v_Krki__Neuspesno/">FOTO: Tanjo iskali tudi v Krki. Neuspešno</a><br>pet, 4.2.2022</p><p><a class="h5" href="/2022/02/04/257747/novice/kronika/Akcija_na_Smrecnikovi_onemogel_si_ni_mogel_pomagati_sam/">Akcija na Smrečnikovi - onemogel si ni mogel pomagati sam </a><br>pet, 4.2.2022</p><p><a class="h5" href="/2022/02/03/257738/novice/kronika/Ponovljeno_sojenje_Borutu_Turku_Za_zdaj_brez_javnosti/">Ponovljeno sojenje Borutu Turku - Za zdaj brez javnosti</a><br>čet, 3.2.2022</p><p><a class="h5" href="/2022/02/03/257739/novice/kronika/Umor_pri_Sevnici_41_letnica_ze_dolgo_zrtev_svojega_partnerja__na_CSD_druzino_poznali/">Umor pri Sevnici: 41-letnica že dolgo žrtev svojega partnerja; na CSD družino poznali</a><br>čet, 3.2.2022</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div></div>

<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div></div>
<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '257596', idKom: '191043', datum: '4.2.2022 23:42:05', avtor: 'true truic', kom: 'Kje je slika od Semiške  županje ? ni politično podobna za lokalni režimski časopis kot je  DL. so dejali  nekoč v socializmu..', stevec: '3'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<div id='div-gpt-ad-1557927678973-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927678973-0'); });
</script>
</div>
<div id="sas_41317"></div>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 68378, pageId: 1094529, formatId: 41317, tagId: "sas_41317" },
        { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>

</body>
</html>
