<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=202105" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>Hotel Lahinja postaja Kreativna hiša mladih | 
Dolenjski list
</title>
<link rel="canonical" href="https://www.dolenjskilist.si/2022/03/02/258619/novice/bela_krajina/Hotel_Lahinja_postaja_Kreativna_hisa_mladih/" />
<meta property="og:title" content="Hotel Lahinja postaja Kreativna hiša mladih" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dolenjskilist.si/2022/03/02/258619/novice/bela_krajina/Hotel_Lahinja_postaja_Kreativna_hisa_mladih/" />
<meta property="og:image" content="https://www.dolenjskilist.si/media/objave/slike/__original/novice/2022/03/2/_odprtje__6_.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="S pustno delavnico za otroke je pred dnevi v Črnomelju zaživel prostor v Kreativni hiši mladih. Ta je v Hotelu Lahinja, kjer je Občina že odkupila klet..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Hotel Lahinja postaja Kreativna hiša mladih</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">S pustno delavnico za otroke je pred dnevi v Črnomelju zaživel prostor v Kreativni hiši mladih. Ta je v Hotelu Lahinja, kjer je Občina že odkupila klet...</Attribute>
<Attribute name="thumbnail">https://www.dolenjskilist.si/media/objave/slike/__original/novice/2022/03/2/_odprtje__6_.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      
      googletag.defineSlot('/18683976/m_dolenjskilist_320x50', [[300, 50], [320, 50]], 'div-gpt-ad-1557927678973-0').addService(googletag.pubads());
      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_300x250', [300, 250], 'div-gpt-ad-1557927857444-0').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_728x90', [728, 90], 'div-gpt-ad-1557927794969-0').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="https://www.lokalno.si/" target="_blank">Lokalno.si</a>
          
          <div class="btn-group">
            <a href="https://radiokrka.si/" target="_blank" class="btn btn-dl btn-sm">Radio Krka</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="https://radiokrka.si/v-zivo" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 2. marec 2022 <i class="fa fa-clock-o" aria-hidden="true"></i> 16:02</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2022/03/01/258583/novice/dolenjska/Macedoni_bi_bil_se_zupan/" style="background-image:url(/media/objave/slike/s/novice/2022/03/1/20220301_18975.jpg);">
<span class="icons">
<span class="comments k_258583" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>
<span title=zvok><i class="fa fa-music" aria-hidden="true"></i></span>



</span>
<span class="h4">Macedoni bi bil še župan</span>
</a>
</li>
<li>
<a href="/2022/03/01/258584/novice/kronika/Sojenje_Borutu_Turku_Dejanja_se_je_zavedal/" style="background-image:url(/media/objave/slike/s/novice/2022/03/1/turk.jpg);">
<span class="icons">
<span class="comments k_258584" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Sojenje Borutu Turku: Dejanja se je zavedal</span>
</a>
</li>
<li>
<a href="/2022/03/01/258535/novice/dolenjska/Ulica_Ob_potoku_Kaj_bo__ce_cesta_zdrsne_v_potok/" style="background-image:url(/media/objave/slike/s/novice/2022/02/28/_cesta_potok.jpg);">
<span class="icons">
<span class="comments k_258535" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Ulica Ob potoku - Kaj bo, če cesta zdrsne v potok</span>
</a>
</li>
<li>
<a href="/2022/03/01/258572/novice/dolenjska/Padel_bo_drevored_na_Slavki/" style="background-image:url(/media/objave/slike/s/novice/2022/03/1/_slavka.jpg);">
<span class="icons">
<span class="comments k_258572" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Padel bo drevored na 'Slavki'</span>
</a>
</li>
<li>
<a href="/2022/02/28/258543/novice/dolenjska/Krka_se_kar_usiha_Ljubljanska_borza_z_globokim_padcem/" style="background-image:url(/media/objave/slike/s/novice/2022/02/28/krka_bdg.jpg);">
<span class="icons">
<span class="comments k_258543" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Krka še kar usiha; Ljubljanska borza z globokim padcem</span>
</a>
</li>
<li>
<a href="/2022/02/28/258531/novice/dolenjska/Pelji_me_prosim___brezplacni_prevozi_za_starejse_tudi_v_Dolenjskih_Toplicah/" style="background-image:url(/media/objave/slike/s/novice/2022/02/28/pelji_me03.jpg);">
<span class="icons">
<span class="comments k_258531" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>
<span title=zvok><i class="fa fa-music" aria-hidden="true"></i></span>



</span>
<span class="h4">Pelji me, prosim - brezplačni prevozi za starejše tudi v Dolenjskih Toplicah</span>
</a>
</li>
<li>
<a href="/2022/02/28/258507/novice/dolenjska/Revoz_na_enoizmensko_proizvodnjo_odpuscanje_bo_postopno/" style="background-image:url(/media/objave/slike/s/novice/2022/02/28/clio_044.jpg);">
<span class="icons">
<span class="comments k_258507" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Revoz na enoizmensko proizvodnjo; odpuščanje bo postopno</span>
</a>
</li>
<li>
<a href="/2022/02/27/258475/novice/bela_krajina/Pred_Livarjem_obelezje_ustanovitelja_poklon_Josipu_Doltarju/" style="background-image:url(/media/objave/slike/s/novice/2022/02/26/potomci_josipa_doltarja.jpg);">
<span class="icons">
<span class="comments k_258475" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Pred Livarjem obeležje ustanovitelja - poklon Josipu Doltarju</span>
</a>
</li>
<li>
<a href="/2022/02/26/258482/novice/posavje/FOTO_Ukrajinka_Valerija_Kljucaric_iz_Brezic_trepeta_za_svoje_starse_in_brata__ki_so_ostali_v_Kijevu/" style="background-image:url(/media/objave/slike/s/novice/2022/02/27/ukrajina_001.jpg);">
<span class="icons">
<span class="comments k_258482" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Ukrajinka Valerija Ključarič iz Brežic trepeta za svoje starše in brata, ki so ostali v Kijevu</span>
</a>
</li>
<li>
<a href="/2022/02/26/258480/novice/dolenjska/FOTO_Maskare_zavzele_Glavni_trg/" style="background-image:url(/media/objave/slike/s/novice/2022/02/26/pust_nm63.jpg);">
<span class="icons">
<span class="comments k_258480" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Maškare zavzele Glavni trg</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1"><a href="/si/etc/cenik/" class="regular">Oglaševanje</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/etc/narocnina/" class="regular">Naročilnica</a></li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation" class="active"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
        
        <script type="application/javascript" src="//ced.sascdn.com/tag/1230/smart.js" async></script>
        <div id="sas_43421"></div>
        <script type="application/javascript">
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(
            function () {
              sas.call(
                { siteId: 68378, pageId: 1094531, formatId: 43421, tagId: "sas_43421" },
                { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
              );
            }
          );
        </script>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Hotel Lahinja postaja Kreativna hiša mladih
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F03%2F02%2F258619%2Fnovice%2Fbela%5Fkrajina%2FHotel%5FLahinja%5Fpostaja%5FKreativna%5Fhisa%5Fmladih%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F03%2F02%2F258619%2Fnovice%2Fbela%5Fkrajina%2FHotel%5FLahinja%5Fpostaja%5FKreativna%5Fhisa%5Fmladih%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=Hotel+Lahinja+postaja+Kreativna+hi%C5%A1a+mladih+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F03%2F02%2F258619%2Fnovice%2Fbela%5Fkrajina%2FHotel%5FLahinja%5Fpostaja%5FKreativna%5Fhisa%5Fmladih%2F" target="_blank" onclick="window.open('//twitter.com/home?status=Hotel+Lahinja+postaja+Kreativna+hi%C5%A1a+mladih+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F03%2F02%2F258619%2Fnovice%2Fbela%5Fkrajina%2FHotel%5FLahinja%5Fpostaja%5FKreativna%5Fhisa%5Fmladih%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F03%2F02%2F258619%2Fnovice%2Fbela%5Fkrajina%2FHotel%5FLahinja%5Fpostaja%5FKreativna%5Fhisa%5Fmladih%2F&t=Hotel+Lahinja+postaja+Kreativna+hi%C5%A1a+mladih" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F03%2F02%2F258619%2Fnovice%2Fbela%5Fkrajina%2FHotel%5FLahinja%5Fpostaja%5FKreativna%5Fhisa%5Fmladih%2F&t=Hotel+Lahinja+postaja+Kreativna+hi%C5%A1a+mladih', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="https://www.dolenjskilist.si/2022/03/02/258619/novice/bela_krajina/Hotel_Lahinja_postaja_Kreativna_hisa_mladih/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">2.3.2022 | 12:30</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2022/03/2/_odprtje__6_.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Hotel Lahinja postaja Kreativna hiša mladih" data-footer="Slika 1: Hotel Lahinja postaja Kreativna hiša mladih"><img src="/media/objave/slike/s/novice/2022/03/2/_odprtje__6_.jpg"></a>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2022/03/2/_odprtje__4_.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Hotel Lahinja postaja Kreativna hiša mladih" data-footer="Slika 2: Hotel Lahinja postaja Kreativna hiša mladih"><img src="/media/objave/slike/s/novice/2022/03/2/_odprtje__4_.jpg"></a>
</div>
<p><strong>Črnomelj</strong> - S pustno delavnico za otroke je pred dnevi v Črnomelju zaživel prostor v Kreativni hiši mladih. Ta je v Hotelu Lahinja, kjer je Občina že odkupila klet in pritličje. Kuhinja je preurejena za potrebe OŠ Loka, ostali prostori pa bodo na voljo za dogodke za mlade in za medgeneracijsko povezovanje. Gre za projekt, ki je v začetni fazi, in se bo nadaljeval skladno s proračunskimi zmožnostmi, iskali bodo, kot sporočajo iz občine, tudi primeren razpis za financiranje projekta. Želijo namreč ustvariti enoten prostor za mlade in njihove aktivnosti po vzoru razvitejših okolij. </p>
<p>Delavnica in s tem uradno odprtje Kreativne hiše je potekalo v organizaciji Mladinskega centra BIT Črnomelj, za glasbo je poskrbel Anton Grahek, za ustvarjanje z otroki pa Tamara Pintarič. V okviru tega ustvarjalnega dogodka je MC BIT v uporabo prevzel večnamenski prostor, v katerem bodo v prihodnosti izvajali svoje aktivnosti. Prostor, v katerem je trenutno na ogled tudi razstava Izobraževalno-zabavni strip &raquo;Kaj so nevladne organizacije?&laquo;, je namenjen delavnicam, potopisnim predavanjem, izobraževalnim delavnicam, predavanjem, stand up večerom, literarnim in glasbenim dogodkom, debatnim večerom, družabnim igram in drugim aktivnostim za mlade ter medgeneracijskemu povezovanju. </p>
<p>Kot še sporočajo z Občine Črnomelj, je prostor v Kreativni hiši mladih začetek obsežnejše vizije, ki je načrtovana za to stavbo. V načrtu je dodatno opremiti in razviti začasni prostor za delavnice, coworking in manjše dogodke. S prenovo po fazah je namen zagotoviti tudi spalne kapacitete za okoli 50 obiskovalcev. &raquo;V sklopu večje prenove bomo pridobili tudi coworking prostore, ustvarjalne sobe, učne sobe, audio-vizualne sobe, plesno dvorano in sejno sobo v nadstropju. Te vsebine so nujno potrebne za razvoj Kreativne hiše mladih, za katero verjamemo, da jo lahko kot mladinski center oživimo,&laquo; so izpostavili v Mladinskem centru BIT. </p>
<p>Za projekt ima Občina Črnomelj že izdelano idejno zasnovo. </p>
<p>Mladinski center BIT pa vabi k spremljanju njihovih komunikacijskih kanalov (<a href="https://www.facebook.com/mc.bit.crnomelj" title="Facebook" target="_blank">Facebook</a>;&nbsp;<a href="https://www.instagram.com/mc_bit_crnomelj/" title="Instagram" target="_blank">Instagram</a>), kjer bodo objavljali nadaljnji program.</p>
<p class="podpis">M. K.; foto: Občina Črnomelj</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div class="galerija" id="gal_id" name="dodatki">
<p class="h2">Galerija</p>
<ul class="gallery">
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/03/2/_odprtje__1_.jpg);" href="/media/objave/slike/v/novice/2022/03/2/_odprtje__1_.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Hotel Lahinja postaja Kreativna hiša mladih" data-footer="Slika 3 / 10: _odprtje (1)"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/03/2/_odprtje__2_.jpg);" href="/media/objave/slike/v/novice/2022/03/2/_odprtje__2_.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Hotel Lahinja postaja Kreativna hiša mladih" data-footer="Slika 4 / 10: _odprtje (2)"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/03/2/_odprtje__3_.jpg);" href="/media/objave/slike/v/novice/2022/03/2/_odprtje__3_.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Hotel Lahinja postaja Kreativna hiša mladih" data-footer="Slika 5 / 10: _odprtje (3)"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/03/2/_odprtje__4_.jpg);" href="/media/objave/slike/v/novice/2022/03/2/_odprtje__4_.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Hotel Lahinja postaja Kreativna hiša mladih" data-footer="Slika 6 / 10: _odprtje (4)"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/03/2/_odprtje__5_.jpg);" href="/media/objave/slike/v/novice/2022/03/2/_odprtje__5_.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Hotel Lahinja postaja Kreativna hiša mladih" data-footer="Slika 7 / 10: _odprtje (5)"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/03/2/_odprtje__6_.jpg);" href="/media/objave/slike/v/novice/2022/03/2/_odprtje__6_.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Hotel Lahinja postaja Kreativna hiša mladih" data-footer="Slika 8 / 10: _odprtje (6)"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/03/2/_odprtje__7_.jpg);" href="/media/objave/slike/v/novice/2022/03/2/_odprtje__7_.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Hotel Lahinja postaja Kreativna hiša mladih" data-footer="Slika 9 / 10: _odprtje (7)"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/03/2/_odprtje__8_.jpg);" href="/media/objave/slike/v/novice/2022/03/2/_odprtje__8_.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Hotel Lahinja postaja Kreativna hiša mladih" data-footer="Slika 10 / 10: _odprtje (8)"></a></li>
</ul>
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=258619&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=258619;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="258619">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="258619">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="7">
<input type="hidden" name="DLKom_st24" value="4">
<label for="sum">Izračunajte vsoto sedem in štiri:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 11);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="258619">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2022/03/02/258609/novice/bela_krajina/Niso_stranka_a_gredo_na_volitve__clanica_staba_Polona_Kambic/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/03/2/naslovndjrfd__2_.jpg);"></span>
<span class="h4">Niso stranka, a gredo na volitve; članica štaba Polona Kambič</span>
<span class="p">
<strong>Semič</strong> - 
Potem ko je Nestrankarska ljudska lista civilno-družbenega povezovalnega gibanja Zdrava družba 15.
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/03/02/258585/novice/bela_krajina/Z_glasbo_zakljucili_Krakarjeve_dneve/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/03/1/naslotroci_000.jpg);"></span>
<span class="h4">Z glasbo zaključili Krakarjeve dneve</span>
<span class="p">
<strong>Semič</strong> - 
Kulturno društvo Orel Semič je organiziralo 26. Krakarjeve dneve, ki so jih začeli 18. februarja z literarnim...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/03/01/258550/novice/bela_krajina/Zakaj_v_domovih_za_starejse_tezko_dobijo_zaposlene/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/03/1/crnmelj.jpg);"></span>
<span class="h4">Zakaj v domovih za starejše težko dobijo zaposlene?</span>
<span class="p">
<strong>Slovenija, Črnomelj</strong> - 
Nedavno stavko sindikatov zdravstva in socialnega varstva  so podprli tudi v Skupnosti socialnih zavodov...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/02/28/258544/novice/bela_krajina/VIDEO_V_Crnomlju_odprli_prenovljeno_solsko_pespot/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/02/28/_pespot__1_.jpg);"></span>
<span class="h4">VIDEO: V Črnomlju odprli prenovljeno šolsko pešpot</span>
<span class="p">
<strong>Črnomelj</strong> - 
V Črnomlju so med prireditvami ob občinskem prazniku odprli prenovljeni del Grajske ceste in tamkajšnjo...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/02/27/258475/novice/bela_krajina/Pred_Livarjem_obelezje_ustanovitelja_poklon_Josipu_Doltarju/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/02/26/potomci_josipa_doltarja.jpg);"></span>
<span class="h4">Pred Livarjem obeležje ustanovitelja - poklon Josipu Doltarju</span>
<span class="p">
<strong>Črnomelj</strong> - 
Črnomaljski svetniki so že ob 100-letnici postavitve tamkajšnje livarne leto 2020 na pobudo njegovih potomcev...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/02/27/258491/novice/bela_krajina/OS_Loka_v_vladnem_razvojnem_nacrtu_zdaj_v_izbor_izvajalca/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/02/27/_loka.jpg);"></span>
<span class="h4">OŠ Loka v vladnem razvojnem načrtu; zdaj v izbor izvajalca</span>
<span class="p">
<strong>Ljubljana/Črnomelj</strong> - 
Vlada je na četrtkovi seji sklenila, da v Načrt razvojnih programov za obdobje 2022-2025 uvrsti projekt...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/03/02/258613/aktualno/DL_Carolina_Medina_in_Eddy_Dosu___Iz_Dominikanske_republike_v_Krsko/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/03/2/_zzzzzzdlist__0_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/03/02/258613/aktualno/DL_Carolina_Medina_in_Eddy_Dosu___Iz_Dominikanske_republike_v_Krsko/" target="_blank">DL: Carolina Medina in Eddy Dosu - Iz Dominikanske republike v Krško</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/03/02/258617/zgodba/FOTO_Upiral_se_je_z_vsemi_stirimi__a_le_postal_novi_predsednik_Prforcenhausa/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/03/2/_zzzzseme__22_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/03/02/258617/zgodba/FOTO_Upiral_se_je_z_vsemi_stirimi__a_le_postal_novi_predsednik_Prforcenhausa/" target="_blank">FOTO: Upiral se je z vsemi štirimi, a le postal novi predsednik Prforcenhausa</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/03/02/258610/aktualno/Ljubezen_po_domace_Mija_in_Drago_nekoc_romanticno_povezana/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/03/2/_zzzzzzlpd__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/03/02/258610/aktualno/Ljubezen_po_domace_Mija_in_Drago_nekoc_romanticno_povezana/" target="_blank">Ljubezen po domače: Mija in Drago nekoč romantično povezana</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/03/02/258622/aktualno/Maskare_na_Dolenjcu/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/03/2/_zzzmaskare__2_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/03/02/258622/aktualno/Maskare_na_Dolenjcu/" target="_blank">Maškare na Dolenjcu</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/03/02/258612/aktualno/DL_Sodobni_beraci/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/03/2/_zzzzzzberacenje.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/03/02/258612/aktualno/DL_Sodobni_beraci/" target="_blank">DL: Sodobni berači</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1557927857444-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927857444-0'); });</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2022/03/01/258572/novice/dolenjska/Padel_bo_drevored_na_Slavki/#komentarji" class="h5">Padel bo drevored na 'Slavki'</a> <br><em><strong>Bumbar</strong>: Seveda. Prednost bodo imeli iz Sl. Gruma, horde...</em> <br></p><p><a href="/2022/02/27/258494/novice/dolenjska/Omikron_se_umika/#komentarji" class="h5">Omikron se umika</a> <br><em><strong>Jožko</strong>: Eno strašenje in grožnja odhaja, drugo prihaja.</em> <br></p><p><a href="/2022/02/21/258252/novice/novice_splosno/PCT_odhaja_maske_se_ostajajo/#komentarji" class="h5">PCT odhaja, maske še ostajajo</a> <br><em><strong>martin</strong>: maske prihajajo</em> <br></p><p><a href="/2022/02/18/258197/novice/novice_splosno/Nic_vec_karanten_ob_tveganem_stiku_ostalega_sproscanja_se_ni/#komentarji" class="h5">Nič več karanten ob tveganem stiku; ostalega sproščanja še ni</a> <br><em><strong>true truic</strong>: Hell will invite you and your team soon. Good...</em> <br></p><p><a href="/2022/02/19/258198/novice/dolenjska/Cona_v_Dolenjem_Kronovem_vendarle_postaja_realnost/#komentarji" class="h5">Cona v Dolenjem Kronovem vendarle postaja realnost</a> <br><em><strong>rim</strong>: čestitke vsem, da so naredili industrijsko cono...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2022/02/28/258543/novice/dolenjska/Krka_se_kar_usiha_Ljubljanska_borza_z_globokim_padcem/">Krka še kar usiha; Ljubljanska borza z globokim padcem</a><br>pon, 28.2.2022</p><p><a class="h5" href="/2022/02/26/258480/novice/dolenjska/FOTO_Maskare_zavzele_Glavni_trg/">FOTO: Maškare zavzele Glavni trg</a><br>sob, 26.2.2022</p><p><a class="h5" href="/2022/03/01/258572/novice/dolenjska/Padel_bo_drevored_na_Slavki/">Padel bo drevored na 'Slavki'</a><br>tor, 1.3.2022</p><p><a class="h5" href="/2022/03/01/258584/novice/kronika/Sojenje_Borutu_Turku_Dejanja_se_je_zavedal/">Sojenje Borutu Turku: Dejanja se je zavedal</a><br>tor, 1.3.2022</p><p><a class="h5" href="/2022/03/01/258535/novice/dolenjska/Ulica_Ob_potoku_Kaj_bo__ce_cesta_zdrsne_v_potok/">Ulica Ob potoku - Kaj bo, če cesta zdrsne v potok</a><br>tor, 1.3.2022</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div></div>

<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div></div>
<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '258572', idKom: '191125', datum: '2.3.2022 7:34:53', avtor: 'Bumbar', kom: 'Seveda. Prednost bodo imeli iz Sl. Gruma, horde brezpravnih mezdnih delavcev iz cele Suhe in Bele krajine, pa itak nimajo kaj počet v veliki, samozadostni mestni občini...\nPa bi radi bili center Dolenjske...', stevec: '1'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<div id='div-gpt-ad-1557927678973-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927678973-0'); });
</script>
</div>
<div id="sas_41317"></div>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 68378, pageId: 1094529, formatId: 41317, tagId: "sas_41317" },
        { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>

</body>
</html>
