<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=202105" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>Občina Sevnica bo bogatejša za gasilsko vozilo za gašenje in reševanje z višin | 
Dolenjski list
</title>
<link rel="canonical" href="https://www.dolenjskilist.si/2022/04/23/260620/novice/posavje/Obcina_Sevnica_bo_bogatejsa_za_gasilsko_vozilo_za_gasenje_in_resevanje_z_visin/" />
<meta property="og:title" content="Občina Sevnica bo bogatejša za gasilsko vozilo za gašenje in reševanje z višin" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dolenjskilist.si/2022/04/23/260620/novice/posavje/Obcina_Sevnica_bo_bogatejsa_za_gasilsko_vozilo_za_gasenje_in_resevanje_z_visin/" />
<meta property="og:image" content="https://www.dolenjskilist.si/media/objave/slike/__original/novice/2022/04/23/podpis_pogodbe_avtolestev.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Občina Sevnica je s podjetjem Webo.si, ki prodaja gasilsko opremo, včeraj podpisala pogodbo za nakup gasilskega vozila za gašenje in reševanje z višin." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Občina Sevnica bo bogatejša za gasilsko vozilo za gašenje in reševanje z višin</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Občina Sevnica je s podjetjem Webo.si, ki prodaja gasilsko opremo, včeraj podpisala pogodbo za nakup gasilskega vozila za gašenje in reševanje z višin.</Attribute>
<Attribute name="thumbnail">https://www.dolenjskilist.si/media/objave/slike/__original/novice/2022/04/23/podpis_pogodbe_avtolestev.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      
      googletag.defineSlot('/18683976/m_dolenjskilist_320x50', [[300, 50], [320, 50]], 'div-gpt-ad-1557927678973-0').addService(googletag.pubads());
      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_300x250', [300, 250], 'div-gpt-ad-1557927857444-0').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_728x90', [728, 90], 'div-gpt-ad-1557927794969-0').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="https://www.lokalno.si/" target="_blank">Lokalno.si</a>
          
          <div class="btn-group">
            <a href="https://radiokrka.si/" target="_blank" class="btn btn-dl btn-sm">Radio Krka</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="https://radiokrka.si/v-zivo" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 23. april 2022 <i class="fa fa-clock-o" aria-hidden="true"></i> 17:19</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2022/04/22/260626/novice/dolenjska/FOTO_Novost___v_trgovino_Cekr_brez_embalaze__vse_je_na_rinfuzo/" style="background-image:url(/media/objave/slike/s/novice/2022/04/22/cekr__042.jpg);">
<span class="icons">
<span class="comments k_260626" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Novost &ndash; v trgovino Cekr brez embalaže, vse je na rinfuzo</span>
</a>
</li>
<li>
<a href="/2022/04/22/260625/novice/dolenjska/Grubarju_Boskovicu_in_Besenicevi_sindikalna_priznanja/" style="background-image:url(/media/objave/slike/s/novice/2022/04/22/naslovigor_iljass.jpg);">
<span class="icons">
<span class="comments k_260625" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>
<span title=zvok><i class="fa fa-music" aria-hidden="true"></i></span>



</span>
<span class="h4">Grubarju, Boškoviću in Bešenićevi sindikalna priznanja</span>
</a>
</li>
<li>
<a href="/2022/04/22/260618/novice/dolenjska/V_Novem_mestu_in_Krskem_brezplacni_prevozi_za_upokojence_vojne_veterane_in_invalide/" style="background-image:url(/media/objave/slike/s/novice/2022/04/22/s_avtobus.jpg);">
<span class="icons">
<span class="comments k_260618" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">V Novem mestu in Krškem brezplačni prevozi za upokojence, vojne veterane in invalide</span>
</a>
</li>
<li>
<a href="/2022/04/22/260588/novice/kronika/Rop_poste_v_Brezicah_poziv_ocividcem/" style="background-image:url(/media/objave/slike/s/novice/2022/04/22/_posta.jpg);">
<span class="icons">
<span class="comments k_260588" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Rop pošte v Brežicah - poziv očividcem</span>
</a>
</li>
<li>
<a href="/2022/04/21/260575/novice/dolenjska/Zakaj_zdravniki_odhajajo_obremenjeni_in_izcrpani/" style="background-image:url(/media/objave/slike/s/novice/2022/04/21/zdravniki__sb_nm.jpg);">
<span class="icons">
<span class="comments k_260575" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Zakaj zdravniki odhajajo - obremenjeni in izčrpani</span>
</a>
</li>
<li>
<a href="/2022/04/21/260584/novice/dolenjska/Ponosni_na_slovensko_gensko_banko_pasme_kokosi_sentjernejski_petelin/" style="background-image:url(/media/objave/slike/s/novice/2022/04/21/pasma__008.jpg);">
<span class="icons">
<span class="comments k_260584" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>
<span title=zvok><i class="fa fa-music" aria-hidden="true"></i></span>

<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Ponosni na slovensko gensko banko pasme kokoši šentjernejski petelin</span>
</a>
</li>
<li>
<a href="/2022/04/21/260556/novice/dolenjska/Nova_stanovanjska_soseska_v_Skocjanu_za_Hrastuljami_Globosca/" style="background-image:url(/media/objave/slike/s/novice/2022/04/21/skocjanpanorama2018.jpg);">
<span class="icons">
<span class="comments k_260556" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Nova stanovanjska soseska v Škocjanu &ndash; za Hrastuljami Globošca</span>
</a>
</li>
<li>
<a href="/2022/04/21/260558/novice/novice_splosno/FOTO_Troti_obstali_pred_vrati_prve_lige/" style="background-image:url(/media/objave/slike/s/novice/2022/04/21/img_6766.jpg);">
<span class="icons">
<span class="comments k_260558" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Troti obstali pred vrati prve lige</span>
</a>
</li>
<li>
<a href="/2022/04/20/260522/novice/posavje/Sekanje_pirhov_Vlado_je_prisel__videl_in_zmagal/" style="background-image:url(/media/objave/slike/s/novice/2022/04/20/_najboljsi_000.jpg);">
<span class="icons">
<span class="comments k_260522" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Sekanje pirhov - Vlado je prišel, videl in zmagal</span>
</a>
</li>
<li>
<a href="/2022/04/20/260518/novice/dolenjska/UE_podaljsujejo_uradne_ure_okenca_odprta_tudi_drugo_soboto_v_maju/" style="background-image:url(/media/objave/slike/s/novice/2022/04/20/_ue.jpg);">
<span class="icons">
<span class="comments k_260518" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">UE podaljšujejo uradne ure, okenca odprta tudi drugo soboto v maju</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1"><a href="/si/etc/cenik/" class="regular">Oglaševanje</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/etc/narocnina/" class="regular">Naročilnica</a></li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation" class="active"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
        
        <script type="application/javascript" src="//ced.sascdn.com/tag/1230/smart.js" async></script>
        <div id="sas_43421"></div>
        <script type="application/javascript">
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(
            function () {
              sas.call(
                { siteId: 68378, pageId: 1094531, formatId: 43421, tagId: "sas_43421" },
                { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
              );
            }
          );
        </script>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Občina Sevnica bo bogatejša za gasilsko vozilo za gašenje in reševanje z višin
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F04%2F23%2F260620%2Fnovice%2Fposavje%2FObcina%5FSevnica%5Fbo%5Fbogatejsa%5Fza%5Fgasilsko%5Fvozilo%5Fza%5Fgasenje%5Fin%5Fresevanje%5Fz%5Fvisin%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F04%2F23%2F260620%2Fnovice%2Fposavje%2FObcina%5FSevnica%5Fbo%5Fbogatejsa%5Fza%5Fgasilsko%5Fvozilo%5Fza%5Fgasenje%5Fin%5Fresevanje%5Fz%5Fvisin%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=Ob%C4%8Dina+Sevnica+bo+bogatej%C5%A1a+za+gasilsko+vozilo+za+ga%C5%A1enje+in+re%C5%A1evanje+z+vi%C5%A1in+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F04%2F23%2F260620%2Fnovice%2Fposavje%2FObcina%5FSevnica%5Fbo%5Fbogatejsa%5Fza%5Fgasilsko%5Fvozilo%5Fza%5Fgasenje%5Fin%5Fresevanje%5Fz%5Fvisin%2F" target="_blank" onclick="window.open('//twitter.com/home?status=Ob%C4%8Dina+Sevnica+bo+bogatej%C5%A1a+za+gasilsko+vozilo+za+ga%C5%A1enje+in+re%C5%A1evanje+z+vi%C5%A1in+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F04%2F23%2F260620%2Fnovice%2Fposavje%2FObcina%5FSevnica%5Fbo%5Fbogatejsa%5Fza%5Fgasilsko%5Fvozilo%5Fza%5Fgasenje%5Fin%5Fresevanje%5Fz%5Fvisin%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F04%2F23%2F260620%2Fnovice%2Fposavje%2FObcina%5FSevnica%5Fbo%5Fbogatejsa%5Fza%5Fgasilsko%5Fvozilo%5Fza%5Fgasenje%5Fin%5Fresevanje%5Fz%5Fvisin%2F&t=Ob%C4%8Dina+Sevnica+bo+bogatej%C5%A1a+za+gasilsko+vozilo+za+ga%C5%A1enje+in+re%C5%A1evanje+z+vi%C5%A1in" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F04%2F23%2F260620%2Fnovice%2Fposavje%2FObcina%5FSevnica%5Fbo%5Fbogatejsa%5Fza%5Fgasilsko%5Fvozilo%5Fza%5Fgasenje%5Fin%5Fresevanje%5Fz%5Fvisin%2F&t=Ob%C4%8Dina+Sevnica+bo+bogatej%C5%A1a+za+gasilsko+vozilo+za+ga%C5%A1enje+in+re%C5%A1evanje+z+vi%C5%A1in', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="https://www.dolenjskilist.si/2022/04/23/260620/novice/posavje/Obcina_Sevnica_bo_bogatejsa_za_gasilsko_vozilo_za_gasenje_in_resevanje_z_visin/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">23.4.2022 | 15:50</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2022/04/23/podpis_pogodbe_avtolestev.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Občina Sevnica bo bogatejša za gasilsko vozilo za gašenje in reševanje z višin" data-footer="Slika 1: Podpis pogodbe"><img src="/media/objave/slike/s/novice/2022/04/23/podpis_pogodbe_avtolestev.jpg"></a>
<p>Podpis pogodbe</p>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2022/04/23/po_podpisu_pogodbe_avtolestev.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Občina Sevnica bo bogatejša za gasilsko vozilo za gašenje in reševanje z višin" data-footer="Slika 2: Po podpisu pogodbe"><img src="/media/objave/slike/s/novice/2022/04/23/po_podpisu_pogodbe_avtolestev.jpg"></a>
<p>Po podpisu pogodbe</p>
</div>
<p><strong>Sevnica</strong> - Občina Sevnica je s podjetjem Webo.si, ki prodaja gasilsko opremo, včeraj podpisala pogodbo za nakup gasilskega vozila za gašenje in reševanje z višin. Pogodbena vrednost nakupa znaša nekaj manj kot 900.000 evrov. Uprava RS za zaščito in reševanje bo za omenjeno naložbo prek razpisa prispevala 275.000 evrov.</p>
<p>Gasilska zveza Sevnica bo za nakup omenjenega vozila prispevala 100.000 evrov lastnega denarja, glavnino naložbe v skupnem znesku 525.000 evrov pa bo iz letošnjega in proračuna prihodnjega leta prispevala Občina Sevnica.</p>
<p>Z novim gasilskim vozilom bo upravljalo Prostovoljno gasilsko društvo Sevnica, ki je gasilsko društvo s poklicnim jedrom IV. kategorije, so še sporočili s sevniške občine.</p>
<p class="podpis">M. K.<br />foto: Občina Sevnica</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=260620&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=260620;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="260620">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="260620">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="1">
<input type="hidden" name="DLKom_st24" value="6">
<label for="sum">Izračunajte vsoto ena in šest:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 7);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="260620">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2022/04/23/260615/novice/posavje/Zaradi_obnove_Ceste_krskih_zrtev_in_drazjih_energetov_potreben_rebalans/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/04/22/_mokseja__1_.jpg);"></span>
<span class="h4">Zaradi obnove Ceste krških žrtev in dražjih energetov potreben rebalans</span>
<span class="p">
<strong>Krško</strong> - 
Krški občinski svetniki so na četrtkovi redni seji med drugim sprejeli rebalans letošnjega proračuna in...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/04/22/260585/novice/posavje/Krski_participativni_proracun_za_leto_2023_obcani_oddali_62_predlogov/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/04/21/krsko.jpg);"></span>
<span class="h4">Krški participativni proračun za leto 2023: občani oddali 62 predlogov</span>
<span class="p">
<strong>Krško</strong> - 
Od 15. marca do 15. aprila 2022 so občanke in občani mestne občine Krško v okviru postopka participativnega...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/04/20/260522/novice/posavje/Sekanje_pirhov_Vlado_je_prisel__videl_in_zmagal/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/04/20/_najboljsi_000.jpg);"></span>
<span class="h4">Sekanje pirhov - Vlado je prišel, videl in zmagal</span>
<span class="p">
<strong>Sevnica</strong> - 
Po dveletnem koronskem &raquo;postu&laquo; je bilo na veliko nedeljo  dopoldne na Glavnem trgu v Sevnici spet...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/04/20/260507/novice/posavje/Podpora_razvoju_breziske_bolnisnice/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/04/19/endoskopska_oprema.jpg);"></span>
<span class="h4">Podpora razvoju brežiške bolnišnice</span>
<span class="p">
<strong>Brežice</strong> - 
Kot je dejala predsednica sveta zavoda Patricia Čular, posavske občine podpirajo vlaganja v Splošno...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/04/19/260504/novice/posavje/Seizmoloska_studija_proti_podaljsanju_obratovanja_Neka_in_njegovo_ustavitev/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/04/19/_nek.jpg);"></span>
<span class="h4">Seizmološka študija proti podaljšanju obratovanja Neka in njegovo ustavitev</span>
<span class="p">
<strong>Koper/Krško</strong> - 
Študija strokovnjakov neotektonike in uporabne seizmologije, ki je bila narejena za italijanski parlament,...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/04/19/260475/novice/posavje/50_tisoc_evrov_za_sofinanciranje_pocitniskega_dela_mladih/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/04/19/_pocitniskodelo.jpg);"></span>
<span class="h4">50 tisoč evrov za sofinanciranje počitniškega dela mladih</span>
<span class="p">
<strong>Krško</strong> - 
Mestna občina  Krško je objavila javni poziv za&nbsp;sofinanciranje počitniškega dela  mladih z območja...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div id="FastNativeAdWidget69880e11aec946c8a5471c859279eb23"></div>
<script type="text/javascript" src="https://ppc.fastnativead.com/WebWidget/GetContent/69880e11aec946c8a5471c859279eb23"></script>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/04/23/260641/aktualno/DL_Neurejeno_zemljisce_ob_parkiriscu_pri_SB_NM/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/04/23/_zzzzzzzzbolnisnica__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/04/23/260641/aktualno/DL_Neurejeno_zemljisce_ob_parkiriscu_pri_SB_NM/" target="_blank">DL: Neurejeno zemljišče ob parkirišču pri SB NM</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/04/23/260614/zgodba/Novi_Kvatropirec_je_Albin_Jordan_ze_prva_skupna_pesem/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/04/22/_zkvatro__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/04/23/260614/zgodba/Novi_Kvatropirec_je_Albin_Jordan_ze_prva_skupna_pesem/" target="_blank">Novi Kvatropirec je Albin Jordan; že prva skupna pesem</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/04/23/260640/aktualno/DL_Pihalni_orkester_Krka___V_gosteh_spanski_skladatelj/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/04/23/_zokrka.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/04/23/260640/aktualno/DL_Pihalni_orkester_Krka___V_gosteh_spanski_skladatelj/" target="_blank">DL: Pihalni orkester Krka - V gosteh španski skladatelj</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/04/23/260638/zgodba/Zbiramo_spomine_2022_Zivljenje_ob_vodi/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/04/23/_zuzkov.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/04/23/260638/zgodba/Zbiramo_spomine_2022_Zivljenje_ob_vodi/" target="_blank">Zbiramo spomine 2022: Življenje ob vodi</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/04/23/260637/aktualno/DL_Klemen_nasmejal_na_Expu/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/04/23/_zklemen_slakonja_dubai.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/04/23/260637/aktualno/DL_Klemen_nasmejal_na_Expu/" target="_blank">DL: Klemen nasmejal na Expu</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1557927857444-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927857444-0'); });</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentarji"><p><a href="/2022/04/21/260575/novice/dolenjska/Zakaj_zdravniki_odhajajo_obremenjeni_in_izcrpani/#komentarji" class="h5">Zakaj zdravniki odhajajo - obremenjeni in izčrpani</a> <br><em><strong>Matej83</strong>: Kakšna preobremenjenost, ponudiš denar pa vsi...</em> <br></p><p><a href="/2022/04/19/260503/novice/dolenjska/V_Bircni_vasi_bodo_obnovili_cesto_od_sole_do_podvoza/#komentarji" class="h5"> V Birčni vasi bodo obnovili cesto od šole do podvoza</a> <br><em><strong>Jožko</strong>: Končno in pohvalno! Dolgo je blo treba čakat.</em> <br></p><p><a href="/2022/04/04/259800/novice/dolenjska/FOTO_Kako_izgleda_v_zakloniscu__stiri_metre_pod_zemljo/#komentarji" class="h5">FOTO: Kako izgleda v zaklonišču, štiri metre pod zemljo?</a> <br><em><strong>neevedni</strong>: Sočustvujem  z Jožkotom ter dodajam,da je to...</em> <br></p><p><a href="/2022/03/31/259702/novice/posavje/ARAO_v_novo_preverbo_ponudb_za_izvajalca_gradnje_odlagalisca_NSRAO/#komentarji" class="h5">ARAO v novo preverbo ponudb za izvajalca gradnje odlagališča NSRAO</a> <br><em><strong>Gunca Afne</strong>: dajmo dolenci no...spet nas ropajo pri belem...</em> <br></p><p><a href="/2022/03/30/259633/novice/dolenjska/Postar_Bojan_raznosi_tudi_po_dvesto_paketov_na_dan/#komentarji" class="h5">Poštar Bojan raznosi tudi po dvesto paketov na dan</a> <br><em><strong>delec</strong>: Lepo predstavljeno in pohvalno za gospoda.</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2022/04/19/260501/novice/kronika/Velikonocna_crna_kronika_precej_alkohola_in_nasilja__tepli_so_se_tudi_v_Mirni_Peci_ob_blagoslovu_motoristov/">Velikonočna črna kronika; precej alkohola in nasilja, tepli so se tudi v Mirni Peči ob blagoslovu motoristov</a><br>tor, 19.4.2022</p><p><a class="h5" href="/2022/04/22/260626/novice/dolenjska/FOTO_Novost___v_trgovino_Cekr_brez_embalaze__vse_je_na_rinfuzo/">FOTO: Novost &ndash; v trgovino Cekr brez embalaže, vse je na rinfuzo</a><br>pet, 22.4.2022</p><p><a class="h5" href="/2022/04/21/260575/novice/dolenjska/Zakaj_zdravniki_odhajajo_obremenjeni_in_izcrpani/">Zakaj zdravniki odhajajo - obremenjeni in izčrpani</a><br>čet, 21.4.2022</p><p><a class="h5" href="/2022/04/19/260471/novice/dolenjska/Z_obmocja_PU_NM_enajst_prejemnikov_medalj_policije_za_pozrtvovalnost_Kdo_so/">Z območja PU NM enajst prejemnikov medalj policije za požrtvovalnost. Kdo so?</a><br>tor, 19.4.2022</p><p><a class="h5" href="/2022/04/22/260600/novice/kronika/Z_dvema_promiloma_po_Krskem/">Z dvema promiloma po Krškem</a><br>pet, 22.4.2022</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div></div>

<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div></div>
<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '260575', idKom: '191159', datum: '22.4.2022 8:27:33', avtor: 'Matej83', kom: 'Kakšna preobremenjenost, ponudiš denar pa vsi spet delajo na polno. Pomemben je samo denar', stevec: '2'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<div id='div-gpt-ad-1557927678973-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927678973-0'); });
</script>
</div>
<div id="sas_41317"></div>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 68378, pageId: 1094529, formatId: 41317, tagId: "sas_41317" },
        { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>

</body>
</html>
