<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=202105" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>Janez Povh novi direktor javnega raziskovalnega zavoda Rudolfovo | 
Dolenjski list
</title>
<link rel="canonical" href="https://www.dolenjskilist.si/2022/06/15/262866/novice/dolenjska/Janez_Povh_novi_direktor_javnega_raziskovalnega_zavoda_Rudolfovo/" />
<meta property="og:title" content="Janez Povh novi direktor javnega raziskovalnega zavoda Rudolfovo" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dolenjskilist.si/2022/06/15/262866/novice/dolenjska/Janez_Povh_novi_direktor_javnega_raziskovalnega_zavoda_Rudolfovo/" />
<meta property="og:image" content="https://www.dolenjskilist.si/media/objave/slike/__original/novice/2022/06/15/_povh.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Upravni odbor javnega raziskovalnega zavoda Rudolfovo je na redni seji minuli teden za prvega direktorja zavoda soglasno imenoval Janeza Povha, ki je že..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Janez Povh novi direktor javnega raziskovalnega zavoda Rudolfovo</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Upravni odbor javnega raziskovalnega zavoda Rudolfovo je na redni seji minuli teden za prvega direktorja zavoda soglasno imenoval Janeza Povha, ki je že...</Attribute>
<Attribute name="thumbnail">https://www.dolenjskilist.si/media/objave/slike/__original/novice/2022/06/15/_povh.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      
      googletag.defineSlot('/18683976/m_dolenjskilist_320x50', [[300, 50], [320, 50]], 'div-gpt-ad-1557927678973-0').addService(googletag.pubads());
      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_300x250', [300, 250], 'div-gpt-ad-1557927857444-0').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_728x90', [728, 90], 'div-gpt-ad-1557927794969-0').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="https://www.lokalno.si/" target="_blank">Lokalno.si</a>
          
          <div class="btn-group">
            <a href="https://radiokrka.si/" target="_blank" class="btn btn-dl btn-sm">Radio Krka</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="https://radiokrka.si/v-zivo" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 15. junij 2022 <i class="fa fa-clock-o" aria-hidden="true"></i> 22:05</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2022/06/13/262720/novice/novice_splosno/Izobrazevanje_odraslih_na_SC_Novo_mesto_v_cetrtek_informativni_dan/" style="background-image:url(/media/objave/slike/s/novice/2022/06/13/_sc__1_.jpg);">
<span class="icons">
<span class="comments k_262720" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Izobraževanje odraslih na ŠC Novo mesto - v četrtek informativni dan</span>
</a>
</li>
<li>
<a href="/2022/06/14/262787/novice/dolenjska/Na_Cikavi_pri_Novem_mestu_sprostili_promet_na_mestni_vpadnici/" style="background-image:url(/media/objave/slike/s/novice/2022/06/14/_pccikava.jpg);">
<span class="icons">
<span class="comments k_262787" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Na Cikavi pri Novem mestu sprostili promet na mestni vpadnici</span>
</a>
</li>
<li>
<a href="/2022/06/14/262799/novice/bela_krajina/Akrapovic_kljub_epidemiji_uspesno_povecal_bo_proizvodnjo_v_Crnomlju/" style="background-image:url(/media/objave/slike/s/novice/2022/06/14/pl.jpg);">
<span class="icons">
<span class="comments k_262799" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Akrapovič kljub epidemiji uspešno, povečal bo proizvodnjo v Črnomlju</span>
</a>
</li>
<li>
<a href="/2022/06/14/262763/novice/dolenjska/Boljsa_voda_za_45_000_Dolenjcev/" style="background-image:url(/media/objave/slike/s/novice/2022/06/14/_voda__1_.jpg);">
<span class="icons">
<span class="comments k_262763" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>
<span title=zvok><i class="fa fa-music" aria-hidden="true"></i></span>



</span>
<span class="h4">Boljša voda za 45.000 Dolenjcev</span>
</a>
</li>
<li>
<a href="/2022/06/13/262757/novice/posavje/FOTO_Zahvalna_masa_za_pet_jubilejev/" style="background-image:url(/media/objave/slike/s/novice/2022/06/13/naslovn_zupniki.jpg);">
<span class="icons">
<span class="comments k_262757" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Zahvalna maša za pet jubilejev</span>
</a>
</li>
<li>
<a href="/2022/06/13/262756/novice/dolenjska/Plaza_vesla__Krka_zivi_dan_in_noc/" style="background-image:url(/media/objave/slike/s/novice/2022/06/13/20220613_23484_000.jpg);">
<span class="icons">
<span class="comments k_262756" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Plaža, vesla, Krka živi dan in noč</span>
</a>
</li>
<li>
<a href="/2022/06/13/262743/novice/dolenjska/FOTO_Drzavne_kmecke_igre___Najboljse_Skocjancanke/" style="background-image:url(/media/objave/slike/s/novice/2022/06/13/img_9036.jpg);">
<span class="icons">
<span class="comments k_262743" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Državne kmečke igre - Najboljše Škocjančanke</span>
</a>
</li>
<li>
<a href="/2022/06/13/262731/novice/bela_krajina/Agrocenter_odprt_Po_nakupe_v_domaci_kraj/" style="background-image:url(/media/objave/slike/s/novice/2022/06/13/_semic.jpg);">
<span class="icons">
<span class="comments k_262731" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Agrocenter odprt - Po nakupe v domači kraj</span>
</a>
</li>
<li>
<a href="/2022/06/12/262711/novice/posavje/Ivan_Vintar_pridelal_Zupanovo_vino_2022/" style="background-image:url(/media/objave/slike/s/novice/2022/06/12/vino__13_.jpg);">
<span class="icons">
<span class="comments k_262711" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>
<span title=zvok><i class="fa fa-music" aria-hidden="true"></i></span>

<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Ivan Vintar pridelal Županovo vino 2022</span>
</a>
</li>
<li>
<a href="/2022/06/12/262694/novice/dolenjska/Novo_mesto_za_srecne_tacke_1339_7_evra/" style="background-image:url(/media/objave/slike/s/novice/2022/06/12/20220610_23339.jpg);">
<span class="icons">
<span class="comments k_262694" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Novo mesto za srečne tačke 1339,7 evra</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1"><a href="/si/etc/cenik/" class="regular">Oglaševanje</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/etc/narocnina/" class="regular">Naročilnica</a></li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation" class="active"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
        
        <script type="application/javascript" src="//ced.sascdn.com/tag/1230/smart.js" async></script>
        <div id="sas_43421"></div>
        <script type="application/javascript">
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(
            function () {
              sas.call(
                { siteId: 68378, pageId: 1094531, formatId: 43421, tagId: "sas_43421" },
                { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
              );
            }
          );
        </script>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Janez Povh novi direktor javnega raziskovalnega zavoda Rudolfovo
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F06%2F15%2F262866%2Fnovice%2Fdolenjska%2FJanez%5FPovh%5Fnovi%5Fdirektor%5Fjavnega%5Fraziskovalnega%5Fzavoda%5FRudolfovo%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F06%2F15%2F262866%2Fnovice%2Fdolenjska%2FJanez%5FPovh%5Fnovi%5Fdirektor%5Fjavnega%5Fraziskovalnega%5Fzavoda%5FRudolfovo%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=Janez+Povh+novi+direktor+javnega+raziskovalnega+zavoda+Rudolfovo+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F06%2F15%2F262866%2Fnovice%2Fdolenjska%2FJanez%5FPovh%5Fnovi%5Fdirektor%5Fjavnega%5Fraziskovalnega%5Fzavoda%5FRudolfovo%2F" target="_blank" onclick="window.open('//twitter.com/home?status=Janez+Povh+novi+direktor+javnega+raziskovalnega+zavoda+Rudolfovo+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F06%2F15%2F262866%2Fnovice%2Fdolenjska%2FJanez%5FPovh%5Fnovi%5Fdirektor%5Fjavnega%5Fraziskovalnega%5Fzavoda%5FRudolfovo%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F06%2F15%2F262866%2Fnovice%2Fdolenjska%2FJanez%5FPovh%5Fnovi%5Fdirektor%5Fjavnega%5Fraziskovalnega%5Fzavoda%5FRudolfovo%2F&t=Janez+Povh+novi+direktor+javnega+raziskovalnega+zavoda+Rudolfovo" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F06%2F15%2F262866%2Fnovice%2Fdolenjska%2FJanez%5FPovh%5Fnovi%5Fdirektor%5Fjavnega%5Fraziskovalnega%5Fzavoda%5FRudolfovo%2F&t=Janez+Povh+novi+direktor+javnega+raziskovalnega+zavoda+Rudolfovo', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="https://www.dolenjskilist.si/2022/06/15/262866/novice/dolenjska/Janez_Povh_novi_direktor_javnega_raziskovalnega_zavoda_Rudolfovo/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">15.6.2022 | 17:15</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2022/06/15/_povh.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Janez Povh novi direktor javnega raziskovalnega zavoda Rudolfovo" data-footer="Slika 1: Janez Povh (Foto: arhiv DL)"><img src="/media/objave/slike/s/novice/2022/06/15/_povh.jpg"></a>
<p>Janez Povh (Foto: arhiv DL)</p>
</div>
<p><strong>Novo mesto/Ljubljana</strong> - <strong>Upravni odbor javnega raziskovalnega zavoda Rudolfovo je na redni seji minuli teden za prvega direktorja zavoda soglasno imenoval Janeza Povha, ki je že do sedaj vodil Center razvoja, raziskav in inovacij na Razvojnem centru Novo mesto. Mandat direktorja bo nastopil s 1. septembrom, so danes sporočili iz razvojnega centra.</strong></p>
<p>Upravni odbor Rudolfovega je na seji obravnaval poročilo o prijavljenih kandidatih na razpis za direktorja, ki je bil objavljen od 10. maja do 6. junija. Prijavila sta se dva kandidata, med katerima ni bilo dosedanjega vršilca dolžnosti Boruta Rončevića. Po pregledu vlog in predstavitvi je upravni odbor za novega direktorja zavoda soglasno imenoval Povha.</p>
<div id="midasWidget__r310"></div>
<p>Povh je doktor znanosti s področja matematike. Na svoji poklicni poti je bil med drugim prvi dekan Fakultete za informacijske študije v Novem mestu, pozneje pa se je zaposlil na ljubljanski fakulteti za strojništvo, kjer dela še danes. Ukvarja se s pripravami ter izvajanjem evropskih in nacionalnih projektov s področja matematike, velepodatkov in superračunalništva ter predavanji na temo matematične optimizacije. Poleg tega se ukvarja z mentorstvom, je pa tudi zelo dober poznavalec raziskovalnega okolja, so zapisali v sporočilu za javnost.</p>
<p>V predstavitvi vizije razvoja novega raziskovalnega zavoda je po navedbah centra izpostavil dokončanje aktivnosti pri vzpostavljanju delovanja zavoda, kadrovsko popolnitev ter zagotovitev bazičnih materialnih pogojev in raziskovalne opreme.</p>
<p>Poudaril je, da je v ustanovnem elaboratu predvideno, da Rudolfovo prevzame LABTOP, ki je že demonstracijski center za Industrijo 4.0 in trenutno deluje pod okriljem novomeškega razvojnega centra.</p>
<p>Poleg tega bo Rudolfovo kot ustanova tudi demonstracijski center za digitalizacijo, krožno gospodarstvo in prenos intelektualne lastnine.</p>
<p>Med pomembnejšimi nalogami je poudaril še umestitev delovanja zavoda v mednarodne povezave. Ena od temeljnih vrednot Rudolfovega mora biti po njegovem mnenju sodelovanje, in sicer med zaposlenimi znotraj inštituta in z zunanjim okoljem, z drugimi inštituti, univerzami in samostojnimi visokošolskimi zavodi, z vsemi ostalimi šolami, gospodarstvom ter z ostalim okoljem.</p>
<p>"Prek tega bo Rudolfovo vračalo znanje v okolje, spodbujalo talente za odločanje za tehniško izobrazbo in pridobivalo nove projekte ter nove zaposlene. Rudolfovo mora biti tudi ključni generator razvoja Znanstveno tehnološkega parka Dolenjske," so še zapisali.</p>
<p class="podpis">M. K.</p>
<div id="midasWidget__2232"></div>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=262866&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=262866;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="262866">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="262866">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="7">
<input type="hidden" name="DLKom_st24" value="8">
<label for="sum">Izračunajte vsoto sedem in osem:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 15);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="262866">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2022/06/15/262824/novice/dolenjska/Klevevz_vse_bolj_privlacna_turisticna_tocka_soseda_odlicno_sodelujeta/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/06/15/klevevz_027.jpg);"></span>
<span class="h4">Klevevž vse bolj privlačna turistična točka &ndash; soseda odlično sodelujeta</span>
<span class="p">
<strong>Grič pri Klevevžu</strong> - 
Včeraj popoldne so v Grajskem vrtu na posestvu Klevevž predstavili projekt Doživetje dediščine Klevevža,...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/06/15/262849/novice/dolenjska/FOTO_Odprli_prenovljeno_dvorano_Doma_kulture_Sentvid_pri_Sticni/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/06/15/_sentvid__40_.jpg);"></span>
<span class="h4">FOTO: Odprli prenovljeno dvorano Doma kulture Šentvid pri Stični</span>
<span class="p">
<strong>Šentvid pri Stični</strong> - 
Na  predvečer praznika farnega zavetnika sv. Vida in krajevnega praznika  Šentvida pri Stični sta predsednik...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/06/15/262847/novice/dolenjska/55_Mednarodni_tabor_likovnih_samorastnikov__jutri_zacetek_spletnega_glasovanja/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/06/15/55_mtls_trebnje___udelezenci__foto_eving.jpg);"></span>
<span class="h4">55. Mednarodni tabor likovnih samorastnikov; jutri začetek spletnega glasovanja</span>
<span class="p">
<strong>Trebnje</strong> - 
Največja javna galerija v Sloveniji, ki v ospredje postavlja samorastniško umetnost, Galerija likovnih...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/06/15/262823/novice/dolenjska/Mednarodni_dan_nasilja_nad_starejsimi_zaradi_strahu_in_sramu_molcijo/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/06/15/d24_nasiljebrigitamokbel.jpg);"></span>
<span class="h4">Mednarodni dan nasilja nad starejšimi - zaradi strahu in sramu molčijo</span>
<span class="p">
<strong>Novo mesto</strong> - 
Kot družba smo vredni toliko, kot znamo poskrbeti za starejše. Na to nas mora spomniti tudi današnji  15.
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/06/14/262816/novice/dolenjska/20_let_SD_Bucka_radi_se_zberejo_na_igriscu__igrajo__se_druzijo/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/06/14/unnamed__6_.jpg);"></span>
<span class="h4">20 let ŠD Bučka - radi se zberejo na igrišču, igrajo, se družijo...</span>
<span class="p">
<strong>Bučka</strong> - 
Pred dvajsetimi leti je 38 krajanov Bučke in Škocjana podprlo ustanovitev  Športnega društva Bučka,  a že...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/06/14/262787/novice/dolenjska/Na_Cikavi_pri_Novem_mestu_sprostili_promet_na_mestni_vpadnici/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/06/14/_pccikava.jpg);"></span>
<span class="h4">Na Cikavi pri Novem mestu sprostili promet na mestni vpadnici</span>
<span class="p">
<strong>Novo mesto</strong> - 
Na Šentjernejski cesti na Cikavi na obrobju Novega mesta so odstranili semaforje in sprostili promet ter dela...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div id="FastNativeAdWidget69880e11aec946c8a5471c859279eb23"></div>
<script type="text/javascript" src="https://ppc.fastnativead.com/WebWidget/GetContent/69880e11aec946c8a5471c859279eb23"></script>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/06/15/262864/aktualno/DL_Potepuski_psi___Napadli_divjad__bojijo_se__da_bi_tudi_otroke/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/06/15/_psi__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/06/15/262864/aktualno/DL_Potepuski_psi___Napadli_divjad__bojijo_se__da_bi_tudi_otroke/" target="_blank">DL: Potepuški psi - Napadli divjad, bojijo se, da bi tudi otroke</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/06/15/262860/aktualno/Naravno_nad_vrtne_skodljivce_bramor/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/06/15/_bramor.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/06/15/262860/aktualno/Naravno_nad_vrtne_skodljivce_bramor/" target="_blank">Naravno nad vrtne škodljivce - bramor</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/06/15/262857/zgodba/AVDIO_Ansambel_Andreja_Bajuka_z_novo_pevko_Ingrid_Kralj_na_festivalu_v_Oplotnici/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/06/15/_bajuk__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/06/15/262857/zgodba/AVDIO_Ansambel_Andreja_Bajuka_z_novo_pevko_Ingrid_Kralj_na_festivalu_v_Oplotnici/" target="_blank">AVDIO: Ansambel Andreja Bajuka z novo pevko Ingrid Kralj na festivalu v Oplotnici</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/06/15/262851/aktualno/DL_Modno_ozavescen_slikar/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/06/15/_kotar_v_elementu.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/06/15/262851/aktualno/DL_Modno_ozavescen_slikar/" target="_blank">DL: Modno ozaveščen slikar</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/06/15/262853/zgodba/FOTO_Ziga_Virc_snema_nov_slovenski_celovecerec/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/06/15/_heroj__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/06/15/262853/zgodba/FOTO_Ziga_Virc_snema_nov_slovenski_celovecerec/" target="_blank">FOTO: Žiga Virc snema nov slovenski celovečerec</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1557927857444-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927857444-0'); });</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2022/06/09/262599/novice/dolenjska/Z_vlakom_iz_Novega_mesta_v_Ljubljano_v_51_minutah/#komentarji" class="h5">Z vlakom iz Novega mesta v Ljubljano v 51 minutah</a> <br><em><strong>Gunca Afne</strong>: moraš imet vizijo da nekje začneš.. 
mene pa...</em> <br></p><p><a href="/2022/06/09/262604/novice/dolenjska/V_Velikih_Lascah_zjutraj_pokol_ovac/#komentarji" class="h5"> V Velikih Laščah zjutraj pokol ovac</a> <br><em><strong>Jožko</strong>: Protest ne bo dovolj. Organizirat bodo morali...</em> <br></p><p><a href="/2022/06/01/262258/novice/dolenjska/Na_p_Felicijana_sobratje_franciskani_niso_pozabili___spominski_plakat/#komentarji" class="h5">Na p. Felicijana sobratje frančiškani niso pozabili -&nbsp; spominski plakat</a> <br><em><strong>Vili</strong>: Bil je nekaj več, resnično več.....Večna slava...</em> <br></p><p><a href="/2022/05/28/262091/novice/dolenjska/FOTO_Povorka_uspela__Okronan_novi_kralj_cvicka_Janez_Colnar_ml__Ambasador_cvicka_Peter_Camloh/#komentarji" class="h5">FOTO: Povorka uspela. Okronan novi kralj cvička Janez Colnar ml. Ambasador cvička Peter Camloh</a> <br><em><strong>fakta</strong>: Samo na sliki št. 79 mi je en detajl padel v oči.</em> <br></p><p><a href="/2022/05/31/262236/novice/dolenjska/Cevlji_zmage_Rdeci_cevlji_in_grd_nos/#komentarji" class="h5">Čevlji zmage - Rdeči čevlji in grd nos</a> <br><em><strong>Vili</strong>: svetoven članek za oddjavo</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2022/06/15/262855/novice/kronika/V_gozdu_ob_velodromu_nasli_clovesko_okostje_Identiteta_se_neznana/">V gozdu ob velodromu našli človeško okostje. Identiteta še neznana</a><br>sre, 15.6.2022</p><p><a class="h5" href="/2022/06/13/262710/novice/kronika/Pogresanega_nasli/">Pogrešanega našli </a><br>pon, 13.6.2022</p><p><a class="h5" href="/2022/06/14/262820/novice/kronika/Pobrali_krompir_pa_ne_lastniki/">Pobrali krompir - pa ne lastniki</a><br>tor, 14.6.2022</p><p><a class="h5" href="/2022/06/13/262756/novice/dolenjska/Plaza_vesla__Krka_zivi_dan_in_noc/">Plaža, vesla, Krka živi dan in noč</a><br>pon, 13.6.2022</p><p><a class="h5" href="/2022/06/14/262759/novice/kronika/Poskodovan_traktorist_ob_arheologih_tudi_pirotehniki/">Poškodovan traktorist; ob arheologih tudi pirotehniki</a><br>tor, 14.6.2022</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div></div>

<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div></div>
<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<div id='div-gpt-ad-1557927678973-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927678973-0'); });
</script>
</div>
<div id="sas_41317"></div>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 68378, pageId: 1094529, formatId: 41317, tagId: "sas_41317" },
        { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>
  
  
  <script async id="midas-phrygia" src="https://www.midas-network.com/ScriptsControllerRule/midas-phrygia-1.min.js" type="text/javascript" data-widget="2?portalWidgetId=2232&amp;portalRuleId=310"></script>

</body>
</html>
