<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=2022" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>Le redki do digitalnega bona - danes dolga vrsta v Merkurju za prijavo na tečaj. Ljudje slabe volje | 
Dolenjski list
</title>
<link rel="canonical" href="https://www.dolenjskilist.si/2022/08/18/264925/novice/dolenjska/Le_redki_do_digitalnega_bona_danes_dolga_vrsta_v_Merkurju_za_prijavo_na_tecaj__Ljudje_slabe_volje/" />
<meta property="og:title" content="Le redki do digitalnega bona - danes dolga vrsta v Merkurju za prijavo na tečaj. Ljudje slabe volje" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dolenjskilist.si/2022/08/18/264925/novice/dolenjska/Le_redki_do_digitalnega_bona_danes_dolga_vrsta_v_Merkurju_za_prijavo_na_tecaj__Ljudje_slabe_volje/" />
<meta property="og:image" content="https://www.dolenjskilist.si/media/objave/slike/__original/novice/2022/08/18/img_20220818_122813.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Pri osnovnih digitalnih spretnostih Slovenci močno zaostajamo za drugimi evropskimi državljani, zato je prejšnja vlada sklenila, da bi digitalno..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Le redki do digitalnega bona - danes dolga vrsta v Merkurju za prijavo na tečaj. Ljudje slabe volje</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Pri osnovnih digitalnih spretnostih Slovenci močno zaostajamo za drugimi evropskimi državljani, zato je prejšnja vlada sklenila, da bi digitalno...</Attribute>
<Attribute name="thumbnail">https://www.dolenjskilist.si/media/objave/slike/__original/novice/2022/08/18/img_20220818_122813.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      
      googletag.defineSlot('/18683976/m_dolenjskilist_320x50', [[300, 50], [320, 50]], 'div-gpt-ad-1557927678973-0').addService(googletag.pubads());
      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_300x250', [300, 250], 'div-gpt-ad-1557927857444-0').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_728x90', [728, 90], 'div-gpt-ad-1557927794969-0').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="https://www.lokalno.si/" target="_blank">Lokalno.si</a>
          
          <div class="btn-group">
            <a href="https://radiokrka.si/" target="_blank" class="btn btn-dl btn-sm">Radio Krka</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="https://radiokrka.si/v-zivo" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 18. avgust 2022 <i class="fa fa-clock-o" aria-hidden="true"></i> 18:04</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2022/08/18/264880/novice/kocevsko_ribnisko/Spremenili_nacrte_glede_zaprtja_mestnega_sredisca_za_promet/" style="background-image:url(/media/objave/slike/s/novice/2022/08/17/_vkocevje__1___1_.jpg);">
<span class="icons">
<span class="comments k_264880" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Spremenili načrte glede zaprtja mestnega središča za promet</span>
</a>
</li>
<li>
<a href="/2022/08/17/264897/novice/dolenjska/V_spomin_in_opomin_ustrelili_so_jih_pri_farovskem_kozolcu/" style="background-image:url(/media/objave/slike/s/novice/2022/08/17/podhosta08.jpg);">
<span class="icons">
<span class="comments k_264897" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">V spomin in opomin - ustrelili so jih pri farovškem kozolcu</span>
</a>
</li>
<li>
<a href="/2022/08/16/264860/novice/posavje/Kapelski_pubje_so_stari_petnajst_let/" style="background-image:url(/media/objave/slike/s/novice/2022/08/16/naslofjrzedts__2_.jpg);">
<span class="icons">
<span class="comments k_264860" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Kapelski pubje so stari petnajst let</span>
</a>
</li>
<li>
<a href="/2022/08/16/264823/novice/dolenjska/FOTO_Klopotci_ze_odmevajo_po_vinski_gorici/" style="background-image:url(/media/objave/slike/s/novice/2022/08/15/img_1138.jpg);">
<span class="icons">
<span class="comments k_264823" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Klopotci že odmevajo po vinski gorici</span>
</a>
</li>
<li>
<a href="/2022/08/16/264837/novice/dolenjska/Umrla_je_Sonja_Pirc/" style="background-image:url(/media/objave/slike/s/novice/2022/08/16/pirc_sonja_2020_1.jpg);">
<span class="icons">
<span class="comments k_264837" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Umrla je Sonja Pirc</span>
</a>
</li>
<li>
<a href="/2022/08/16/264828/novice/novice_splosno/FOTO_EP___Kobe_maraton_koncal_krvav__trikrat_odstopil__a_vsakic_nadaljeval/" style="background-image:url(/media/objave/slike/s/novice/2022/08/16/_kobe__4_.jpg);">
<span class="icons">
<span class="comments k_264828" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: EP - Kobe maraton končal krvav; trikrat odstopil, a vsakič nadaljeval</span>
</a>
</li>
<li>
<a href="/2022/08/15/264809/novice/dolenjska/Rampa_za_v_Klevevz_spet_polomljena_ze_cetrtic/" style="background-image:url(/media/objave/slike/s/novice/2022/08/15/img_20220804_101556.jpg);">
<span class="icons">
<span class="comments k_264809" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Rampa za v Klevevž spet polomljena, že četrtič!</span>
</a>
</li>
<li>
<a href="/2022/08/14/264807/novice/dolenjska/Evidentiranje_delovnega_casa_Bo__stemplanje__v_sluzbi_obvezno/" style="background-image:url(/media/objave/slike/s/novice/2022/08/14/_sluzba__0_.jpg);">
<span class="icons">
<span class="comments k_264807" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Evidentiranje delovnega časa - Bo 'štemplanje' v službi obvezno?</span>
</a>
</li>
<li>
<a href="/2022/08/14/264796/novice/dolenjska/FOTO_PGD_Ostrog_za_sto_let_nov_gasilski_avto__a_imajo_tudi_coln/" style="background-image:url(/media/objave/slike/s/novice/2022/08/14/d33_ostrogavto.jpg);">
<span class="icons">
<span class="comments k_264796" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: PGD Ostrog za sto let nov gasilski avto, a imajo tudi čoln</span>
</a>
</li>
<li>
<a href="/2022/08/13/264787/novice/dolenjska/Je_bila_tista_vrba_res_Napoleonova/" style="background-image:url(/media/objave/slike/s/novice/2022/08/13/20220805_25433_000.jpg);">
<span class="icons">
<span class="comments k_264787" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Je bila tista vrba res Napoleonova?</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1"><a href="/si/etc/cenik/" class="regular">Oglaševanje</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/etc/narocnina/" class="regular">Naročilnica</a></li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation" class="active"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
        
        <script type="application/javascript" src="//ced.sascdn.com/tag/1230/smart.js" async></script>
        <div id="sas_43421"></div>
        <script type="application/javascript">
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(
            function () {
              sas.call(
                { siteId: 68378, pageId: 1094531, formatId: 43421, tagId: "sas_43421" },
                { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
              );
            }
          );
        </script>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Le redki do digitalnega bona - danes dolga vrsta v Merkurju za prijavo na tečaj. Ljudje slabe volje
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F08%2F18%2F264925%2Fnovice%2Fdolenjska%2FLe%5Fredki%5Fdo%5Fdigitalnega%5Fbona%5Fdanes%5Fdolga%5Fvrsta%5Fv%5FMerkurju%5Fza%5Fprijavo%5Fna%5Ftecaj%5F%5FLjudje%5Fslabe%5Fvolje%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F08%2F18%2F264925%2Fnovice%2Fdolenjska%2FLe%5Fredki%5Fdo%5Fdigitalnega%5Fbona%5Fdanes%5Fdolga%5Fvrsta%5Fv%5FMerkurju%5Fza%5Fprijavo%5Fna%5Ftecaj%5F%5FLjudje%5Fslabe%5Fvolje%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=Le+redki+do+digitalnega+bona+%2D+danes+dolga+vrsta+v+Merkurju+za+prijavo+na+te%C4%8Daj%2E+Ljudje+slabe+volje+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F08%2F18%2F264925%2Fnovice%2Fdolenjska%2FLe%5Fredki%5Fdo%5Fdigitalnega%5Fbona%5Fdanes%5Fdolga%5Fvrsta%5Fv%5FMerkurju%5Fza%5Fprijavo%5Fna%5Ftecaj%5F%5FLjudje%5Fslabe%5Fvolje%2F" target="_blank" onclick="window.open('//twitter.com/home?status=Le+redki+do+digitalnega+bona+%2D+danes+dolga+vrsta+v+Merkurju+za+prijavo+na+te%C4%8Daj%2E+Ljudje+slabe+volje+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F08%2F18%2F264925%2Fnovice%2Fdolenjska%2FLe%5Fredki%5Fdo%5Fdigitalnega%5Fbona%5Fdanes%5Fdolga%5Fvrsta%5Fv%5FMerkurju%5Fza%5Fprijavo%5Fna%5Ftecaj%5F%5FLjudje%5Fslabe%5Fvolje%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F08%2F18%2F264925%2Fnovice%2Fdolenjska%2FLe%5Fredki%5Fdo%5Fdigitalnega%5Fbona%5Fdanes%5Fdolga%5Fvrsta%5Fv%5FMerkurju%5Fza%5Fprijavo%5Fna%5Ftecaj%5F%5FLjudje%5Fslabe%5Fvolje%2F&t=Le+redki+do+digitalnega+bona+%2D+danes+dolga+vrsta+v+Merkurju+za+prijavo+na+te%C4%8Daj%2E+Ljudje+slabe+volje" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F08%2F18%2F264925%2Fnovice%2Fdolenjska%2FLe%5Fredki%5Fdo%5Fdigitalnega%5Fbona%5Fdanes%5Fdolga%5Fvrsta%5Fv%5FMerkurju%5Fza%5Fprijavo%5Fna%5Ftecaj%5F%5FLjudje%5Fslabe%5Fvolje%2F&t=Le+redki+do+digitalnega+bona+%2D+danes+dolga+vrsta+v+Merkurju+za+prijavo+na+te%C4%8Daj%2E+Ljudje+slabe+volje', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="https://www.dolenjskilist.si/2022/08/18/264925/novice/dolenjska/Le_redki_do_digitalnega_bona_danes_dolga_vrsta_v_Merkurju_za_prijavo_na_tecaj__Ljudje_slabe_volje/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">18.8.2022 | 13:40</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2022/08/18/img_20220818_122813.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Le redki do digitalnega bona - danes dolga vrsta v Merkurju za prijavo na tečaj. Ljudje slabe volje" data-footer="Slika 1: Zdaj je že jasno, da bodo le redki izbranci, stari nad 55 let, prišli do digitalnega bona. Dopoldne se je vrsta za prijavo vila celo izven Merkurjeve trgovine."><img src="/media/objave/slike/s/novice/2022/08/18/img_20220818_122813.jpg"></a>
<p>Zdaj je že jasno, da bodo le redki izbranci, stari nad 55 let, prišli do digitalnega bona. Dopoldne se je vrsta za prijavo vila celo izven Merkurjeve trgovine.</p>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2022/08/18/img_20220818_122804.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Le redki do digitalnega bona - danes dolga vrsta v Merkurju za prijavo na tečaj. Ljudje slabe volje" data-footer="Slika 2: Nekateri so obupali in odšli domov."><img src="/media/objave/slike/s/novice/2022/08/18/img_20220818_122804.jpg"></a>
<p>Nekateri so obupali in odšli domov.</p>
</div>
<p><strong>Novo mesto</strong> - Pri osnovnih digitalnih spretnostih Slovenci močno zaostajamo za drugimi evropskimi državljani, zato je prejšnja vlada sklenila, da bi digitalno pismenost izboljšali tudi s pomočjo digitalnih bonov v vrednosti 150 evrov.</p>
<p>Gre &ndash; podobno kot pri turističnih bonih &ndash; za dobroimetje v informacijskem sistemu Finančne uprave, ki ga lahko upravičenci vnovčijo za nakup nove, rabljene ali obnovljene računalniške opreme.</p>
<p>Medtem, ko digitalne bone že od 15. junija lahko koristijo osnovnošolci zadnje triade, dijaki ter študentje &ndash; rok je do 30. novembra &ndash; pa tega še ne morejo storiti starejši od 55 let. Prej morajo namreč izpolniti pogoj, to je brezplačna udeležba na izobraževanju (vsaj devet od 12 ur). In prav tu se močno zapleta. </p>
<p><strong>Denarja za vse premalo</strong></p>
<p>Vse kaže, da bodo do tečaja in nato do digitalnega bona lahko prišli le redki izbranci. Denarja za bone je namreč le za pet tisoč, kar je manj kot odstotek vseh starejših Slovencev od 55 let - takih je 700 tisoč! Res, da bi ta tečaj morda zanimal le kako desetino od njih, kar pomeni npr. 70 tisoč, a tudi ob tej predpostavki mnogim tovrstno izobraževanje in koriščenje bona ne bo dosegljivo. </p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2022/08/18/d33_boniroke.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Le redki do digitalnega bona - danes dolga vrsta v Merkurju za prijavo na tečaj. Ljudje slabe volje" data-footer="Slika 3: V računalniški pismenosti smo Slovenci slabi."><img src="/media/objave/slike/s/novice/2022/08/18/d33_boniroke.jpg"></a>
<p>V računalniški pismenosti smo Slovenci slabi.</p>
</div>
<p>Da je zanimanje zelo veliko, je bilo jasno že te dni, ko je <strong>Služba vlade za digitalno preobrazbo</strong> objavila seznam izvajalcev izobraževanj - za vse statistične regije jih je 19 &ndash; in so se upravičenci že lahko prijavili neposredno pri njih. A število mest je zelo omejeno. Bila so bila neverjetno hitro zapolnjena, zato je bilo veliko jeze in razburjenja na obeh straneh. </p>
<p><strong>Kdo so izvajalci</strong></p>
<p>Tiste, ki so ostali praznih rok, so napotili k drugim izvajalcem, saj se je mogoče prijaviti na tečaj tudi v drugi statistični regiji. A to je le pesek v oči interesentom, saj so tudi v drugih krajih tečaji že polno zasedeni. Poleg tega je težko pričakovati, da bi se nekdo npr. iz kake belokranjske občine vozil na brezplačni tečaj v Ljubljano ...</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2022/08/18/img_20220818_122826.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Le redki do digitalnega bona - danes dolga vrsta v Merkurju za prijavo na tečaj. Ljudje slabe volje" data-footer="Slika 4: Le redki do digitalnega bona - danes dolga vrsta v Merkurju za prijavo na tečaj. Ljudje slabe volje"><img src="/media/objave/slike/s/novice/2022/08/18/img_20220818_122826.jpg"></a>
</div>
<p>In kdo bo na našem območju poskrbel za izobraževanja odraslih? Izbrani izvajalci za JV Slovenijo so trije: CIK Trebnje za občine Trebnje, Mirna Peč, Šentrupert in Žužemberk; Smart Naris d.o.o. iz Ljubljane za Novo mesto, Črnomelj, Kočevje in Trebnje; ZIK Črnomelj za Črnomelj, Metliko in Semič; v osrednje slovenski regiji CIK Trebnje pokriva še občini Ivančna Gorica, Grosuplje, Škofljico in Videm &ndash; Dobro Polje, v posavski regiji pa sta izvajalca Ljudska univerza Krško za občine Krško, Brežice, Kostanjevica na Krki in Sevnica, ter Smart Naris d.o.o. za Brežice, Krško, Radeče in Sevnica.</p>
<p>Danes poteka vpis za tečaj v novomeškem Merkurju za prijavitelje za podjetje Smart Naris d.o.o. in dopoldne je vrsta tu dolga, starejši pa slabe volje. Mnogim najbrž ne bo uspelo, da bi izpolnili pogoj tečaja in prišli do bona.</p>
<p><strong>Več o tej temi v aktualni, današnji novi tiskani izdaji Dolenjskega lista.</strong></p>
<p class="podpis">Besedilo in foto: L. Markelj</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=264925&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div id="midasWidget__r310"></div>
<div id="midasWidget__2232"></div>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=264925;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="264925">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="264925">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="3">
<input type="hidden" name="DLKom_st24" value="8">
<label for="sum">Izračunajte vsoto tri in osem:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 11);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="264925">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2022/08/18/264924/novice/dolenjska/FOTO_Jazzinty_na_polovici__jazzon_Veronikin__drevi_Loueke/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/08/18/20220817_26227_000.jpg);"></span>
<span class="h4">FOTO: Jazzinty na polovici, jazzon Veronikin; drevi Loueke</span>
<span class="p">
<strong>Novo mesto</strong> - 
S sinočnjo podelitvijo skladateljske nagrade jazzon in koncerti Roka Zalokarja na orglah frančiškanske cerkve...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/08/18/264907/novice/dolenjska/Prazne_trgovine_in_nova_sredisca/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/08/18/_trgovine__1_.jpg);"></span>
<span class="h4">Prazne trgovine in nova središča</span>
<span class="p">
<strong>Brežice, Novo mesto</strong> - 
Medtem ko ponekod v mestih samevajo zaprte trgovine, nastajajo nova trgovska središča &ndash; Nekdanja...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/08/18/264910/novice/dolenjska/FOTO_Poletne_glasbene_urice_praznujejo_deset_let__koncert_prihodnji_cetrtek/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/08/18/glasbene_urice19.jpg);"></span>
<span class="h4">FOTO: Poletne glasbene urice praznujejo deset let, koncert prihodnji četrtek</span>
<span class="p">
<strong>Rumanja vas</strong> - 
Poletne glasbene urice, ki jih Pihalni orkester Krka pripravlja med počitnicami, praznujejo deset let.
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/08/17/264879/novice/dolenjska/Gorenje_in_Dolenje_Ponikve_Dobili_bodo_kanalizacijo_in_plocnik/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/08/17/_ponikve.jpg);"></span>
<span class="h4">Gorenje in Dolenje Ponikve: Dobili bodo kanalizacijo in pločnik</span>
<span class="p">
<strong>Gorenje Ponikve</strong> - 
V naseljih Gorenje in Dolenje Ponikve bodo izboljšali komunalno opremljenost &ndash; Ponekod bodo zamenjali...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/08/17/264897/novice/dolenjska/V_spomin_in_opomin_ustrelili_so_jih_pri_farovskem_kozolcu/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/08/17/podhosta08.jpg);"></span>
<span class="h4">V spomin in opomin - ustrelili so jih pri farovškem kozolcu</span>
<span class="p">
<strong>Podhosta</strong> - 
Ob 80. obletnici poboja šestnajstih talcev iz Podhoste, Meniške in Loške vasi so topliška občina, Občinska...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/08/17/264872/novice/dolenjska/V_srediscu_Novega_mesta_urejajo_nov_urbani_poslovni_inkubator/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/08/17/_trg__2_.jpg);"></span>
<span class="h4">V središču Novega mesta urejajo nov urbani poslovni inkubator</span>
<span class="p">
<strong>Novo mesto</strong> - 
Mestna občina Novo mesto namerava v poslovni stavbi na Novem trgu urediti nov poslovni inkubator, namenjen...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div id="FastNativeAdWidget69880e11aec946c8a5471c859279eb23"></div>
<script type="text/javascript" src="https://ppc.fastnativead.com/WebWidget/GetContent/69880e11aec946c8a5471c859279eb23"></script>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/08/18/264921/aktualno/DL_Tanja_Poljsak__bolnica_z_epilepsijo___Vredno_se_je_bojevati_do_zadnjega/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/08/18/_ztpp__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/08/18/264921/aktualno/DL_Tanja_Poljsak__bolnica_z_epilepsijo___Vredno_se_je_bojevati_do_zadnjega/" target="_blank">DL: Tanja Poljšak, bolnica z epilepsijo - Vredno se je bojevati do zadnjega</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/08/18/264926/zgodba/FOTO_Srecanje_ljubiteljev_starodobnih_vozil/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/08/18/_raka__13_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/08/18/264926/zgodba/FOTO_Srecanje_ljubiteljev_starodobnih_vozil/" target="_blank">FOTO: Srečanje ljubiteljev starodobnih vozil</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/08/18/264919/aktualno/Frenk_Derenda_in_60_rojstni_dan___Nusina_cestitka_in_druzinsko_potovanje/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/08/18/_zrderenda__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/08/18/264919/aktualno/Frenk_Derenda_in_60_rojstni_dan___Nusina_cestitka_in_druzinsko_potovanje/" target="_blank">Frenk Derenda in 60. rojstni dan - Nušina čestitka in družinsko potovanje</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/08/18/264922/zgodba/Velicastno_slavje_Marijinega_vnebovzetja_v_Olimju/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/08/18/_volimju__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/08/18/264922/zgodba/Velicastno_slavje_Marijinega_vnebovzetja_v_Olimju/" target="_blank">Veličastno slavje Marijinega vnebovzetja v Olimju</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/08/18/264915/aktualno/DL_Matematik_Vid_Kavcic/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/08/18/_zvid.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/08/18/264915/aktualno/DL_Matematik_Vid_Kavcic/" target="_blank">DL: Matematik Vid Kavčič</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1557927857444-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927857444-0'); });</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2022/08/16/264837/novice/dolenjska/Umrla_je_Sonja_Pirc/#komentarji" class="h5">Umrla je Sonja Pirc</a> <br><em><strong>Jožko</strong>: Sonja ni imela samo "izvrsten glazbeni posluh",...</em> <br></p><p><a href="/2022/08/15/264789/novice/dolenjska/Jazzinty_2022_Zdaj_pa_jazz_s_polnimi_pljuci/#komentarji" class="h5">Jazzinty 2022: Zdaj pa jazz s polnimi pljuči</a> <br><em><strong>miha</strong>: zeh zeh... zzzzzzzzzzzzzz</em> <br></p><p><a href="/2022/08/12/264755/novice/kocevsko_ribnisko/Po_majski_tragediji_Tovarne_nocejo_vec_v_mestu/#komentarji" class="h5">Po majski tragediji - Tovarne nočejo več v mestu</a> <br><em><strong>pepi</strong>: 150 ton metanola, ne pa 50.</em> <br></p><p><a href="/2022/06/30/263475/novice/bela_krajina/Onesnazenost_kopalnih_voda_Kolpa_ni_tako_cista__kot_smo_mislili/#komentarji" class="h5">Onesnaženost kopalnih voda - Kolpa ni tako čista, kot smo mislili</a> <br><em><strong>Ronald</strong>: Lani celo poletje ni bilo niti sledu o...</em> <br></p><p><a href="/2022/08/08/264632/novice/dolenjska/Pozabljena_polovica_Novega_mesta_Za_postavitev_trajnega_obelezja_Ilki_Vaste_pred_mestno_hiso/#komentarji" class="h5">Pozabljena polovica Novega mesta: Za postavitev trajnega obeležja Ilki Vašte pred mestno hišo</a> <br><em><strong>Jožko</strong>: Vsekakor pohvalna aktivnost, vendar na način kot...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2022/08/16/264837/novice/dolenjska/Umrla_je_Sonja_Pirc/">Umrla je Sonja Pirc</a><br>tor, 16.8.2022</p><p><a class="h5" href="/2022/08/15/264809/novice/dolenjska/Rampa_za_v_Klevevz_spet_polomljena_ze_cetrtic/">Rampa za v Klevevž spet polomljena, že četrtič!</a><br>pon, 15.8.2022</p><p><a class="h5" href="/2022/08/14/264795/novice/kronika/Ozivljanje_ni_uspelo_potresni_sunek_v_blizini_Mokronoga/">Oživljanje ni uspelo; potresni sunek v bližini Mokronoga</a><br>ned, 14.8.2022</p><p><a class="h5" href="/2022/08/17/264897/novice/dolenjska/V_spomin_in_opomin_ustrelili_so_jih_pri_farovskem_kozolcu/">V spomin in opomin - ustrelili so jih pri farovškem kozolcu</a><br>sre, 17.8.2022</p><p><a class="h5" href="/2022/08/14/264796/novice/dolenjska/FOTO_PGD_Ostrog_za_sto_let_nov_gasilski_avto__a_imajo_tudi_coln/">FOTO: PGD Ostrog za sto let nov gasilski avto, a imajo tudi čoln</a><br>ned, 14.8.2022</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div></div>

<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div></div>
<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '264837', idKom: '191283', datum: '16.8.2022 15:11:27', avtor: 'Jožko', kom: 'Sonja ni imela samo "izvrsten glazbeni posluh", Sonja je imela "Absoluten posluh". Kako to izgleda, torej na mojo prošnjo, da zapoje odlomek zelo zahtevne  melodije, se mel priliko v to prepričat pred desetletji. Resnično enkratno doživetje. Sonja, vesela in prijazna oseba, ostajaš nam v lepem spominu !', stevec: '1'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<div id='div-gpt-ad-1557927678973-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927678973-0'); });
</script>
</div>
<div id="sas_41317"></div>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 68378, pageId: 1094529, formatId: 41317, tagId: "sas_41317" },
        { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>
  
  
  <script async id="midas-phrygia" src="https://www.midas-network.com/ScriptsControllerRule/midas-phrygia-1.min.js" type="text/javascript" data-widget="2?portalWidgetId=2232&amp;portalRuleId=310"></script>

</body>
</html>
