<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=2022" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>FOTO: Trebanjske Žnurce gostile klekljarsko čajanko | 
Dolenjski list
</title>
<link rel="canonical" href="https://www.dolenjskilist.si/2022/09/12/265710/novice/dolenjska/FOTO_Trebanjske_Znurce_gostile_klekljarsko_cajanko/" />
<meta property="og:title" content="FOTO: Trebanjske Žnurce gostile klekljarsko čajanko" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dolenjskilist.si/2022/09/12/265710/novice/dolenjska/FOTO_Trebanjske_Znurce_gostile_klekljarsko_cajanko/" />
<meta property="og:image" content="https://www.dolenjskilist.si/media/objave/slike/__original/novice/2022/09/12/img_2059.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Klekljarska skupina Žnurce je včeraj na Blatu pri Trebnjem gostila že šesto klekljarsko čajanko. Dogodek, ki je bil namenjen povezovanju klekljaric iz..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">FOTO: Trebanjske Žnurce gostile klekljarsko čajanko</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Klekljarska skupina Žnurce je včeraj na Blatu pri Trebnjem gostila že šesto klekljarsko čajanko. Dogodek, ki je bil namenjen povezovanju klekljaric iz...</Attribute>
<Attribute name="thumbnail">https://www.dolenjskilist.si/media/objave/slike/__original/novice/2022/09/12/img_2059.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      
      googletag.defineSlot('/18683976/m_dolenjskilist_320x50', [[300, 50], [320, 50]], 'div-gpt-ad-1557927678973-0').addService(googletag.pubads());
      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_300x250', [300, 250], 'div-gpt-ad-1557927857444-0').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_728x90', [728, 90], 'div-gpt-ad-1557927794969-0').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="https://www.lokalno.si/" target="_blank">Lokalno.si</a>
          
          <div class="btn-group">
            <a href="https://radiokrka.si/" target="_blank" class="btn btn-dl btn-sm">Radio Krka</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="https://radiokrka.si/v-zivo" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 12. september 2022 <i class="fa fa-clock-o" aria-hidden="true"></i> 21:10</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2022/09/11/265664/novice/dolenjska/MO_NM_ob_umoru_v_romskem_naselju_drzava_se_ne_zaveda_realnega_stanja_na_terenu/" style="background-image:url(/media/objave/slike/s/novice/2022/09/11/voda0006.jpg);">
<span class="icons">
<span class="comments k_265664" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">MO NM ob umoru v romskem naselju: država se ne zaveda realnega stanja na terenu</span>
</a>
</li>
<li>
<a href="/2022/09/11/265657/novice/posavje/DL_Zbor_zaskrbljenih_krajanov___NEK_zavira_gradnjo_sodobnega_centra/" style="background-image:url(/media/objave/slike/s/novice/2022/09/11/akrajani_so_zaskrbljeni_000.jpg);">
<span class="icons">
<span class="comments k_265657" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">DL: Zbor zaskrbljenih krajanov - NEK zavira gradnjo sodobnega centra</span>
</a>
</li>
<li>
<a href="/2022/09/10/265637/novice/dolenjska/Domovi_in_Covid_19_Posamezne_okuzbe_so/" style="background-image:url(/media/objave/slike/s/novice/2022/09/10/covid_oskrba_bobo.jpg);">
<span class="icons">
<span class="comments k_265637" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Domovi in Covid-19: Posamezne okužbe so</span>
</a>
</li>
<li>
<a href="/2022/09/10/265646/novice/kronika/Afera_Fotopub_Zakaj_policija_se_ni_obiskala_Dusana_Smodeja/" style="background-image:url(/media/objave/slike/s/novice/2022/09/10/tarca.jpg);">
<span class="icons">
<span class="comments k_265646" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Afera Fotopub: Zakaj policija še ni obiskala Dušana Smodeja?</span>
</a>
</li>
<li>
<a href="/2022/09/09/265619/novice/dolenjska/Prenova_PC_Cikava_Konec_poplav/" style="background-image:url(/media/objave/slike/s/novice/2022/09/9/cikava__1_.jpg);">
<span class="icons">
<span class="comments k_265619" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Prenova PC Cikava. Konec poplav?</span>
</a>
</li>
<li>
<a href="/2022/09/09/265597/novice/kronika/V_Tarci_o_aferi_Fotopub_Pred_kamerami_tudi_Dusan_Smodej/" style="background-image:url(/media/objave/slike/s/novice/2022/09/9/_smodej.jpg);">
<span class="icons">
<span class="comments k_265597" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">V Tarči o aferi Fotopub: Pred kamerami tudi Dušan Smodej</span>
</a>
</li>
<li>
<a href="/2022/09/08/265586/novice/kronika/Francu_Sterbanu_iz_Brestanice_za_umor_zene_15_let_zapora/" style="background-image:url(/media/objave/slike/s/novice/2022/09/8/sodisce__2_.jpg);">
<span class="icons">
<span class="comments k_265586" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Francu Šterbanu iz Brestanice za umor žene 15 let zapora</span>
</a>
</li>
<li>
<a href="/2022/09/08/265558/novice/dolenjska/FOTO_Breji_telici_odrezali_okoncine__trup_in_glavo_pa_pustili/" style="background-image:url(/media/objave/slike/s/novice/2022/09/8/krava.jpg);">
<span class="icons">
<span class="comments k_265558" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">FOTO: Breji telici odrezali okončine, trup in glavo pa pustili</span>
</a>
</li>
<li>
<a href="/2022/09/08/265583/novice/dolenjska/Podeljene_Michelinove_zvezdice_zelena_zvezdica_za_Gostilno_Repovz/" style="background-image:url(/media/objave/slike/s/novice/2022/09/8/michelin__1_.jpg);">
<span class="icons">
<span class="comments k_265583" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Podeljene Michelinove zvezdice - zelena zvezdica za Gostilno Repovž</span>
</a>
</li>
<li>
<a href="/2022/09/08/265544/novice/posavje/Za_zupana_MO_Krsko_kandidat_SLS_Iztok_Starc/" style="background-image:url(/media/objave/slike/s/novice/2022/09/8/_starc__1_.jpg);">
<span class="icons">
<span class="comments k_265544" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>
<span title=zvok><i class="fa fa-music" aria-hidden="true"></i></span>



</span>
<span class="h4">Za župana MO Krško kandidat SLS Iztok Starc</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1"><a href="/si/etc/cenik/" class="regular">Oglaševanje</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/etc/narocnina/" class="regular">Naročilnica</a></li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation" class="active"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
        
        <script type="application/javascript" src="//ced.sascdn.com/tag/1230/smart.js" async></script>
        <div id="sas_43421"></div>
        <script type="application/javascript">
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(
            function () {
              sas.call(
                { siteId: 68378, pageId: 1094531, formatId: 43421, tagId: "sas_43421" },
                { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
              );
            }
          );
        </script>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
FOTO: Trebanjske Žnurce gostile klekljarsko čajanko
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F09%2F12%2F265710%2Fnovice%2Fdolenjska%2FFOTO%5FTrebanjske%5FZnurce%5Fgostile%5Fklekljarsko%5Fcajanko%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F09%2F12%2F265710%2Fnovice%2Fdolenjska%2FFOTO%5FTrebanjske%5FZnurce%5Fgostile%5Fklekljarsko%5Fcajanko%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=FOTO%3A+Trebanjske+%C5%BDnurce+gostile+klekljarsko+%C4%8Dajanko+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F09%2F12%2F265710%2Fnovice%2Fdolenjska%2FFOTO%5FTrebanjske%5FZnurce%5Fgostile%5Fklekljarsko%5Fcajanko%2F" target="_blank" onclick="window.open('//twitter.com/home?status=FOTO%3A+Trebanjske+%C5%BDnurce+gostile+klekljarsko+%C4%8Dajanko+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F09%2F12%2F265710%2Fnovice%2Fdolenjska%2FFOTO%5FTrebanjske%5FZnurce%5Fgostile%5Fklekljarsko%5Fcajanko%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F09%2F12%2F265710%2Fnovice%2Fdolenjska%2FFOTO%5FTrebanjske%5FZnurce%5Fgostile%5Fklekljarsko%5Fcajanko%2F&t=FOTO%3A+Trebanjske+%C5%BDnurce+gostile+klekljarsko+%C4%8Dajanko" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F09%2F12%2F265710%2Fnovice%2Fdolenjska%2FFOTO%5FTrebanjske%5FZnurce%5Fgostile%5Fklekljarsko%5Fcajanko%2F&t=FOTO%3A+Trebanjske+%C5%BDnurce+gostile+klekljarsko+%C4%8Dajanko', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="https://www.dolenjskilist.si/2022/09/12/265710/novice/dolenjska/FOTO_Trebanjske_Znurce_gostile_klekljarsko_cajanko/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">12.9.2022 | 19:00</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2022/09/12/img_2059.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Trebanjske Žnurce gostile klekljarsko čajanko" data-footer="Slika 1: Trebanjske Žnurce so pripravile že šesto klekljarsko čajanko. Na sliki (skrajno levo) sta se jim pridružila še vodja trebanjske izpostave JSKD Joži Sinur in Luka Bregar, ki je povezoval niti programa.&nbsp;&nbsp;"><img src="/media/objave/slike/s/novice/2022/09/12/img_2059.jpg"></a>
<p>Trebanjske Žnurce so pripravile že šesto klekljarsko čajanko. Na sliki (skrajno levo) sta se jim pridružila še vodja trebanjske izpostave JSKD Joži Sinur in Luka Bregar, ki je povezoval niti programa.&nbsp;&nbsp;</p>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2022/09/12/img_1992.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Trebanjske Žnurce gostile klekljarsko čajanko" data-footer="Slika 2: Razstava Društva klekljaric Koroške - sekcija Mislinja je požela veliko zanimanja."><img src="/media/objave/slike/s/novice/2022/09/12/img_1992.jpg"></a>
<p>Razstava Društva klekljaric Koroške - sekcija Mislinja je požela veliko zanimanja.</p>
</div>
<p><strong>Blato</strong> - Klekljarska skupina Žnurce je včeraj na Blatu pri Trebnjem gostila že šesto klekljarsko čajanko. Dogodek, ki je bil namenjen povezovanju klekljaric iz vse Slovenije, so obogatili z razstavo izdelkov članic Društva klekljaric Koroške &ndash; sekcija Mislinja, na stojnicah pa so se predstavili tudi lokalni rokodelci.</p>
<p>&raquo;Vesela sem, da smo se po dveh letih znova srečali v živo. Zadnji dve klekljarski čajanki sta namreč potekali virtualno,&laquo; je dejala vodja trebanjskih Žnurc Marija Prosenik, ki meni, da je klekljanje vse bolj priljubljeno ročno delo v Sloveniji, zato je dogodek med klekljaricami zelo priljubljen, saj so tudi nekdaj klekljanje povezovali z druženjem.</p>
<p>Vsak obiskovalec je ob vstopu, če je prispeval kakšen domač pridelek ali izdelek, prejel klekljarsko presenečenje. &raquo;Na papircu je bil načrt oz. vzorec slovenskega kozolca. To nam vsako leto pripravi oblikovalka avtorske idrijske čipke Tina Koder Grajzar, s katero že dolgo sodelujemo. Čipke želimo povezati s kozolci, ker je to naša kulturna dediščina, zato je tudi naslov tega dogodka Lesena čipka. Zadali smo si, da bi postopoma pripravili papirce vseh kozolcev, ki so razstavljeni v Muzeju na prostem v Šentrupertu,&laquo; je povedala Prosenikova.</p>
<p>Sama se je s klekljanjem začela ukvarjati pred leti, ko se zaradi poškodbe ni mogla veliko premikati. Da bi se naučila nekaj novega, se je prijavila na tečaj klekljanja, ki so ga pripravili v Centru za izobraževanje in kulturo Trebnje. &raquo;Ker živim blizu, sem si dejala, do tam bom pa že 'prišepala'. Naučila sem se osnov, nato pa znanje nadgradila še v klekljarski šoli v Idriji. Tam sem spoznala številne druge klekljarice, tudi z našega konca. Povezale smo se v klekljarsko skupino Žnurce. Dobivamo se vsak torek od septembra pa do velike noči. Klekljanje te sprosti, umiri, obenem pa je to tudi lepa oblika druženja,&laquo; poudarja Prosenikova. Veseli jo, da je prejšnje leto na trebanjski šoli začel delovati klekljarski krožek, ki ga vodi učiteljica Martina Zupančič, Žnurce pa ji pri tem pomagajo.</p>
<p>Udeležujejo se različnih izobraževanj, kajti vseskozi iščejo nove izzive. Pred tremi leti so predstavile edinstveno klekljarsko razstavo, s katero so skozi čipko predstavile življenje in delo Friderika Ireneja Barage. &raquo;Razstava še vedno potuje po naših krajih, pripravljamo pa že novo, in sicer bo povezana z veliko operno pevko, primadono Vilmo Bukovec Kambič,&laquo; je še dodala Prosenikova, več pa za zdaj ni želela razkriti.</p>
<p class="podpis">Besedilo in fotografije: R. N.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div class="galerija" id="gal_id" name="dodatki">
<p class="h2">Galerija</p>
<ul class="gallery">
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/09/12/img_1972.jpg);" href="/media/objave/slike/v/novice/2022/09/12/img_1972.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Trebanjske Žnurce gostile klekljarsko čajanko" data-footer="Slika 3 / 25: IMG_1972"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/09/12/img_1976.jpg);" href="/media/objave/slike/v/novice/2022/09/12/img_1976.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Trebanjske Žnurce gostile klekljarsko čajanko" data-footer="Slika 4 / 25: IMG_1976"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/09/12/img_1978.jpg);" href="/media/objave/slike/v/novice/2022/09/12/img_1978.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Trebanjske Žnurce gostile klekljarsko čajanko" data-footer="Slika 5 / 25: IMG_1978"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/09/12/img_1980.jpg);" href="/media/objave/slike/v/novice/2022/09/12/img_1980.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Trebanjske Žnurce gostile klekljarsko čajanko" data-footer="Slika 6 / 25: IMG_1980"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/09/12/img_1984.jpg);" href="/media/objave/slike/v/novice/2022/09/12/img_1984.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Trebanjske Žnurce gostile klekljarsko čajanko" data-footer="Slika 7 / 25: IMG_1984"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/09/12/img_1988.jpg);" href="/media/objave/slike/v/novice/2022/09/12/img_1988.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Trebanjske Žnurce gostile klekljarsko čajanko" data-footer="Slika 8 / 25: IMG_1988"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/09/12/img_1989.jpg);" href="/media/objave/slike/v/novice/2022/09/12/img_1989.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Trebanjske Žnurce gostile klekljarsko čajanko" data-footer="Slika 9 / 25: IMG_1989"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/09/12/img_1992.jpg);" href="/media/objave/slike/v/novice/2022/09/12/img_1992.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Trebanjske Žnurce gostile klekljarsko čajanko" data-footer="Slika 10 / 25: IMG_1992"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/09/12/img_1993.jpg);" href="/media/objave/slike/v/novice/2022/09/12/img_1993.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Trebanjske Žnurce gostile klekljarsko čajanko" data-footer="Slika 11 / 25: IMG_1993"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/09/12/img_1995.jpg);" href="/media/objave/slike/v/novice/2022/09/12/img_1995.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Trebanjske Žnurce gostile klekljarsko čajanko" data-footer="Slika 12 / 25: IMG_1995"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/09/12/img_1997.jpg);" href="/media/objave/slike/v/novice/2022/09/12/img_1997.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Trebanjske Žnurce gostile klekljarsko čajanko" data-footer="Slika 13 / 25: IMG_1997"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/09/12/img_1999.jpg);" href="/media/objave/slike/v/novice/2022/09/12/img_1999.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Trebanjske Žnurce gostile klekljarsko čajanko" data-footer="Slika 14 / 25: IMG_1999"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/09/12/img_2000.jpg);" href="/media/objave/slike/v/novice/2022/09/12/img_2000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Trebanjske Žnurce gostile klekljarsko čajanko" data-footer="Slika 15 / 25: IMG_2000"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/09/12/img_2007.jpg);" href="/media/objave/slike/v/novice/2022/09/12/img_2007.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Trebanjske Žnurce gostile klekljarsko čajanko" data-footer="Slika 16 / 25: IMG_2007"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/09/12/img_2011.jpg);" href="/media/objave/slike/v/novice/2022/09/12/img_2011.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Trebanjske Žnurce gostile klekljarsko čajanko" data-footer="Slika 17 / 25: IMG_2011"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/09/12/img_2014.jpg);" href="/media/objave/slike/v/novice/2022/09/12/img_2014.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Trebanjske Žnurce gostile klekljarsko čajanko" data-footer="Slika 18 / 25: IMG_2014"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/09/12/img_2015.jpg);" href="/media/objave/slike/v/novice/2022/09/12/img_2015.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Trebanjske Žnurce gostile klekljarsko čajanko" data-footer="Slika 19 / 25: IMG_2015"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/09/12/img_2018.jpg);" href="/media/objave/slike/v/novice/2022/09/12/img_2018.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Trebanjske Žnurce gostile klekljarsko čajanko" data-footer="Slika 20 / 25: IMG_2018"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/09/12/img_2025.jpg);" href="/media/objave/slike/v/novice/2022/09/12/img_2025.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Trebanjske Žnurce gostile klekljarsko čajanko" data-footer="Slika 21 / 25: IMG_2025"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/09/12/img_2028.jpg);" href="/media/objave/slike/v/novice/2022/09/12/img_2028.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Trebanjske Žnurce gostile klekljarsko čajanko" data-footer="Slika 22 / 25: IMG_2028"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/09/12/img_2029.jpg);" href="/media/objave/slike/v/novice/2022/09/12/img_2029.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Trebanjske Žnurce gostile klekljarsko čajanko" data-footer="Slika 23 / 25: IMG_2029"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/09/12/img_2044.jpg);" href="/media/objave/slike/v/novice/2022/09/12/img_2044.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Trebanjske Žnurce gostile klekljarsko čajanko" data-footer="Slika 24 / 25: IMG_2044"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/09/12/img_2059.jpg);" href="/media/objave/slike/v/novice/2022/09/12/img_2059.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Trebanjske Žnurce gostile klekljarsko čajanko" data-footer="Slika 25 / 25: IMG_2059"></a></li>
</ul>
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=265710&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div id="midasWidget__r310"></div>
<div id="midasWidget__2232"></div>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=265710;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="265710">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="265710">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="1">
<input type="hidden" name="DLKom_st24" value="9">
<label for="sum">Izračunajte vsoto ena in devet:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 10);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="265710">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2022/09/12/265677/novice/dolenjska/FOTO_36__Straska_jesen___Od_njive_do_mize/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/09/12/straska_jesen081.jpg);"></span>
<span class="h4">FOTO: 36. Straška jesen - Od njive do mize</span>
<span class="p">
<strong>Straža</strong> - 
Tako kot veleva tradicija je v Straži tudi letos začetek septembra zaznamovalo pestro dogajanje v sklopu...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/09/12/265681/novice/dolenjska/Obvoznico_na_Mirni_bo_gradil_CGP_s_partnerjema/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/09/12/_mirna__1_.jpg);"></span>
<span class="h4">Obvoznico na Mirni bo gradil CGP s partnerjema</span>
<span class="p">
<strong>Ljubljana/Mirna</strong> - 
Direkcija RS za infrastrukturo je v postopku javnega naročanja gradnjo obvoznice na Mirni oz.
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/09/12/265670/novice/dolenjska/Novi_vrtec_v_Dolenjskih_Toplicah_Oktobra_bi_lahko_zabrneli_stroji/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/09/12/_vrtec.jpg);"></span>
<span class="h4">Novi vrtec v Dolenjskih Toplicah - Oktobra bi lahko zabrneli stroji</span>
<span class="p">
<strong>Dolenjske Toplice</strong> - 
V Dolenjskih Toplicah bodo dobili težko pričakovan in nujen nov vrtec &ndash;  Imel bo 12 oddelkov &ndash;...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/09/11/265664/novice/dolenjska/MO_NM_ob_umoru_v_romskem_naselju_drzava_se_ne_zaveda_realnega_stanja_na_terenu/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/09/11/voda0006.jpg);"></span>
<span class="h4">MO NM ob umoru v romskem naselju: država se ne zaveda realnega stanja na terenu</span>
<span class="p">
<strong>Novo mesto</strong> - 
Na rotovžu so se odzvali na nedavni umor v romskem naselju Brezje. V izjavi za javnost so na občini med...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/09/11/265649/novice/dolenjska/Delna_zapora_ceste_na_Malem_Slatniku/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/09/10/_slatnik__1_.jpg);"></span>
<span class="h4">Delna zapora ceste na Malem Slatniku</span>
<span class="p">
<strong>Novo  mesto</strong> - 
V ponedeljek, 12. septembra, bodo  stekla dela za izgradnjo nove večnamenske poti za pešce in kolesarje ter ...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/09/11/265638/novice/dolenjska/Vse_bolj_razpoznavna_arheoloska_pot_Veliki_Vinji_Vrh/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/09/10/_vinjivrh.jpg);"></span>
<span class="h4">Vse bolj razpoznavna arheološka pot Veliki Vinji Vrh</span>
<span class="p">
<strong>Šmarješke Toplice</strong> - 
V občini Šmarješke Toplice so v letu 2019 turistično ponudbo obogatili z ureditvijo arheološke poti Veliki...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div id="FastNativeAdWidget69880e11aec946c8a5471c859279eb23"></div>
<script type="text/javascript" src="https://ppc.fastnativead.com/WebWidget/GetContent/69880e11aec946c8a5471c859279eb23"></script>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/09/12/265701/zgodba/FOTO_Posvetitev_farne_cerkve_sv__Stefana_v_Semicu/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/09/12/semic__62_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/09/12/265701/zgodba/FOTO_Posvetitev_farne_cerkve_sv__Stefana_v_Semicu/" target="_blank">FOTO: Posvetitev farne cerkve sv. Štefana v Semiču</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/09/12/265704/aktualno/Ivjana_Banic_Njena_Vila_se_enkrat_v_prvi_razred/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/09/12/_zzib2.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/09/12/265704/aktualno/Ivjana_Banic_Njena_Vila_se_enkrat_v_prvi_razred/" target="_blank">Ivjana Banić: Njena Vila še enkrat v prvi razred</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/09/12/265697/zgodba/VIDEO_Posavski_veseljaki_nazdravljajo_abrahamovcem/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/09/12/_oba_sva_abrahama__2_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/09/12/265697/zgodba/VIDEO_Posavski_veseljaki_nazdravljajo_abrahamovcem/" target="_blank">VIDEO: Posavski veseljaki nazdravljajo abrahamovcem</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/09/12/265696/zgodba/Klub_poslovne_odlicnosti_Dolenjske_in_Bele_krajine_se_siri_v_Posavje/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/09/12/_klub__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/09/12/265696/zgodba/Klub_poslovne_odlicnosti_Dolenjske_in_Bele_krajine_se_siri_v_Posavje/" target="_blank">Klub poslovne odličnosti Dolenjske in Bele krajine se širi v Posavje</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/09/12/265672/aktualno/DL_Portret_tedna___Petra_Slak/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/09/12/_zslak.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/09/12/265672/aktualno/DL_Portret_tedna___Petra_Slak/" target="_blank">DL: Portret tedna - Petra Slak</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1557927857444-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927857444-0'); });</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2022/09/10/265646/novice/kronika/Afera_Fotopub_Zakaj_policija_se_ni_obiskala_Dusana_Smodeja/#komentarji" class="h5">Afera Fotopub: Zakaj policija še ni obiskala Dušana Smodeja?</a> <br><em><strong>legat</strong>: Le zakaj, ga še ni obiskala policija? Zato, da...</em> <br></p><p><a href="/2022/09/06/265482/novice/dolenjska/Gradnja_brvi_do_Loke_zapora_Zupancicevega_sprehajalisca_pri_MC_Oton/#komentarji" class="h5">Gradnja brvi do Loke: zapora Župančičevega sprehajališča pri MC Oton</a> <br><em><strong>miha</strong>: O kako se veselimo nove zelo potrebne pridobitve...</em> <br></p><p><a href="/2022/09/08/265558/novice/dolenjska/FOTO_Breji_telici_odrezali_okoncine__trup_in_glavo_pa_pustili/#komentarji" class="h5">FOTO: Breji telici odrezali okončine, trup in glavo pa pustili</a> <br><em><strong>miha</strong>: No ja dokazal si da ne veš kako zadeve stojijo.</em> <br></p><p><a href="/2022/09/07/265507/novice/dolenjska/Koga_moti_klopotec_na_Tolstem_vrhu/#komentarji" class="h5">Koga moti klopotec na Tolstem vrhu?</a> <br><em><strong>xxx</strong>: Simončič, po vaše tudi območje tišine okoli...</em> <br></p><p><a href="/2022/09/02/265371/novice/posavje/Slovenski_in_hrvaski_evropski_poslanci_Nek_oznacili_kot_dober_primer_sodelovanja_med_drzavama/#komentarji" class="h5">Slovenski in hrvaški evropski poslanci Nek označili kot dober primer sodelovanja med državama</a> <br><em><strong>Gunca Afne</strong>: milijoni dobička, pa enega usranega smetišča ne...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2022/09/08/265550/novice/kronika/Iscejo_11_letnega_otroka_dopolnjeno__nasli_so_ga/">Iščejo 11-letnega otroka (dopolnjeno: našli so ga)</a><br>čet, 8.9.2022</p><p><a class="h5" href="/2022/09/08/265558/novice/dolenjska/FOTO_Breji_telici_odrezali_okoncine__trup_in_glavo_pa_pustili/">FOTO: Breji telici odrezali okončine, trup in glavo pa pustili</a><br>čet, 8.9.2022</p><p><a class="h5" href="/2022/09/11/265664/novice/dolenjska/MO_NM_ob_umoru_v_romskem_naselju_drzava_se_ne_zaveda_realnega_stanja_na_terenu/">MO NM ob umoru v romskem naselju: država se ne zaveda realnega stanja na terenu</a><br>ned, 11.9.2022</p><p><a class="h5" href="/2022/09/09/265623/novice/kronika/Najprej_so_se_v_gostilni_stepli_nato_se_zaletavali_na_cesti__v_kinu_nadlegoval_najstnike/">Najprej so se v gostilni stepli, nato se zaletavali na cesti; v kinu nadlegoval najstnike</a><br>pet, 9.9.2022</p><p><a class="h5" href="/2022/09/09/265597/novice/kronika/V_Tarci_o_aferi_Fotopub_Pred_kamerami_tudi_Dusan_Smodej/"> V Tarči o aferi Fotopub: Pred kamerami tudi Dušan Smodej</a><br>pet, 9.9.2022</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div></div>

<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div></div>
<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '265558', idKom: '191321', datum: '11.9.2022 11:56:01', avtor: 'miha', kom: 'No ja dokazal si da ne veš kako zadeve stojijo. Policaji lovijo, premier še to ne dela, vse ostalo v zvezi s kriminalom imajo po ulovu opravka drugi organi. Bolj kot to tvoje sprenevedanje je problematično tvoje vsiljevanje  mnenja, da so to problemi od letošnjega 1. junija naprej a ne? No ja, smo videli kako je bilo to rešeno pred 1. junijem - pred svobodo.', stevec: '6'}, {id: '265646', idKom: '191323', datum: '12.9.2022 13:35:25', avtor: 'legat', kom: 'Le zakaj, ga še ni obiskala policija ? Zato, da je lahko uničil dokaze in jo podurhal na očetov vikend na Hrvaško.Tam si zdravi Covid po Golobovo.', stevec: '1'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<div id='div-gpt-ad-1557927678973-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927678973-0'); });
</script>
</div>
<div id="sas_41317"></div>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 68378, pageId: 1094529, formatId: 41317, tagId: "sas_41317" },
        { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>
  
  
  <script async id="midas-phrygia" src="https://www.midas-network.com/ScriptsControllerRule/midas-phrygia-1.min.js" type="text/javascript" data-widget="2?portalWidgetId=2232&amp;portalRuleId=310"></script>

</body>
</html>
