<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=20220918" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>Župan Krškega se poslavlja, med glavnimi izzivi najmlajše mestne občine vidi umeščanje Neka2 | 
Dolenjski list
</title>
<link rel="canonical" href="https://www.dolenjskilist.si/2022/10/20/267227/novice/posavje/Zupan_Krskega_se_poslavlja_med_glavnimi_izzivi_najmlajse_mestne_obcine_vidi_umescanje_Neka2/" />
<meta property="og:title" content="Župan Krškega se poslavlja, med glavnimi izzivi najmlajše mestne občine vidi umeščanje Neka2" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dolenjskilist.si/2022/10/20/267227/novice/posavje/Zupan_Krskega_se_poslavlja_med_glavnimi_izzivi_najmlajse_mestne_obcine_vidi_umescanje_Neka2/" />
<meta property="og:image" content="https://www.dolenjskilist.si/media/objave/slike/__original/novice/2022/10/20/_tiskovka__1_.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Župan mestne občine Krško Miran Stanko, ki se za nov županski mandat ne bo potegoval, je danes povzel glavne dosežke svojih dveh in pol mandatov, med..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Župan Krškega se poslavlja, med glavnimi izzivi najmlajše mestne občine vidi umeščanje Neka2</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Župan mestne občine Krško Miran Stanko, ki se za nov županski mandat ne bo potegoval, je danes povzel glavne dosežke svojih dveh in pol mandatov, med...</Attribute>
<Attribute name="thumbnail">https://www.dolenjskilist.si/media/objave/slike/__original/novice/2022/10/20/_tiskovka__1_.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      
      googletag.defineSlot('/18683976/m_dolenjskilist_320x50', [[300, 50], [320, 50]], 'div-gpt-ad-1557927678973-0').addService(googletag.pubads());
      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_300x250', [300, 250], 'div-gpt-ad-1557927857444-0').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_728x90', [728, 90], 'div-gpt-ad-1557927794969-0').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body class="bd">
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="https://www.lokalno.si/" target="_blank">Lokalno.si</a>
          
          <div class="btn-group">
            <a href="https://radiokrka.si/" target="_blank" class="btn btn-dl btn-sm">Radio Krka</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="https://radiokrka.si/v-zivo" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 20. oktober 2022 <i class="fa fa-clock-o" aria-hidden="true"></i> 22:03</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2022/10/20/267223/novice/posavje/Bonita_je_dobro_jabolko_in_dobra_izkusnja/" style="background-image:url(/media/objave/slike/s/novice/2022/10/20/naslpovcnxjerneja_in_toni.jpg);">
<span class="icons">
<span class="comments k_267223" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Bonita je dobro jabolko in dobra izkušnja</span>
</a>
</li>
<li>
<a href="/2022/10/20/267220/novice/dolenjska/Macedoni_se_enkrat_napovedal_kandidaturo/" style="background-image:url(/media/objave/slike/s/novice/2022/10/20/20221020_27762.jpg);">
<span class="icons">
<span class="comments k_267220" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Macedoni še enkrat napovedal kandidaturo</span>
</a>
</li>
<li>
<a href="/2022/10/20/267128/novice/dolenjska/Mateja_Povhe_za_zupanjo_Obcine_Trebnje_Skupaj_z_vami_za_spremembe/" style="background-image:url(/media/objave/slike/s/novice/2022/10/18/img_3278.jpg);">
<span class="icons">
<span class="comments k_267128" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Mateja Povhe za županjo Občine Trebnje:&nbsp;Skupaj z vami za spremembe</span>
</a>
</li>
<li>
<a href="/2022/10/20/267219/novice/dolenjska/Anton_Maver_bo_vendarle_kandidiral/" style="background-image:url(/media/objave/slike/s/novice/2022/10/20/img_3309.jpg);">
<span class="icons">
<span class="comments k_267219" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Anton Maver bo vendarle kandidiral</span>
</a>
</li>
<li>
<a href="/2022/10/19/267195/novice/dolenjska/V_Dolenjskih_Toplicah_stekla_gradnja_novega_otroskega_vrtca/" style="background-image:url(/media/objave/slike/s/novice/2022/10/19/vrtec4.jpg);">
<span class="icons">
<span class="comments k_267195" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>
<span title=zvok><i class="fa fa-music" aria-hidden="true"></i></span>



</span>
<span class="h4">V Dolenjskih Toplicah stekla gradnja novega otroškega vrtca</span>
</a>
</li>
<li>
<a href="/2022/10/19/267187/novice/dolenjska/Pozor_precej_dolenjskih_volisc_na_novih_lokacijah/" style="background-image:url(/media/objave/slike/s/novice/2022/10/19/s_volitve_3.jpg);">
<span class="icons">
<span class="comments k_267187" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Pozor - precej dolenjskih volišč na novih lokacijah!</span>
</a>
</li>
<li>
<a href="/2022/10/19/267177/novice/dolenjska/FOTO_Letos_so_ustvarjali_na_Belem_Gricu/" style="background-image:url(/media/objave/slike/s/novice/2022/10/19/_beligric__16_.jpg);">
<span class="icons">
<span class="comments k_267177" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Letos so ustvarjali na Belem Griču</span>
</a>
</li>
<li>
<a href="/2022/10/18/267151/novice/dolenjska/Za_novomeskega_zupana_tudi_Srecko_Vovko/" style="background-image:url(/media/objave/slike/s/novice/2022/10/18/20221017_27709.jpg);">
<span class="icons">
<span class="comments k_267151" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>
<span title=zvok><i class="fa fa-music" aria-hidden="true"></i></span>



</span>
<span class="h4">Za novomeškega župana tudi Srečko Vovko</span>
</a>
</li>
<li>
<a href="/2022/10/18/267118/novice/dolenjska/Kmetu_ki_je_v_strahu_nad_nasilnimi_Romi_dvignil_vile__v_CI_zbrali_denar_za_kazen/" style="background-image:url(/media/objave/slike/s/novice/2022/10/17/d42_pomoc.jpg);">
<span class="icons">
<span class="comments k_267118" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Kmetu, ki je v strahu nad nasilnimi Romi dvignil vile, v CI zbrali denar za kazen</span>
</a>
</li>
<li>
<a href="/2022/10/17/267104/novice/posavje/FOTO_Pogresani_v_Savi__tovarna_v_plamenih/" style="background-image:url(/media/objave/slike/s/novice/2022/10/17/krusevine_000.jpg);">
<span class="icons">
<span class="comments k_267104" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Pogrešani v Savi, tovarna v plamenih</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1"><a href="/si/volitve2022/" class="regular">Lokalne volitve</a></li>
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1"><a href="/si/etc/cenik/" class="regular">Oglaševanje</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/etc/narocnina/" class="regular">Naročilnica</a></li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation" class="active"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
        
        <script type="application/javascript" src="//ced.sascdn.com/tag/1230/smart.js" async></script>
        <div id="sas_43421"></div>
        <script type="application/javascript">
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(
            function () {
              sas.call(
                { siteId: 68378, pageId: 1094531, formatId: 43421, tagId: "sas_43421" },
                { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
              );
            }
          );
        </script>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Župan Krškega se poslavlja, med glavnimi izzivi najmlajše mestne občine vidi umeščanje Neka2
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F10%2F20%2F267227%2Fnovice%2Fposavje%2FZupan%5FKrskega%5Fse%5Fposlavlja%5Fmed%5Fglavnimi%5Fizzivi%5Fnajmlajse%5Fmestne%5Fobcine%5Fvidi%5Fumescanje%5FNeka2%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F10%2F20%2F267227%2Fnovice%2Fposavje%2FZupan%5FKrskega%5Fse%5Fposlavlja%5Fmed%5Fglavnimi%5Fizzivi%5Fnajmlajse%5Fmestne%5Fobcine%5Fvidi%5Fumescanje%5FNeka2%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=%C5%BDupan+Kr%C5%A1kega+se+poslavlja%2C+med+glavnimi+izzivi+najmlaj%C5%A1e+mestne+ob%C4%8Dine+vidi+ume%C5%A1%C4%8Danje+Neka2+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F10%2F20%2F267227%2Fnovice%2Fposavje%2FZupan%5FKrskega%5Fse%5Fposlavlja%5Fmed%5Fglavnimi%5Fizzivi%5Fnajmlajse%5Fmestne%5Fobcine%5Fvidi%5Fumescanje%5FNeka2%2F" target="_blank" onclick="window.open('//twitter.com/home?status=%C5%BDupan+Kr%C5%A1kega+se+poslavlja%2C+med+glavnimi+izzivi+najmlaj%C5%A1e+mestne+ob%C4%8Dine+vidi+ume%C5%A1%C4%8Danje+Neka2+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F10%2F20%2F267227%2Fnovice%2Fposavje%2FZupan%5FKrskega%5Fse%5Fposlavlja%5Fmed%5Fglavnimi%5Fizzivi%5Fnajmlajse%5Fmestne%5Fobcine%5Fvidi%5Fumescanje%5FNeka2%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F10%2F20%2F267227%2Fnovice%2Fposavje%2FZupan%5FKrskega%5Fse%5Fposlavlja%5Fmed%5Fglavnimi%5Fizzivi%5Fnajmlajse%5Fmestne%5Fobcine%5Fvidi%5Fumescanje%5FNeka2%2F&t=%C5%BDupan+Kr%C5%A1kega+se+poslavlja%2C+med+glavnimi+izzivi+najmlaj%C5%A1e+mestne+ob%C4%8Dine+vidi+ume%C5%A1%C4%8Danje+Neka2" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F10%2F20%2F267227%2Fnovice%2Fposavje%2FZupan%5FKrskega%5Fse%5Fposlavlja%5Fmed%5Fglavnimi%5Fizzivi%5Fnajmlajse%5Fmestne%5Fobcine%5Fvidi%5Fumescanje%5FNeka2%2F&t=%C5%BDupan+Kr%C5%A1kega+se+poslavlja%2C+med+glavnimi+izzivi+najmlaj%C5%A1e+mestne+ob%C4%8Dine+vidi+ume%C5%A1%C4%8Danje+Neka2', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="https://www.dolenjskilist.si/2022/10/20/267227/novice/posavje/Zupan_Krskega_se_poslavlja_med_glavnimi_izzivi_najmlajse_mestne_obcine_vidi_umescanje_Neka2/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">20.10.2022 | 17:40</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2022/10/20/_tiskovka__1_.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Župan Krškega se poslavlja, med glavnimi izzivi najmlajše mestne občine vidi umeščanje Neka2" data-footer="Slika 1: Župan Krškega se poslavlja, med glavnimi izzivi najmlajše mestne občine vidi umeščanje Neka2"><img src="/media/objave/slike/s/novice/2022/10/20/_tiskovka__1_.jpg"></a>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2022/10/20/_tiskovka__4_.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Župan Krškega se poslavlja, med glavnimi izzivi najmlajše mestne občine vidi umeščanje Neka2" data-footer="Slika 2: Župan Krškega se poslavlja, med glavnimi izzivi najmlajše mestne občine vidi umeščanje Neka2"><img src="/media/objave/slike/s/novice/2022/10/20/_tiskovka__4_.jpg"></a>
</div>
<p><strong>Krško</strong> - <strong>Župan mestne občine Krško Miran Stanko, ki se za nov županski mandat ne bo potegoval, je danes povzel glavne dosežke svojih dveh in pol mandatov, med glavnimi izzivi, ki čakajo najmlajšo slovensko mestno občino, pa omenil drugi blok nuklearke. Nasledniku na položaju je zaželel, da bi izzive razumel in jim bil kos.</strong></p>
<p>Med vidnejše dosežke svojega županovanja je Stanko na današnji novinarski konferenci uvrstil pridobitev statusa mestne občine v minulem letu, dokončanje izgradnje krške obvoznice ter širitev in prenovo krške Valvasorjeve knjižnice.</p>
<p>Prihodnost Krškega in občine bo krojil predvsem državni projekt umeščanja drugega bloka Nuklearne elektrarne Krško. Kot je opozoril Stanko, mora biti občina pripravljena na ta razvojni impulz, odgovoriti je treba tudi na vprašanje, kaj bo projekt prinesel lokalnemu okolju.</p>
<p>Pri tem je Stanko omenil osnutek občinskega dokumenta Strategija 2040+. Ta opredeljuje cilje po posameznih ključnih področjih, od gospodarstva do prometa in prometne infrastrukture do okoljsko-prostorskega načrtovanja, izobraževanja in kakovosti bivanja. Osnutek so potrdili krški svetniki.</p>
<p>Odhajajoči župan Krškega se je dotaknil tudi zadolženosti občine, ki je imela leta 2012, ko so ga prvič izvolili, za približno 25 milijonov evrov dolgov. Med njegovim županovanjem so zadolženost znižali na približno 8,6 milijona evrov. Od tega občina približno šest milijonov evrov dolguje bankam, preostanek pa po zakonu o financiranju občin ministrstvom.</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2022/10/20/_tiskovka__2_.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Župan Krškega se poslavlja, med glavnimi izzivi najmlajše mestne občine vidi umeščanje Neka2" data-footer="Slika 3: Župan Krškega se poslavlja, med glavnimi izzivi najmlajše mestne občine vidi umeščanje Neka2"><img src="/media/objave/slike/s/novice/2022/10/20/_tiskovka__2_.jpg"></a>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2022/10/20/_tiskovka__3_.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Župan Krškega se poslavlja, med glavnimi izzivi najmlajše mestne občine vidi umeščanje Neka2" data-footer="Slika 4: Župan Krškega se poslavlja, med glavnimi izzivi najmlajše mestne občine vidi umeščanje Neka2"><img src="/media/objave/slike/s/novice/2022/10/20/_tiskovka__3_.jpg"></a>
</div>
<p>Sicer pa so med njegovim županovanjem z dokončanjem krške obvoznice in prenovo Ceste krških žrtev na področju prometa uresničili glavna cilja zadnjega desetletja. Na področju gospodarstva je Stanko navedel zagotavljanje površin in komunalne opremljenosti v poslovnih conah.</p>
<p>Na področju kmetijstva je občina v zadnjih desetih letih končala komasacije in uredila namakalni sistem Kalce-Naklo. Na področju izvajanja gospodarskih javnih služb je vzpostavila in nadgradila ločevanja odpadkov, uredila kanalizacijske sisteme ter občanom zagotovila neoporečno pitno vodo. Opozoril je na projekt hidravlične izboljšave vodovodnega sistema, ki so ga s pomočjo evropskih sredstev uredili skupaj s kostanjeviško in brežiško občino. Sicer pa je občina v zadnjih desetih letih med drugim vlagala tudi v drugo prometno infrastrukturo, kulturo, zaščito in reševanje, izobraževanje, otroško varstvo in šport.</p>
<p>Nekaj projektov ostaja nedokončanih. Med temi je Stanko omenil gradnjo novega bazena v Krškem in projekt Osnovne šole dr. Mihajla Rostoharja. Med občinskimi nerazrešenimi vprašanji sta tudi romska problematika in priseljevanje. Stanko je ob tem ocenil, da bo zanju "brez celovite pomoči države na različnih ravneh težko najti rešitve".</p>
<p class="podpis">STA; M. K.<br />Foto: MO Krško</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=267227&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div id="midasWidget__r310"></div>
<div id="midasWidget__2232"></div>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=267227;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="267227">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="267227">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="9">
<input type="hidden" name="DLKom_st24" value="7">
<label for="sum">Izračunajte vsoto devet in sedem:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 16);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="267227">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2022/10/20/267223/novice/posavje/Bonita_je_dobro_jabolko_in_dobra_izkusnja/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/10/20/naslpovcnxjerneja_in_toni.jpg);"></span>
<span class="h4">Bonita je dobro jabolko in dobra izkušnja</span>
<span class="p">
<strong>Ljubljana</strong> - 
Na Biotehniški fakulteti v Ljubljani so ob zaključku evropskega sadjarskega projekta &raquo;Bonita, nova...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/10/20/267224/novice/posavje/Inspektorat_opozarja_pred_krskim_podjetjem_Secom_placali_avans__ostali_brez_oken_in_vrat/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/10/20/_secom.jpg);"></span>
<span class="h4">Inšpektorat opozarja pred krškim podjetjem Secom - plačali avans, ostali brez oken in vrat</span>
<span class="p">
<strong>Ljubljana/Krško</strong> - 
Tržni inšpektorat RS je opozoril na sporno poslovanje  podjetja Secom iz Krškega, ki nudi dobavo in vgradnjo...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/10/19/267207/novice/posavje/FOTO_Pahor_tekel_z_mladimi_Posavci____Zdaj_ne_bi_zelel_biti_nikjer_drugje_na_svetu_kot_tukaj/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/10/19/_stafeta__1_.jpg);"></span>
<span class="h4">FOTO: Pahor tekel z mladimi Posavci: ''Zdaj ne bi želel biti nikjer drugje na svetu kot tukaj''</span>
<span class="p">
<strong>Krško</strong> - 
Predsednik države Borut Pahor se je v Krškem v podporo prizadevanjem mladih, ki povsod po svetu pozivajo...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/10/19/267153/novice/posavje/Srecko_Ocvirk_Za_enakomeren_razvoj_obcine/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/10/18/_ocvirk__2_.jpg);"></span>
<span class="h4">Srečko Ocvirk: Za enakomeren razvoj občine</span>
<span class="p">
<strong>Sevnica</strong> - 
Na ponedeljkovi novinarski konferenci je  sevniška SLS v hotelu Ajdovec uradno predstavila kandidaturo...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/10/19/267172/novice/posavje/Krski_svetniki_tudi_o_upravljanju_arheolosko_naravoslovnega_parka_Ajdovska_jama/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/10/19/_sejamok__1_.jpg);"></span>
<span class="h4">Krški svetniki tudi o upravljanju arheološko-naravoslovnega parka Ajdovska jama</span>
<span class="p">
<strong>Krško</strong> - 
Krški svetniki so na ponedeljkovi seji med drugim potrdili načrt  upravljanja arheološko-naravoslovnega parka...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/10/18/267161/novice/posavje/FOTO_Preverili_pripravljenost_za_primer_letalske_nesrece/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/10/18/_vajacerklje__1_.jpg);"></span>
<span class="h4">FOTO: Preverili pripravljenost za primer letalske nesreče</span>
<span class="p">
<strong>Cerklje ob Krki</strong> - 
Na vojaškem letališču v Cerkljah ob Krki so danes izvedli gasilsko-reševalno vajo Letalo 2022.
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div id="FastNativeAdWidget69880e11aec946c8a5471c859279eb23"></div>
<script type="text/javascript" src="https://ppc.fastnativead.com/WebWidget/GetContent/69880e11aec946c8a5471c859279eb23"></script>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/10/20/267228/aktualno/DL_Presenecenje__Prisel_je_vlak/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/10/20/_tiri.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/10/20/267228/aktualno/DL_Presenecenje__Prisel_je_vlak/" target="_blank">DL: Presenečenje: Prišel je vlak!</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/10/20/267225/zgodba/Roznati_oktober_v_Crnomlju_v_podporo_slovenskega_zdruzenja_Europa_Donna/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/10/20/_zgricek__23_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/10/20/267225/zgodba/Roznati_oktober_v_Crnomlju_v_podporo_slovenskega_zdruzenja_Europa_Donna/" target="_blank">Rožnati oktober v Črnomlju v podporo slovenskega združenja Europa Donna</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/10/20/267215/aktualno/DL_Mladoporocenca_pricakali_gasilci/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/10/19/_znejc_in_rebeka_foto_slavko_mirtic.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/10/20/267215/aktualno/DL_Mladoporocenca_pricakali_gasilci/" target="_blank">DL: Mladoporočenca pričakali gasilci</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/10/20/267213/zgodba/Z_majhnimi_dejanji_do_velikih_prihrankov_pri_kuhanju/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/10/19/_zzshutterstock_1534730525.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/10/20/267213/zgodba/Z_majhnimi_dejanji_do_velikih_prihrankov_pri_kuhanju/" target="_blank">Z majhnimi dejanji do velikih prihrankov pri kuhanju</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/10/20/267214/aktualno/DL_Novinarka_in_fotografinja/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/10/19/_zobec.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/10/20/267214/aktualno/DL_Novinarka_in_fotografinja/" target="_blank">DL: Novinarka in fotografinja</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1557927857444-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927857444-0'); });</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2022/10/20/267209/novice/dolenjska/Avtoprevoznik_nagaja_ker_se_cuti_izigranega__Dovolj_mi_je_goljufij__podkupnin_in_preprodaj/#komentarji" class="h5">Avtoprevoznik nagaja, ker se čuti izigranega: Dovolj mi je goljufij, podkupnin in preprodaj</a> <br><em><strong>TineBine</strong>: A Zoki ga je prišel inštruirat v Šmarjeto takoj...</em> <br></p><p><a href="/2022/10/18/267118/novice/dolenjska/Kmetu_ki_je_v_strahu_nad_nasilnimi_Romi_dvignil_vile__v_CI_zbrali_denar_za_kazen/#komentarji" class="h5">Kmetu, ki je v strahu nad nasilnimi Romi dvignil vile, v CI zbrali denar za kazen</a> <br><em><strong>rim</strong>: Ker je imel kmet osnovno kmečko orodje na svoji...</em> <br></p><p><a href="/2022/10/17/267099/novice/dolenjska/V_SB_Novo_mesto_nov_oddelek_za_kardiologijo_in_radiologijo/#komentarji" class="h5">V SB Novo mesto nov oddelek za kardiologijo in radiologijo</a> <br><em><strong>siromak</strong>: Kdo bo pa delal,če ni človekov.
</em> <br></p><p><a href="/2022/10/14/266999/novice/dolenjska/V_Adrii_Mobil_visajo_place_in_zaposlujejo/#komentarji" class="h5">V Adrii Mobil višajo plače in zaposlujejo</a> <br><em><strong>Marija</strong>: Zelo lepo in pohvalno. Ponovno bravo Adria in...</em> <br></p><p><a href="/2022/10/06/266679/novice/dolenjska/Sok_za_porocevalca_ZN_Boyda_v_Dobruski_vasi/#komentarji" class="h5">Šok za poročevalca ZN Boyda v Dobruški vasi</a> <br><em><strong>tapravpodgurc</strong>: Zame je šok, ko moram plačevati elektriko,...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2022/10/18/267118/novice/dolenjska/Kmetu_ki_je_v_strahu_nad_nasilnimi_Romi_dvignil_vile__v_CI_zbrali_denar_za_kazen/">Kmetu, ki je v strahu nad nasilnimi Romi dvignil vile, v CI zbrali denar za kazen</a><br>tor, 18.10.2022</p><p><a class="h5" href="/2022/10/20/267209/novice/dolenjska/Avtoprevoznik_nagaja_ker_se_cuti_izigranega__Dovolj_mi_je_goljufij__podkupnin_in_preprodaj/">Avtoprevoznik nagaja, ker se čuti izigranega: Dovolj mi je goljufij, podkupnin in preprodaj</a><br>čet, 20.10.2022</p><p><a class="h5" href="/2022/10/17/267104/novice/posavje/FOTO_Pogresani_v_Savi__tovarna_v_plamenih/">FOTO: Pogrešani v Savi, tovarna v plamenih</a><br>pon, 17.10.2022</p><p><a class="h5" href="/2022/10/17/267099/novice/dolenjska/V_SB_Novo_mesto_nov_oddelek_za_kardiologijo_in_radiologijo/">V SB Novo mesto nov oddelek za kardiologijo in radiologijo</a><br>pon, 17.10.2022</p><p><a class="h5" href="/2022/10/18/267151/novice/dolenjska/Za_novomeskega_zupana_tudi_Srecko_Vovko/">Za novomeškega župana tudi Srečko Vovko</a><br>tor, 18.10.2022</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div></div>

<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div></div>
<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '267118', idKom: '191366', datum: '18.10.2022 17:12:31', avtor: 'rim', kom: 'Ker je imel kmet osnovno kmečko orodje na svoji parceli (vile)v rokah je plačal kazen.\n', stevec: '1'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<div id='div-gpt-ad-1557927678973-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927678973-0'); });
</script>
</div>
<div id="sas_41317"></div>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 68378, pageId: 1094529, formatId: 41317, tagId: "sas_41317" },
        { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>
  
  
  <script async id="midas-phrygia" src="https://www.midas-network.com/ScriptsControllerRule/midas-phrygia-1.min.js" type="text/javascript" data-widget="2?portalWidgetId=2232&amp;portalRuleId=310"></script>

</body>
</html>
