<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=20220918" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>Kekec, Zevnik, Korene in Strnad državni svetniki | 
Dolenjski list
</title>
<link rel="canonical" href="https://www.dolenjskilist.si/2022/11/24/268508/novice/dolenjska/Kekec_Zevnik__Korene_in_Strnad_drzavni_svetniki/" />
<meta property="og:title" content="Kekec, Zevnik, Korene in Strnad državni svetniki" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dolenjskilist.si/2022/11/24/268508/novice/dolenjska/Kekec_Zevnik__Korene_in_Strnad_drzavni_svetniki/" />
<meta property="og:image" content="https://www.dolenjskilist.si/media/objave/slike/__original/novice/2022/11/24/kekec_bb.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Na volilnih zborih po Sloveniji so včeraj izbirali državne svetnike, ki bodo v naslednjem petletnem obdobju v državnem svetu zastopali lokalne interese." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Kekec, Zevnik, Korene in Strnad državni svetniki</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Na volilnih zborih po Sloveniji so včeraj izbirali državne svetnike, ki bodo v naslednjem petletnem obdobju v državnem svetu zastopali lokalne interese.</Attribute>
<Attribute name="thumbnail">https://www.dolenjskilist.si/media/objave/slike/__original/novice/2022/11/24/kekec_bb.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      
      googletag.defineSlot('/18683976/m_dolenjskilist_320x50', [[300, 50], [320, 50]], 'div-gpt-ad-1557927678973-0').addService(googletag.pubads());
      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_300x250', [300, 250], 'div-gpt-ad-1557927857444-0').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_728x90', [728, 90], 'div-gpt-ad-1557927794969-0').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body class="bd">
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="https://www.lokalno.si/" target="_blank">Lokalno.si</a>
          
          <div class="btn-group">
            <a href="https://radiokrka.si/" target="_blank" class="btn btn-dl btn-sm">Radio Krka</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="https://radiokrka.si/v-zivo" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 25. november 2022 <i class="fa fa-clock-o" aria-hidden="true"></i> 13:49</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2022/11/24/268508/novice/dolenjska/Kekec_Zevnik__Korene_in_Strnad_drzavni_svetniki/" style="background-image:url(/media/objave/slike/s/novice/2022/11/24/kekec_bb.jpg);">
<span class="icons">
<span class="comments k_268508" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Kekec, Zevnik, Korene in Strnad državni svetniki</span>
</a>
</li>
<li>
<a href="/2022/11/24/268502/novice/dolenjska/Franc_Hocevar_bolnik_z_rakom_na_prostati___po_nepotrebnem_umre_prevec_moskih/" style="background-image:url(/media/objave/slike/s/novice/2022/11/24/_rak__1_.jpg);">
<span class="icons">
<span class="comments k_268502" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Franc Hočevar, bolnik z rakom na prostati - po nepotrebnem umre preveč moških</span>
</a>
</li>
<li>
<a href="/2022/11/24/268488/novice/dolenjska/Kdo_so_Slovenci_ki_imajo_najvec_pod_palcem__Zakonca_Juzna_najbogatejsa_Dolenjca/" style="background-image:url(/media/objave/slike/s/novice/2022/11/24/_lestvica__1_.jpg);">
<span class="icons">
<span class="comments k_268488" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Kdo so Slovenci, ki imajo največ pod palcem? Zakonca Južna najbogatejša Dolenjca</span>
</a>
</li>
<li>
<a href="/2022/11/24/268486/novice/dolenjska/V_Revozu_prihodnje_leto_pricakujejo_proizvodnjo_v_letosnjem_obsegu/" style="background-image:url(/media/objave/slike/s/novice/2022/11/24/s_revoz.jpg);">
<span class="icons">
<span class="comments k_268486" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">V Revozu prihodnje leto pričakujejo proizvodnjo v letošnjem obsegu</span>
</a>
</li>
<li>
<a href="/2022/11/24/268456/novice/novice_splosno/Razpisan_drugi_krog_zupanskih_volitev_pri_nas_v_osmih_obcinah/" style="background-image:url(/media/objave/slike/s/novice/2022/11/24/_krsko_drugikrog.jpg);">
<span class="icons">
<span class="comments k_268456" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Razpisan drugi krog županskih volitev; pri nas v osmih občinah</span>
</a>
</li>
<li>
<a href="/2022/11/23/268427/novice/bela_krajina/Metlika_ima_spet_zupanjo_Zmaguje_ze_od_prvega_razreda/" style="background-image:url(/media/objave/slike/s/novice/2022/11/23/_z_druzino.jpg);">
<span class="icons">
<span class="comments k_268427" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Metlika ima spet županjo - Zmaguje že od prvega razreda</span>
</a>
</li>
<li>
<a href="/2022/11/23/268447/novice/kronika/Umor_mame_sestih_otrok_Gashi_priznava_pretep_partnerke__a_naj_je_ne_bi_skusal_ubiti/" style="background-image:url(/media/objave/slike/s/novice/2022/11/23/_gashi.jpg);">
<span class="icons">
<span class="comments k_268447" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Umor mame šestih otrok: Gashi priznava pretep partnerke, a naj je ne bi skušal ubiti</span>
</a>
</li>
<li>
<a href="/2022/11/23/268428/novice/dolenjska/Cesto_prek_Gorjancev_lahko_razbremeni_le_tretja_razvojna_os_kdaj_zacetek_gradnje/" style="background-image:url(/media/objave/slike/s/novice/2022/11/23/_govorci__1_.jpg);">
<span class="icons">
<span class="comments k_268428" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>
<span title=zvok><i class="fa fa-music" aria-hidden="true"></i></span>



</span>
<span class="h4">Cesto prek Gorjancev lahko razbremeni le tretja razvojna os; kdaj začetek gradnje?</span>
</a>
</li>
<li>
<a href="/2022/11/23/268424/novice/posavje/Krsko_pred_novim_zacetkom_Konec_dolgoletne_vladavine_SLS/" style="background-image:url(/media/objave/slike/s/novice/2022/11/23/_starc.jpg);">
<span class="icons">
<span class="comments k_268424" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Krško pred novim začetkom - Konec dolgoletne vladavine SLS</span>
</a>
</li>
<li>
<a href="/2022/11/23/268426/novice/bela_krajina/Kavsek_novi_stari_zupan_Plebiscitarna_vecina/" style="background-image:url(/media/objave/slike/s/novice/2022/11/23/_zupanova_ekipa.jpg);">
<span class="icons">
<span class="comments k_268426" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Kavšek novi stari župan - Plebiscitarna večina</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1"><a href="/si/volitve2022/" class="regular">Lokalne volitve</a></li>
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1"><a href="/si/etc/cenik/" class="regular">Oglaševanje</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/etc/narocnina/" class="regular">Naročilnica</a></li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation" class="active"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
        
        <script type="application/javascript" src="//ced.sascdn.com/tag/1230/smart.js" async></script>
        <div id="sas_43421"></div>
        <script type="application/javascript">
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(
            function () {
              sas.call(
                { siteId: 68378, pageId: 1094531, formatId: 43421, tagId: "sas_43421" },
                { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
              );
            }
          );
        </script>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Kekec, Zevnik, Korene in Strnad državni svetniki
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F11%2F24%2F268508%2Fnovice%2Fdolenjska%2FKekec%5FZevnik%5F%5FKorene%5Fin%5FStrnad%5Fdrzavni%5Fsvetniki%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F11%2F24%2F268508%2Fnovice%2Fdolenjska%2FKekec%5FZevnik%5F%5FKorene%5Fin%5FStrnad%5Fdrzavni%5Fsvetniki%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=Kekec%2C+Zevnik%2C+Korene+in+Strnad+dr%C5%BEavni+svetniki+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F11%2F24%2F268508%2Fnovice%2Fdolenjska%2FKekec%5FZevnik%5F%5FKorene%5Fin%5FStrnad%5Fdrzavni%5Fsvetniki%2F" target="_blank" onclick="window.open('//twitter.com/home?status=Kekec%2C+Zevnik%2C+Korene+in+Strnad+dr%C5%BEavni+svetniki+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F11%2F24%2F268508%2Fnovice%2Fdolenjska%2FKekec%5FZevnik%5F%5FKorene%5Fin%5FStrnad%5Fdrzavni%5Fsvetniki%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F11%2F24%2F268508%2Fnovice%2Fdolenjska%2FKekec%5FZevnik%5F%5FKorene%5Fin%5FStrnad%5Fdrzavni%5Fsvetniki%2F&t=Kekec%2C+Zevnik%2C+Korene+in+Strnad+dr%C5%BEavni+svetniki" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F11%2F24%2F268508%2Fnovice%2Fdolenjska%2FKekec%5FZevnik%5F%5FKorene%5Fin%5FStrnad%5Fdrzavni%5Fsvetniki%2F&t=Kekec%2C+Zevnik%2C+Korene+in+Strnad+dr%C5%BEavni+svetniki', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="https://www.dolenjskilist.si/2022/11/24/268508/novice/dolenjska/Kekec_Zevnik__Korene_in_Strnad_drzavni_svetniki/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">24.11.2022 | 18:40</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2022/11/24/kekec_bb.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Kekec, Zevnik, Korene in Strnad državni svetniki" data-footer="Slika 1: Bojan Kekec bo v DS zastopal interese 14. volilne enote (Novo mesto) ..."><img src="/media/objave/slike/s/novice/2022/11/24/kekec_bb.jpg"></a>
<p>Bojan Kekec bo v DS zastopal interese 14. volilne enote (Novo mesto) ...</p>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2022/11/24/zevnik.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Kekec, Zevnik, Korene in Strnad državni svetniki" data-footer="Slika 2: ... Darko Zevnik 15. volilne enote (Črnomelj) ..."><img src="/media/objave/slike/s/novice/2022/11/24/zevnik.jpg"></a>
<p>... Darko Zevnik 15. volilne enote (Črnomelj) ...</p>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2022/11/24/korene.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Kekec, Zevnik, Korene in Strnad državni svetniki" data-footer="Slika 3: ... Gregor Korene 20. volilne note (Krško) ..."><img src="/media/objave/slike/s/novice/2022/11/24/korene.jpg"></a>
<p>... Gregor Korene 20. volilne note (Krško) ...</p>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2022/11/24/strnad.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Kekec, Zevnik, Korene in Strnad državni svetniki" data-footer="Slika 4: ... in Dušan Strnad 22. volilne note (Grosuplje). (Fotografije: arhiv DL)"><img src="/media/objave/slike/s/novice/2022/11/24/strnad.jpg"></a>
<p>... in Dušan Strnad 22. volilne note (Grosuplje). (Fotografije: arhiv DL)</p>
</div>
<p><strong>Ljubljana</strong> - Na volilnih zborih po Sloveniji so včeraj izbirali državne svetnike, ki bodo v naslednjem petletnem obdobju v državnem svetu zastopali lokalne interese. Volilni zbori so potekali v 22 volilnih enotah, v vsaki pa so izvolili po enega svetnika. V enotah naše regije so svetniki <strong>Bojan Kekec, Darko Zevnik, Gregor Korene in Dušan Strnad</strong>.</p>
<p>Kekec in Strnad sta bila svetnika že prej, Zevnik pa se izvolitvi lahko zahvali tudi sreči,  saj je v njegovem primeru med kandidatoma z najvišjim, a enakim številom glasov,  odločil žreb. To je obenem pomenilo, da je brez novega mandata ostal sedanji svetnik Samer Khalil.</p>
<p>Seznam izvoljenih državnih svetnikov po volilnih enotah.</p>
<p>1. volilna enota (Ljubljana)</p>
<p>Dejan Crnek</p>
<p>2. volilna enota (Kamnik)</p>
<p>Matej Slapar</p>
<p>3. volilna enota (Maribor)</p>
<p>Drago Žura</p>
<p>4. volilna enota (Slovenska Bistrica)</p>
<p>Milan Ozimič</p>
<p>5. volilna enota (Celje)</p>
<p>Marko Zidanšek</p>
<p>6. volilna enota (Velenje)</p>
<p>Peter Dermol</p>
<p>7. volilna enota (Ptuj)</p>
<p>Rajko Fajt</p>
<p>8. volilna enota (Ljutomer)</p>
<p>David Klobasa</p>
<p>9. volilna enota (Kranj)</p>
<p>Ivan Meglič</p>
<p>10. volilna enota (Jesenice)</p>
<p>Leopold Pogačar</p>
<p>11. volilna enota (Murska Sobota)</p>
<p>Jasmina Opec V&ouml;r&ouml;š</p>
<p>12. volilna enota (Nova Gorica)</p>
<p>Elena Zavadlav Ušaj</p>
<p>13. volilna enota (Tolmin)</p>
<p>Andrej Poglajen</p>
<p><strong>14. volilna enota (Novo mesto)</strong></p>
<p><strong> </strong></p>
<p><strong>Bojan Kekec</strong></p>
<p><strong> </strong></p>
<p><strong>15. volilna enota (Črnomelj)</strong></p>
<p><strong> </strong></p>
<p><strong>Darko Zevnik</strong></p>
<p>16. volilna enota (Sežana)</p>
<p>Igor Marentič</p>
<p>17. volilna enota (Logatec)</p>
<p>Miloš Pohole</p>
<p>18. volilna enota (Koper)</p>
<p>Matjaž Štolfa</p>
<p>19. volilna enota (Slovenj Gradec)</p>
<p>Bojan Borovnik</p>
<p><strong>20. volilna enota (Krško)</strong></p>
<p><strong> </strong></p>
<p><strong>Gregor Korene</strong></p>
<p>21. volilna enota (Trbovlje)</p>
<p>Matjaž Švagan</p>
<p><strong>22. volilna enota (Grosuplje)</strong></p>
<p><strong> </strong></p>
<p><strong>Dušan Strnad</strong></p>
<p>Danes pa so elektorji, ki so jih določile interese organizacije, izvolili 18 predstavnikov funkcionalnih interesov (torej delodajalcev, delojemalcev, kmetov, obrtnikov, samostojnih poklicev in negospodarskih dejavnosti).</p>
<p>Seznam izvoljenih državnih svetnikov: </p>
<p>predstavniki delodajalcev<br />Mitja Gorenšček<br />Marko Lotrič<br />Jože Smole<br />Marko Staroveški</p>
<p>predstavniki delojemalcev<br />Lidija Jerkič<br />Oskar Komac<br />Saška Kiara Kumer<br />Branimir Štrukelj</p>
<p>predstavnika kmetov<br />Anton Medved<br />Branko Tomažič</p>
<p>predstavnik obrtnikov<br />Aleš Pulko</p>
<p>predstavnica samostojnih poklicev<br />Bojana Potočan</p>
<p>predstavnica univerz, visokih in višjih šol<br />Branka Kalenić Ramšak</p>
<p>predstavnik za področje vzgoje in izobraževanja<br />Jožef Školč</p>
<p>predstavnik za področje raziskovalne dejavnosti<br />Radovan Stanislav Pejovnik</p>
<p>predstavnik kulture in športa<br />Tomaž Horvat</p>
<p>predstavnica za področje zdravstva<br />Monika Ažman</p>
<p>predstavnik za področje socialnega varstva<br />Danijel Kastelic</p>
<p>Državni svet sestavlja 40 članov, in sicer: 22 predstavnikov lokalnih interesov, 4 predstavniki delodajalcev, 4 predstavniki delojemalcev, 2 predstavnika kmetov, en predstavnik obrtnikov, en predstavnik samostojnih poklicev ter 6 predstavnikov negospodarskih dejavnosti (univerz, visokih in višjih šol, vzgoje in izobraževanja, raziskovalne dejavnosti, kulture in športa, zdravstva in socialnega varstva).</p>
<p>Izvoljeni so za mandatno dobo petih let.</p>
<p class="podpis">STA; M. K.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=268508&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div id="midasWidget__r310"></div>
<div id="midasWidget__2232"></div>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=268508;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="268508">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="268508">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="9">
<input type="hidden" name="DLKom_st24" value="1">
<label for="sum">Izračunajte vsoto devet in ena:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 10);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="268508">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2022/11/25/268526/novice/dolenjska/Civilna_iniciativa_3ROS_jug_S_predorom_pod_Gorjanci_nimamo_nic__ga_podpiramo_in_zelimo/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/11/25/simulacija.jpg);"></span>
<span class="h4">Civilna iniciativa 3ROS-jug: S predorom pod Gorjanci nimamo nič, ga podpiramo in želimo</span>
<span class="p">
V sredo smo objavili prispevek z naslovom:  Cesto prek Gorjancev   lahko razbremeni le tretja razvojna os;...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/11/25/268530/novice/dolenjska/Antibiotiki_v_zivinoreji_Od_kod_prihaja_vas_piscanec/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/11/25/_piscanec_ed.jpg);"></span>
<span class="h4">Antibiotiki v živinoreji - Od kod prihaja vaš piščanec?</span>
<span class="p">
Na hiter razvoj bakterijske odpornosti vpliva tudi preventivna uporaba antibiotikov v veterini &ndash; V...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/11/25/268458/novice/dolenjska/Izsla_bibliofilska_izdaja_Pavckovih_pesmi/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/11/24/tp.jpg);"></span>
<span class="h4">Izšla bibliofilska izdaja Pavčkovih pesmi</span>
<span class="p">
<strong>Ljubljana</strong> - 
Pri Cankarjevi založbi so predstavili bibliofilsko izdajo pesmi Toneta Pavčka z naslovom Izbranke.
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/11/24/268502/novice/dolenjska/Franc_Hocevar_bolnik_z_rakom_na_prostati___po_nepotrebnem_umre_prevec_moskih/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/11/24/_rak__1_.jpg);"></span>
<span class="h4">Franc Hočevar, bolnik z rakom na prostati - po nepotrebnem umre preveč moških</span>
<span class="p">
Movember. Tako že vrsto let po svetu poimenujemo november, ki je namenjen ozaveščanju o zdravju moških in o...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/11/24/268488/novice/dolenjska/Kdo_so_Slovenci_ki_imajo_najvec_pod_palcem__Zakonca_Juzna_najbogatejsa_Dolenjca/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/11/24/_lestvica__1_.jpg);"></span>
<span class="h4">Kdo so Slovenci, ki imajo največ pod palcem? Zakonca Južna najbogatejša Dolenjca</span>
<span class="p">
Stoterica najbogatejših Slovencev ima pod palcem 8,1 milijarde evrov, kar je nov rekord. Premoženje 100...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/11/24/268457/novice/dolenjska/Racunsko_sodisce_le_delno_zadovoljno_s_popravljalnimi_ukrepi_obcine_Zuzemberk_sporno_oddajanje_v_Porecu_ostaja/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/11/24/_pocistniskidom.jpg);"></span>
<span class="h4">Računsko sodišče le delno zadovoljno s popravljalnimi ukrepi občine Žužemberk; sporno oddajanje v Poreču ostaja</span>
<span class="p">
<strong>Žužemberk</strong> - 
Računsko sodišče je preverilo pravilnost poslovanja občine Žužemberk v letu 2020, pri tem pa  v junija...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div id="FastNativeAdWidget69880e11aec946c8a5471c859279eb23"></div>
<script type="text/javascript" src="https://ppc.fastnativead.com/WebWidget/GetContent/69880e11aec946c8a5471c859279eb23"></script>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/11/25/268528/aktualno/Rebeka_Dremelj_zdruzila_moci_z_Almo_Rekic/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/11/25/_zkuhinja__2_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/11/25/268528/aktualno/Rebeka_Dremelj_zdruzila_moci_z_Almo_Rekic/" target="_blank">Rebeka Dremelj združila moči z Almo Rekić</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/11/25/268523/aktualno/DL_Kek_in_Stras___Cisto_v_stilu/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/11/25/_zzkek.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/11/25/268523/aktualno/DL_Kek_in_Stras___Cisto_v_stilu/" target="_blank">DL: Kek in Štras - Čisto v stilu</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/11/25/268531/aktualno/Le_na_taksen_nacin_banana_pomaga_pri_hujsanju/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/11/25/_zsadje.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/11/25/268531/aktualno/Le_na_taksen_nacin_banana_pomaga_pri_hujsanju/" target="_blank">Le na takšen način banana pomaga pri hujšanju</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/11/25/268522/aktualno/DL_Pobudi__da_bi_spet_postavili_ogledalo__kot_je_ze_bilo__ustregli/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/11/25/_zzspegu.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/11/25/268522/aktualno/DL_Pobudi__da_bi_spet_postavili_ogledalo__kot_je_ze_bilo__ustregli/" target="_blank">DL: Pobudi, da bi spet postavili ogledalo, kot je že bilo, ustregli</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/11/25/268510/zgodba/Samoobramba_z_Borutom_Kinclom_v_vsakdanjem_zivljenju/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/11/24/ric__12_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/11/25/268510/zgodba/Samoobramba_z_Borutom_Kinclom_v_vsakdanjem_zivljenju/" target="_blank">Samoobramba z Borutom Kinclom v vsakdanjem življenju</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1557927857444-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927857444-0'); });</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2022/11/18/268244/novice/dolenjska/Na_Topliski_cesti_spet_zapore_od_ponedeljka_do_konca_aprila/#komentarji" class="h5">Na Topliški cesti spet zapore od ponedeljka do konca aprila </a> <br><em><strong>MI</strong>: S takšnim tempom, kot delajo sedaj, ne bojo...</em> <br></p><p><a href="/2022/11/23/268428/novice/dolenjska/Cesto_prek_Gorjancev_lahko_razbremeni_le_tretja_razvojna_os_kdaj_zacetek_gradnje/#komentarji" class="h5">Cesto prek Gorjancev lahko razbremeni le tretja razvojna os; kdaj začetek gradnje?</a> <br><em><strong>Gunca Afne</strong>: avtocesta za 300 tovornjakov...... lepu vas...</em> <br></p><p><a href="/2022/11/20/268290/novice/dolenjska/FOTO_VIDEO__Dolenjske_Toplice__Mirna_Pec__Straza_in_Zuzemberk__zupani_ostajajo_Krstinc__Papez_in_Kastelic__Toplicani_v_drugi_krog/#komentarji" class="h5">(FOTO, VIDEO) Dolenjske Toplice, Mirna Peč, Straža in Žužemberk: župani ostajajo Krštinc, Papež in Kastelic; Topličani v drugi krog</a> <br><em><strong>Jožko</strong>: @agent.brinko, lepo napisano. Naj se vam...</em> <br></p><p><a href="/2022/11/21/268346/novice/posavje/Drugi_krog_v_Brezicah_SDS_z_enim_manj__Neodvisnih_ni/#komentarji" class="h5">Drugi krog v Brežicah; SDS z enim manj, Neodvisnih ni</a> <br><em><strong>toto</strong>: kar volite tistega ki na plakatu gleda v zrak,...</em> <br></p><p><a href="/2022/11/20/268296/novice/dolenjska/FOTO_Novo_mesto__Macedoni_prepricljivo_osvojil_tretji_mandat/#komentarji" class="h5">(FOTO) Novo mesto: Macedoni prepričljivo osvojil tretji mandat</a> <br><em><strong>Jožko</strong>: Povsem pričakovano in brez presenečenj. V novem...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2022/11/21/268355/novice/dolenjska/Med_smarjeskimi_svetniki_polovica_novih_obrazov_Dve_zenski__prej_nobene__Krnceva_ni_bila_izvoljena/">Med šmarješkimi svetniki polovica novih obrazov. Dve ženski, prej nobene, Krnčeva ni bila izvoljena</a><br>pon, 21.11.2022</p><p><a class="h5" href="/2022/11/22/268391/novice/dolenjska/V_Revozu_konec_negotovosti_Renault_ohranja_novomesko_proizvodnjo/"> V Revozu konec negotovosti - Renault ohranja novomeško proizvodnjo</a><br>tor, 22.11.2022</p><p><a class="h5" href="/2022/11/22/268376/novice/kronika/Policija_hitela_za_zensko_ki_je_na_AC_vozila_v_napacno_smer/">Policija hitela za žensko, ki je na AC vozila v napačno smer</a><br>tor, 22.11.2022</p><p><a class="h5" href="/2022/11/23/268443/novice/kronika/Odvzela_prednost_avtobusu/">Odvzela prednost avtobusu</a><br>sre, 23.11.2022</p><p><a class="h5" href="/2022/11/22/268386/novice/dolenjska/Preferencni_glasovi_premesali_novomeski_mestni_svet/">Preferenčni glasovi premešali novomeški mestni svet</a><br>tor, 22.11.2022</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div></div>

<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div></div>
<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '268428', idKom: '191465', datum: '24.11.2022 8:34:17', avtor: 'Gunca Afne', kom: 'avtocesta za 300 tovornjakov ...... lepu vas prosm..... kaj pa prepoved tranzita+strog nadzor+visoke kazni......omejitev tovornega prometa v času prometne konice......pa malo razširit in skrajšat obstoječo cesto.....veliku cenejš... sicer pa vsi plačujemo cestne takse in ne vem zakaj morajo biti v tako slabem stanju..katastrofa...', stevec: '2'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<div id='div-gpt-ad-1557927678973-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927678973-0'); });
</script>
</div>
<div id="sas_41317"></div>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 68378, pageId: 1094529, formatId: 41317, tagId: "sas_41317" },
        { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>
  
  
  <script async id="midas-phrygia" src="https://www.midas-network.com/ScriptsControllerRule/midas-phrygia-1.min.js" type="text/javascript" data-widget="2?portalWidgetId=2232&amp;portalRuleId=310"></script>

</body>
</html>
