<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=20220918" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>Ideje za praznično okrasitev doma | 
Dolenjski list
</title>
<link rel="canonical" href="https://www.dolenjskilist.si/2022/12/06/268928/novice/novice_splosno/Ideje_za_praznicno_okrasitev_doma/" />
<meta property="og:title" content="Ideje za praznično okrasitev doma" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dolenjskilist.si/2022/12/06/268928/novice/novice_splosno/Ideje_za_praznicno_okrasitev_doma/" />
<meta property="og:image" content="https://www.dolenjskilist.si/media/objave/slike/__original/novice/2022/12/6/_december.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Veseli december, za večino najlepši mesec v letu, je že tukaj in čas je, da razmislimo tudi o praznični okrasitvi našega doma. Ponudba v trgovinah je..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">Ideje za praznično okrasitev doma</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Veseli december, za večino najlepši mesec v letu, je že tukaj in čas je, da razmislimo tudi o praznični okrasitvi našega doma. Ponudba v trgovinah je...</Attribute>
<Attribute name="thumbnail">https://www.dolenjskilist.si/media/objave/slike/__original/novice/2022/12/6/_december.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      
      googletag.defineSlot('/18683976/m_dolenjskilist_320x50', [[300, 50], [320, 50]], 'div-gpt-ad-1557927678973-0').addService(googletag.pubads());
      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_300x250', [300, 250], 'div-gpt-ad-1557927857444-0').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_728x90', [728, 90], 'div-gpt-ad-1557927794969-0').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body class="bd">
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="https://www.lokalno.si/" target="_blank">Lokalno.si</a>
          
          <div class="btn-group">
            <a href="https://radiokrka.si/" target="_blank" class="btn btn-dl btn-sm">Radio Krka</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="https://radiokrka.si/v-zivo" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 6. december 2022 <i class="fa fa-clock-o" aria-hidden="true"></i> 10:14</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2022/12/05/268921/novice/kronika/Tragedija_v_Krskem_25_letnega_policista_ustrelil_njegov_najboljsi_prijatelj/" style="background-image:url(/media/objave/slike/s/novice/2022/12/5/_izjava.jpg);">
<span class="icons">
<span class="comments k_268921" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>
<span title=zvok><i class="fa fa-music" aria-hidden="true"></i></span>



</span>
<span class="h4">Tragedija v Krškem: 25-letnega policista ustrelil njegov najboljši prijatelj</span>
</a>
</li>
<li>
<a href="/2022/12/05/268913/novice/dolenjska/V_Krskem_Trebnjem__Mokronogu_in_Kostanjevici_novi__v_Brezicah_in_Dol__Toplicah_dosedanji_zupani/" style="background-image:url(/media/objave/slike/s/novice/2022/12/5/e_mateja_povhe_s_torto__1_.jpg);">
<span class="icons">
<span class="comments k_268913" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">V Krškem, Trebnjem, Mokronogu in Kostanjevici novi, v Brežicah in Dol. Toplicah dosedanji župani</span>
</a>
</li>
<li>
<a href="/2022/12/04/268884/novice/dolenjska/Glusic_v_Obcini_Mokronog_Trebelno_Povhe_v_Trebnjem/" style="background-image:url(/media/objave/slike/s/novice/2022/12/4/mateja_povhe_s_torto__1_.jpg);">
<span class="icons">
<span class="comments k_268884" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>
<span title=zvok><i class="fa fa-music" aria-hidden="true"></i></span>
<span title=video><i class="fa fa-youtube-play" aria-hidden="true"></i></span>
<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Glušič v Občini Mokronog-Trebelno; Povhe v Trebnjem</span>
</a>
</li>
<li>
<a href="/2022/12/04/268889/novice/posavje/Janez_Kerin_zmagal_v_Krskem/" style="background-image:url(/media/objave/slike/s/novice/2022/12/4/sisko_kerin.jpg);">
<span class="icons">
<span class="comments k_268889" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>
<span title=zvok><i class="fa fa-music" aria-hidden="true"></i></span>

<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Janez Kerin zmagal v Krškem</span>
</a>
</li>
<li>
<a href="/2022/12/04/268888/novice/dolenjska/Franc_Vovk_ostaja_zupan_v_Dolenjskih_Toplicah/" style="background-image:url(/media/objave/slike/s/novice/2022/12/4/tabor_vovka.jpg);">
<span class="icons">
<span class="comments k_268888" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>
<span title=zvok><i class="fa fa-music" aria-hidden="true"></i></span>
<span title=video><i class="fa fa-youtube-play" aria-hidden="true"></i></span>
<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Franc Vovk ostaja župan v Dolenjskih Toplicah</span>
</a>
</li>
<li>
<a href="/2022/12/04/268877/novice/posavje/V_Brezicah_aktualni_zupan_Ivan_Molan_premagal_Igorja_Zorcica/" style="background-image:url(/media/objave/slike/s/novice/2022/12/4/img_5365.jpg);">
<span class="icons">
<span class="comments k_268877" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>
<span title=zvok><i class="fa fa-music" aria-hidden="true"></i></span>



</span>
<span class="h4">V Brežicah aktualni župan Ivan Molan premagal Igorja Zorčiča</span>
</a>
</li>
<li>
<a href="/2022/12/04/268882/novice/posavje/Robert_Zagorc_novi_kostanjeviski_zupan/" style="background-image:url(/media/objave/slike/s/novice/2022/12/4/img_20221204_203145.jpg);">
<span class="icons">
<span class="comments k_268882" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>
<span title=zvok><i class="fa fa-music" aria-hidden="true"></i></span>

<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Robert Zagorc - novi kostanjeviški župan</span>
</a>
</li>
<li>
<a href="/2022/12/04/268891/novice/dolenjska/V_Velikih_Lascah_se_zupan_Tadej_Malovrh_poslavlja_Kostel_dobil_zupanjo/" style="background-image:url(/media/objave/slike/s/novice/2022/12/4/malovrh.jpg);">
<span class="icons">
<span class="comments k_268891" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">V Velikih Laščah se župan Tadej Malovrh poslavlja; Kostel dobil županjo</span>
</a>
</li>
<li>
<a href="/2022/12/04/268863/novice/dolenjska/FOTO_50_razlicnih_jedi_iz_ajde___od_vinjevrske_pogace_do_ajdove_torte__Ajda_naj_bo_veckrat_na_nasih_mizah/" style="background-image:url(/media/objave/slike/s/novice/2022/12/4/ajda_008.jpg);">
<span class="icons">
<span class="comments k_268863" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: 50 različnih jedi iz ajde - od vinjevrške pogače do ajdove torte. Ajda naj bo večkrat na naših mizah</span>
</a>
</li>
<li>
<a href="/2022/12/03/268833/novice/dolenjska/Se_malo_pa_jih_bo_sto__99_let_Antonije_Ivanez/" style="background-image:url(/media/objave/slike/s/novice/2022/12/2/ivanezvsi.jpg);">
<span class="icons">
<span class="comments k_268833" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Še malo, pa jih bo sto! 99 let Antonije Ivanež</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1"><a href="/si/volitve2022/" class="regular">Lokalne volitve</a></li>
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1"><a href="/si/etc/cenik/" class="regular">Oglaševanje</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/etc/narocnina/" class="regular">Naročilnica</a></li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
        
        <script type="application/javascript" src="//ced.sascdn.com/tag/1230/smart.js" async></script>
        <div id="sas_43421"></div>
        <script type="application/javascript">
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(
            function () {
              sas.call(
                { siteId: 68378, pageId: 1094531, formatId: 43421, tagId: "sas_43421" },
                { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
              );
            }
          );
        </script>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
Ideje za praznično okrasitev doma
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F12%2F06%2F268928%2Fnovice%2Fnovice%5Fsplosno%2FIdeje%5Fza%5Fpraznicno%5Fokrasitev%5Fdoma%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F12%2F06%2F268928%2Fnovice%2Fnovice%5Fsplosno%2FIdeje%5Fza%5Fpraznicno%5Fokrasitev%5Fdoma%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=Ideje+za+prazni%C4%8Dno+okrasitev+doma+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F12%2F06%2F268928%2Fnovice%2Fnovice%5Fsplosno%2FIdeje%5Fza%5Fpraznicno%5Fokrasitev%5Fdoma%2F" target="_blank" onclick="window.open('//twitter.com/home?status=Ideje+za+prazni%C4%8Dno+okrasitev+doma+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F12%2F06%2F268928%2Fnovice%2Fnovice%5Fsplosno%2FIdeje%5Fza%5Fpraznicno%5Fokrasitev%5Fdoma%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F12%2F06%2F268928%2Fnovice%2Fnovice%5Fsplosno%2FIdeje%5Fza%5Fpraznicno%5Fokrasitev%5Fdoma%2F&t=Ideje+za+prazni%C4%8Dno+okrasitev+doma" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F12%2F06%2F268928%2Fnovice%2Fnovice%5Fsplosno%2FIdeje%5Fza%5Fpraznicno%5Fokrasitev%5Fdoma%2F&t=Ideje+za+prazni%C4%8Dno+okrasitev+doma', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="https://www.dolenjskilist.si/2022/12/06/268928/novice/novice_splosno/Ideje_za_praznicno_okrasitev_doma/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">6.12.2022 | 09:00</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2022/12/6/_december.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="Ideje za praznično okrasitev doma" data-footer="Slika 1: Ideje za praznično okrasitev doma"><img src="/media/objave/slike/s/novice/2022/12/6/_december.jpg"></a>
</div>
<p><strong>Veseli december, za večino najlepši mesec v letu, je že tukaj in čas je, da razmislimo tudi o praznični okrasitvi našega doma. Ponudba v trgovinah je neskončna, seveda pa lahko okraske izdelate tudi sami. Možnosti za okrasitev je ogromno, mi pa vam ponujamo nekaj idej, ki bodo vaš dom naredile še posebej prazničen. </strong> </p>
<p><strong>Za vse, ki prisegate na tradicionalno okrasitev</strong></p>
<p>V kolikor ste ljubitelji tradicionalnega, naj bo vaš dom v barvah, kot so rdeča, zelena, bela, srebrna in zlata. Božično drevo naj bo pravo, saj bo tako ves dom dišal po naravi, okraski pa so lahko bodisi kupljeni v trgovini ali pa izdelani iz naravnih materialov. Pobrskajte po spletnem katalogu trgovine <a href="https://www.letakonosa.si/tedi/" target="_blank">Tedi</a>, kjer boste našli vse potrebno za takšno in drugačno okrasitev vašega doma. Tam lahko nakupite barvni papir, nalepke, keramične božičke in jelenčke, girlande, okraske za na božično drevo ali pa morda akrilne barve, s katerimi sami pobarvate okraske iz lesa, storže, krogle iz stiropora in še mnoge druge, ki bodo služili kot okrasek na vašem božičnem drevesu. V kolikor se boste odločili okraske izdelati sami, vam predlagamo, da uporabite les. Gre za stilski in brezčasni naravni material, ki se lepo poda tradicionalni okrasitvi doma, hkrati pa nam le-ta omogoča veliko možnosti za okrasitev. Iz lesa lahko izdelate čudovito božično drevo tako, da na žico nanizate različne velikosti lubja od najširšega na dnu do najožjega na vrhu in dobili boste prekrasno obliko smrečice, na vrh katere postavite leseno zvezdo in božično drevo je nared za krašenje doma.  Prav tako lahko iz majhnih lesenih ostankov izdelate severnega jelena, ki ga samo še okrasite z dekorativnim trakom in že bo privabljal mnoge poglede obiskovalcev. Ne pozabite na okraske za na okna, ki jih lahko v obliki snežink, zvezd, božičkov in snežakov zelo preprosto izdelate iz papirja, pri čemer potrebujete le škarje ter malo kreativnosti in vašemu domu boste pričarali pravo božično vzdušje.</p>
<p><strong>Ljubitelji modernega</strong></p>
<p>Če ste ljubitelj modernega božičnega dekorja, je možnosti za okrasitev ogromno. Vaše božično drevo je lahko tako naravno kot tudi umetno, pri slednjem lahko celo izbirate med barvami kot so zelena, črna in bela. Za okrasitev božičnega drevesa je na voljo veliko okraskov različnih oblik in barv, ki jih lahko med seboj kombinirate glede na stil, ki vam je pri srcu. Nikakor pa ne pozabite na bogate girlande in <a href="https://www.merkur.si/vse-za-dom/novo-leto/novoletne-lucke/" target="_blank">led lučke</a>, ki bodo vaše božično drevo še dodatno popestrile. Seveda pa lahko tudi pri moderni okrasitvi doma, okraske izdelate povsem sami, nato pa jih pobarvate z najrazličnejšimi barvami ter posujete z bleščicami. Okrasite še stene in okna, bodisi s snežinkami izdelanimi iz papirja ali pa z nalepkami z božičnimi motivi. Na okenske police postavite še najrazličnejše božične figure in vaš dom se bo spremenil v pravo božično pravljico.</p>
<p><strong>Praznična dekoracija za mizo</strong></p>
<p>Mizo bo najlepše krasil eleganten venček, izdelan iz vejic, na katerega lahko pritrdite rezine posušenih citrusov, borove storže, orehe, kostanje in druge plodove. Za bolj moderno okrasitev pa bodo poskrbeli veliki stekleni kozarci oziroma vaze, ki jih lahko do tretjine napolnite s steklenimi kamenčki, nato pa vanje položite okrogle božične okraske ali pa storže pobarvane z najrazličnejšimi barvami oziroma bleščicami in vaš dom bo zasijal v vsej svoji lepoti.</p>
<p><a target="_blank"></a> Decembrsko vzdušje je nekaj najlepšega in da ga pričaramo, običajno ne potrebujemo drugega kot dobro voljo, vonj po toplih piškotih in nekaj domišljije, ki nam bo prišla še kako prav pri praznični okrasitvi. In ne glede na to, kako obsežna ter pisana bo okrasitev našega doma, pomembno je le to, da v nas prebudi veselje in srečo. Če pa se okraševanju pridruži celotna družina, pa bo vzdušje še toliko lepše. Pa lepe praznike!</p>
<span class="vecPlacano">Oglasno sporočilo</span>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=268928&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div id="midasWidget__r310"></div>
<div id="midasWidget__2232"></div>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=268928;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="268928">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="268928">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="3">
<input type="hidden" name="DLKom_st24" value="9">
<label for="sum">Izračunajte vsoto tri in devet:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 12);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="268928">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2022/12/04/268867/novice/novice_splosno/FOTO_Ribnicani_zmagali_na_Dunaju____Precudovito_je_igrati_na_gostovanju_pred_pretezno_domaco_publiko/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/12/4/_riko__08_.jpg);"></span>
<span class="h4">FOTO: Ribničani zmagali na Dunaju: ''Prečudovito je igrati na gostovanju pred pretežno domačo publiko''</span>
<span class="p">
<strong>Dunaj</strong> - 
Rokometaši Rika Ribnice so na prvi tekmi 3. kroga evropskega pokala na Dunaju premagali avstrijski Fivers...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/12/04/268868/novice/novice_splosno/Tudi_iz_Laskega_z_zmago/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/12/4/_zlatorog_krka.jpg);"></span>
<span class="h4">Tudi iz Laškega z zmago</span>
<span class="p">
<strong>Laško</strong> - 
Košarkarji Krke so v 9. krogu lige Nova KBM premagali Zlatorog z 81:71 (31:22, 52:35, 68:54).
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/12/04/268865/novice/novice_splosno/Krka_v_Ivancni_Gorici_do_obeh_tock_poraza_za_Posavce/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/12/4/_krka_svis__10_.jpg);"></span>
<span class="h4">Krka v Ivančni Gorici do obeh točk, poraza za Posavce</span>
<span class="p">
S štirimi tekmami  se je v soboto nadaljeval 11. krog Lige NLB. V zadnjih minutah se je rešila Krka, posavski...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/12/04/268866/novice/novice_splosno/V_Puconcih_minimalna_zmaga_SD_SU_novomeski_uspeh_dopolnila_Krka/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/12/4/_ntz.jpg);"></span>
<span class="h4">V Puconcih minimalna zmaga ŠD SU, novomeški uspeh dopolnila Krka</span>
<span class="p">
V osmem krogu 1. SNTL za moške sta se pomerila lanska finalista končnice. Aktualni državni prvak, novomeški ...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/12/04/268869/novice/novice_splosno/Drugi_krog_zupanskih_volitev_do_16__ure_27_41__udelezba__v_regiji_najvisja_v_Kostanjevici_na_Krki/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/12/4/_kostanjeviski_volisci__3_.jpg);"></span>
<span class="h4">Drugi krog županskih volitev - do 16. ure 27,41% udeležba; v regiji najvišja v Kostanjevici na Krki</span>
<span class="p">
Ob 17.00: Po podatkih občinskih volilnih komisij je trenutna  volilna udeležba 27,41 %,  kar pomeni, da je...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/12/03/268837/novice/novice_splosno/Dvoboj_Krke_in_Heliosa_v_cetrtfinalu_pokala/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/12/2/_kzs.jpg);"></span>
<span class="h4">Dvoboj Krke in Heliosa v četrtfinalu pokala</span>
<span class="p">
<strong>Ljubljana</strong> - 
Na sedežu Košarkarske zveze Slovenije so opravili žreb četrtfinala pokala Spar. Četrtfinalne tekme bodo...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div id="FastNativeAdWidget69880e11aec946c8a5471c859279eb23"></div>
<script type="text/javascript" src="https://ppc.fastnativead.com/WebWidget/GetContent/69880e11aec946c8a5471c859279eb23"></script>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/12/06/268945/zgodba/Predstavitev_domoznanske_knjige_o_Fuzini_in_Zagradcu/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/12/6/_zzknjiga__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/12/06/268945/zgodba/Predstavitev_domoznanske_knjige_o_Fuzini_in_Zagradcu/" target="_blank">Predstavitev domoznanske knjige o Fužini in Zagradcu</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/12/06/268943/zgodba/Izjemen_glasbeni_vecer_z_Zoltanom_Petrom/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/12/6/_zzoltan__5_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/12/06/268943/zgodba/Izjemen_glasbeni_vecer_z_Zoltanom_Petrom/" target="_blank">Izjemen glasbeni večer z Zoltanom Petrom</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/12/06/268942/zgodba/Celulozarji_na_Pokalu_Miklavz_2022/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/12/6/_zzplavanje__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/12/06/268942/zgodba/Celulozarji_na_Pokalu_Miklavz_2022/" target="_blank">Celulozarji na Pokalu Miklavž 2022</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/12/06/268927/zgodba/Kostanjeviski_odbojkarji_zabelezili_novo_zmago_na_domacih_tleh/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/12/6/_zzkost__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/12/06/268927/zgodba/Kostanjeviski_odbojkarji_zabelezili_novo_zmago_na_domacih_tleh/" target="_blank">Kostanjeviški odbojkarji zabeležili novo zmago na domačih tleh</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/12/06/268932/zgodba/Pet_bojevnikov_pet_zlatih_odlicij_in_pokal/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/12/6/_zzosijek__11_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/12/06/268932/zgodba/Pet_bojevnikov_pet_zlatih_odlicij_in_pokal/" target="_blank">Pet bojevnikov, pet zlatih odličij in pokal</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1557927857444-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927857444-0'); });</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2022/12/01/268787/novice/dolenjska/Zavrelo_v_Klevevski_toplici_Jasna_Dokl_Osolnik_ima_za_termalno_vodo_vsa_dovoljenja/#komentarji" class="h5">Zavrelo v Klevevški toplici - Jasna Dokl Osolnik ima za termalno vodo vsa dovoljenja</a> <br><em><strong>TineBine</strong>: Pa potegnite eno cev še do bližnje vasi, se bodo...</em> <br></p><p><a href="/2022/11/28/268621/novice/kronika/Pijan_trcil_v_pijanega/#komentarji" class="h5">Pijan trčil v ... pijanega</a> <br><em><strong>miha</strong>: No ja, mene je bolj strah se vozit po cesti :...</em> <br></p><p><a href="/2022/11/25/268526/novice/dolenjska/Civilna_iniciativa_3ROS_jug_S_predorom_pod_Gorjanci_nimamo_nic__ga_podpiramo_in_zelimo/#komentarji" class="h5">Civilna iniciativa 3ROS-jug: S predorom pod Gorjanci nimamo nič, ga podpiramo in želimo</a> <br><em><strong>Marian</strong>: Vse skupaj deluje zelo neresno in neodgovorno,...</em> <br></p><p><a href="/2022/11/18/268244/novice/dolenjska/Na_Topliski_cesti_spet_zapore_od_ponedeljka_do_konca_aprila/#komentarji" class="h5">Na Topliški cesti spet zapore od ponedeljka do konca aprila </a> <br><em><strong>MI</strong>: S takšnim tempom, kot delajo sedaj, ne bojo...</em> <br></p><p><a href="/2022/11/23/268428/novice/dolenjska/Cesto_prek_Gorjancev_lahko_razbremeni_le_tretja_razvojna_os_kdaj_zacetek_gradnje/#komentarji" class="h5">Cesto prek Gorjancev lahko razbremeni le tretja razvojna os; kdaj začetek gradnje?</a> <br><em><strong>Gunca Afne</strong>: avtocesta za 300 tovornjakov...... lepu vas...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2022/12/04/268884/novice/dolenjska/Glusic_v_Obcini_Mokronog_Trebelno_Povhe_v_Trebnjem/">Glušič v Občini Mokronog-Trebelno; Povhe v Trebnjem</a><br>ned, 4.12.2022</p><p><a class="h5" href="/2022/12/05/268908/novice/kronika/V_tragicni_nesreci_zivljenje_izgubil_mladi_policist/">V tragični nesreči življenje izgubil mladi policist </a><br>pon, 5.12.2022</p><p><a class="h5" href="/2022/12/05/268921/novice/kronika/Tragedija_v_Krskem_25_letnega_policista_ustrelil_njegov_najboljsi_prijatelj/">Tragedija v Krškem: 25-letnega policista ustrelil njegov najboljši prijatelj</a><br>pon, 5.12.2022</p><p><a class="h5" href="/2022/12/02/268803/novice/dolenjska/FOTO_Denis_Avdic_show_v_Sentjernej_privabil_mlado_in_staro/">FOTO: Denis Avdić show v Šentjernej privabil mlado in staro</a><br>pet, 2.12.2022</p><p><a class="h5" href="/2022/12/04/268888/novice/dolenjska/Franc_Vovk_ostaja_zupan_v_Dolenjskih_Toplicah/">Franc Vovk ostaja župan v Dolenjskih Toplicah</a><br>ned, 4.12.2022</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div></div>

<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div></div>
<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<div id='div-gpt-ad-1557927678973-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927678973-0'); });
</script>
</div>
<div id="sas_41317"></div>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 68378, pageId: 1094529, formatId: 41317, tagId: "sas_41317" },
        { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>
  
  
  <script async id="midas-phrygia" src="https://www.midas-network.com/ScriptsControllerRule/midas-phrygia-1.min.js" type="text/javascript" data-widget="2?portalWidgetId=2232&amp;portalRuleId=310"></script>

</body>
</html>
