<!DOCTYPE html>
<html lang="sl" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  
  <link rel="shortcut icon" href="/favicon.ico" type="image/ico">
  <link rel="icon" href="/favicon.ico" type="image/ico">
  <!-- Feed -->
  <link rel="alternate" type="application/rss+xml" title="Dolenjski list - dovod RSS" href="http://feedproxy.google.com/DolenjskiList">

  <!-- Google APIs & AJAX APIs -->
  <script src="/_inc/js/jquery/2.1/jquery.min.js?dc=20160721"></script>
  <script src="/inc/v-3/js/bootstrap.min.js"></script>
  <script type="text/javascript" src="//www.google.com/jsapi"></script>
  
  <script type="text/javascript" src="/inc/jquery.cycle.all.min.js"></script>
  <script type="text/javascript" src="/inc/jquery.cookie.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/jquery.flexslider.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/ekko-lightbox.min.js"></script>
  <script type="text/javascript" src="/inc/v-3/js/script.js?v=20170612"></script>
  <script type="text/javascript" src="/_inc/js/swfobject/150/swfobject.js"></script>
  
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&subset=latin,latin-ext">
  <link rel="stylesheet" type="text/css" href="/inc/print.css" media="print">
  <link href="/inc/v-3/css/bootstrap.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/font-awesome.min.css" rel="stylesheet">
  <link href="/inc/v-3/css/main.css?dc=2022" rel="stylesheet">
  
  <script type="text/javascript" src="/inc/dolenjskiList.js"></script>
  <!-- komentiranje -->
  <script type="text/javascript" src="/inc/v-3/js/DLkomentiranje.js?v=20160621"></script>
  <!-- obrazci -->
  <script language="JavaScript" src="/inc/DLObrazci.js" type="text/javascript"></script>
  <!-- Koledar pri izvozu napovednika -->
  <script language="JavaScript" src="/_inc/js/form/form.js" type="text/javascript"></script>
  <!-- slider captcha -->
  <script language="JavaScript" src="/inc/dlCaptcha.js" type="text/javascript"></script>
  <title>FOTO: Skoki v Krko - Danska zmaga v figurah in Matejev trojni salto | 
Dolenjski list
</title>
<link rel="canonical" href="https://www.dolenjskilist.si/2022/07/11/263886/novice/dolenjska/FOTO_Skoki_v_Krko___Danska_zmaga_v_figurah_in_Matejev_trojni_salto/" />
<meta property="og:title" content="FOTO: Skoki v Krko - Danska zmaga v figurah in Matejev trojni salto" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.dolenjskilist.si/2022/07/11/263886/novice/dolenjska/FOTO_Skoki_v_Krko___Danska_zmaga_v_figurah_in_Matejev_trojni_salto/" />
<meta property="og:image" content="https://www.dolenjskilist.si/media/objave/slike/__original/novice/2022/07/11/nalovnic_000.jpg" />
<meta property="og:site_name" content="Dolenjski list" />
<meta property="og:description" content="Včeraj so se v Novem mestu spet pomerili tekmovalci v skokih v vodo. S Kandijskega mostu se je v Krko v treh različnih kategorijah pognalo skupno enajst..." />
<meta property="fb:admins" content="100000876056284,1034552026" />
<!--
<PageMap>
<DataObject type="document">
<Attribute name="title">FOTO: Skoki v Krko - Danska zmaga v figurah in Matejev trojni salto</Attribute>
<Attribute name="author">Dolenjski list</Attribute>
<Attribute name="description">Včeraj so se v Novem mestu spet pomerili tekmovalci v skokih v vodo. S Kandijskega mostu se je v Krko v treh različnih kategorijah pognalo skupno enajst...</Attribute>
<Attribute name="thumbnail">https://www.dolenjskilist.si/media/objave/slike/__original/novice/2022/07/11/nalovnic_000.jpg" />
</DataObject>
</PageMap>
-->
  <!-- DFP -->
  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function() {
      var mapping = googletag.sizeMapping().
        //addSize([1024, 768], [970, 250]).
        //addSize([980, 690], [728, 90]).
        addSize([800, 600], [728, 90]).
        //addSize([640, 480], [300, 250]).
        addSize([0, 0], [300, 250]).
        // Fits browsers of any size smaller than 640 x 480
        build();
        //adSlot.defineSizeMapping(mapping);

      
      googletag.defineSlot('/18683976/m_dolenjskilist_320x50', [[300, 50], [320, 50]], 'div-gpt-ad-1557927678973-0').addService(googletag.pubads());
      googletag.defineSlot('/1007182/DL_A_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-6').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_B_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-15').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_C_Novice', [[300, 250], [728, 90]], 'div-gpt-ad-1489669357300-23').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_D_Novice', [300, 250], 'div-gpt-ad-1489669357300-31').addService(googletag.pubads());
googletag.defineSlot('/1007182/DL_E_Novice', [300, 250], 'div-gpt-ad-1489669357300-40').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_300x250', [300, 250], 'div-gpt-ad-1557927857444-0').addService(googletag.pubads());
googletag.defineSlot('/18683976/d_dolenjskilist_728x90', [728, 90], 'div-gpt-ad-1557927794969-0').addService(googletag.pubads());

      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  </script>
  <!-- /DFP -->

  <!-- MOSS -->
  <script type="text/javascript">
    /* <![CDATA[ */
    (function() {
      var d=document,
      h=d.getElementsByTagName('head')[0],
      s=d.createElement('script');
      s.type='text/javascript';
      s.async=true;
      s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1782';
      h.appendChild(s);
    }());
    /* ]]> */
  </script>
  <!-- /MOSS -->

  <!-- KRATER -->
  <script>
    (function(a,g,b,c){a[c]=a[c]||function(){
      "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
      var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
      var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
      d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
    })(window, document,[ "ipromcloud.com"],"_ipromNS");

    _ipromNS('init', {
      sitePath      : ['krater','Dlist'],
      cookieConsent : true /*based on site cookie policy*/
    });
  </script>
  <!-- /KRATER -->
</head>
<body>
  <!-- Oglasno mesto: [ Zamenjava ozadja ] [ID: 299] -->
  <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299) ;</script></div>

  <div class="container" id="page">
<div class="cookie-note">

  <p>
    Spletno mesto uporablja piškotke z namenom zagotavljanja spletne storitve, 
    oglasnih sistemov in funkcionalnosti, ki jih brez piškotkov ne bi mogli nuditi. 
    <br>Z obiskom in uporabo spletnega mesta soglašate s piškotki.
  </p>

  <p>
    <a href="./?cookieu=ok" class="b1">Strinjam se</a>
    <a href="/si/etc/piskotki/#cookies" class="b2">Več o piškotkih</a>
  </p>

</div>
    <div class="top-bar">
      <div class="row">
        <div class="col-xs-12">
          <a href="/si/" class="btn btn-dl btn-sm"><i class="fa fa-home" aria-hidden="true"></i></a>
          <div class="btn-group">
            <a href="/si/etc/" class="btn btn-dl btn-sm">Dolenjski list</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="/si/etc/druzba/">O družbi</a></li>
              <li><a href="/si/etc/kontakti/">Kontakti</a></li>
              <li><a href="/si/etc/urednistvo/">Uredništvo</a></li>
              <li><a href="/si/etc/narocnina/">Naročnina</a></li>
              <li><a href="/si/etc/cenik/">Oglaševanje</a></li>
            </ul>
          </div>
          <a class="btn btn-dl btn-sm" href="https://www.lokalno.si/" target="_blank">Lokalno.si</a>
          
          <div class="btn-group">
            <a href="https://radiokrka.si/" target="_blank" class="btn btn-dl btn-sm">Radio Krka</a>
            <button type="button" class="btn btn-dl btn-sm dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
              <span class="caret"></span>
              <span class="sr-only">Toggle Dropdown</span>
            </button>
            <ul class="dropdown-menu">
              <li><a href="https://radiokrka.si/v-zivo" target="_blank">On-line radio</a></li>
            </ul>
          </div>
          <div class="pull-right hidden-xs">
            <form action="/si/etc/iskanje/" id="cse-search-box" class="form-inline searchForm">
              <div class="form-group form-group-sm">
                <input type="hidden" name="cx" value="015918911181692942302:nmwkr2iraza">
                <input type="hidden" name="cof" value="FORID:11">
                <input type="hidden" name="ie" value="UTF-8">
                <input type="text" name="q" size="25" value="" onFocus="this.select()" class="form-control"></div><button type="submit" class="btn btn-default btn-sm hidden-sm hidden-xs" name="sa"><i class="fa fa-search" aria-hidden="true"></i></button>
              </form>
            <script type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&lang=sl"></script>
          </div>
        </div>
      </div>
    </div>
    <header>
      <div class="row">
        <div class="col-md-4">
          <div class="row">
            <div class="col-md-12 col-sm-6">
              <p class="logo"><a href="/si/"><img src="/img/logoDL2.gif" alt="DOLENJSKI LIST"></a></p>
            </div>
            <div class="col-md-12 col-sm-6">
              <p class="small sub-logo lft"><span class="c-60"><i class="fa fa-calendar-o" aria-hidden="true"></i> 11. julij 2022 <i class="fa fa-clock-o" aria-hidden="true"></i> 15:40</span><span class="c-40"><i class="fa fa-rss" aria-hidden="true"></i> <a href="http://feeds.feedburner.com/DolenjskiList" target="_blank">RSS</a> &nbsp; <i class="fa fa-facebook-official" aria-hidden="true"></i> <a href="https://www.facebook.com/dolenjskilist" target="_blank">facebook</a></span><br>
              <span class="c-60"><a href="mailto:spletno.urednistvo@dolenjskilist.si"><i class="fa fa-envelope-o" aria-hidden="true"></i> spletno.urednistvo@dolenjskilist.si</a></span><span class="c-40"><a href="tel:+38673930500" rel="nofollow"><i class="fa fa-phone" aria-hidden="true"></i> (07) 39 30 500</a></span></p>
            </div>
          </div>
        </div>
        <div class="col-md-8 col-sm-12">
          <div class="flexslider fs-top">
<ul class="slides">
<li>
<a href="/2022/07/10/263853/novice/novice_splosno/GHD_Gorjanci_2022_Skupna_zmaga_Italijanu__med_Slovenci_Bubnic__od_domacinov_Udovc/" style="background-image:url(/media/objave/slike/s/novice/2022/07/10/0r5a0591.jpg);">
<span class="icons">
<span class="comments k_263853" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>

<span title=video><i class="fa fa-youtube-play" aria-hidden="true"></i></span>
<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">GHD Gorjanci 2022: Skupna zmaga Italijanu, med Slovenci Bubnič, od domačinov Udovč</span>
</a>
</li>
<li>
<a href="/2022/07/10/263845/novice/dolenjska/Negativno_mnenje_racunskega_sodisca_Za_pocitniski_dom_le_dva_tisocaka_na_leto/" style="background-image:url(/media/objave/slike/s/novice/2022/07/10/_pocistniskidom.jpg);">
<span class="icons">
<span class="comments k_263845" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Negativno mnenje računskega sodišča - Za počitniški dom le dva tisočaka na leto</span>
</a>
</li>
<li>
<a href="/2022/07/09/263821/novice/posavje/FOTO_Camlohovim_iz_Gabrja_pozar_unicil_hlev_in_hiso___Resili_vsaj_zivali__obleke_in_dokumente/" style="background-image:url(/media/objave/slike/s/novice/2022/07/9/pozar_pgd_mokronog.jpg);">
<span class="icons">
<span class="comments k_263821" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">FOTO: Camlohovim iz Gabrja požar uničil hlev in hišo - Rešili vsaj živali, obleke in dokumente</span>
</a>
</li>
<li>
<a href="/2022/07/09/263804/novice/posavje/Na_Breziskem_zelijo_ohraniti_in_razsiriti_avtohtone_piseske_marelice/" style="background-image:url(/media/objave/slike/s/novice/2022/07/8/roman_matjasic.jpg);">
<span class="icons">
<span class="comments k_263804" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>
<span title=zvok><i class="fa fa-music" aria-hidden="true"></i></span>



</span>
<span class="h4">Na Brežiškem želijo ohraniti in razširiti avtohtone pišeške marelice</span>
</a>
</li>
<li>
<a href="/2022/07/09/263825/novice/novice_splosno/FOTO_Veter_Demsarju_odpihnil_rekord__poskodba_Hribarja/" style="background-image:url(/media/objave/slike/s/novice/2022/07/9/20220708_24697_000.jpg);">
<span class="icons">
<span class="comments k_263825" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>


<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">FOTO: Veter Demšarju odpihnil rekord, poškodba Hribarja</span>
</a>
</li>
<li>
<a href="/2022/07/09/263800/novice/posavje/Elektrika_pognala_vodo__visje/" style="background-image:url(/media/objave/slike/s/novice/2022/07/8/naslovff__3_.jpg);">
<span class="icons">
<span class="comments k_263800" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>
<span title=zvok><i class="fa fa-music" aria-hidden="true"></i></span>

<span title=galerija><i class="fa fa-camera" aria-hidden="true"></i></span>

</span>
<span class="h4">Elektrika pognala &raquo;vodo&laquo; višje</span>
</a>
</li>
<li>
<a href="/2022/07/08/263807/novice/bela_krajina/Ograja_bo_padla/" style="background-image:url(/media/objave/slike/s/novice/2022/07/8/_ograja__0_.jpg);">
<span class="icons">
<span class="comments k_263807" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Ograja bo padla</span>
</a>
</li>
<li>
<a href="/2022/07/08/263803/novice/dolenjska/Novo_mesto_dobilo_ze_drugi__OPN/" style="background-image:url(/media/objave/slike/s/novice/2022/07/8/20220707_24502_000.jpg);">
<span class="icons">
<span class="comments k_263803" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Novo mesto dobilo že "drugi" OPN</span>
</a>
</li>
<li>
<a href="/2022/07/07/263727/novice/dolenjska/Taksen_je_nov_predlog_razdelitev_na_pokrajine/" style="background-image:url(/media/objave/slike/s/novice/2022/07/7/_pokrajine.jpg);">
<span class="icons">
<span class="comments k_263727" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>




</span>
<span class="h4">Takšen je nov predlog razdelitev na pokrajine</span>
</a>
</li>
<li>
<a href="/2022/07/07/263730/novice/dolenjska/Skupina_Krka_z_najvisjimi_polletnimi_prihodki_v_zgodovini_delnicarjem_rekordne_dividende/" style="background-image:url(/media/objave/slike/s/novice/2022/07/7/_krka__2_.jpg);">
<span class="icons">
<span class="comments k_263730" title="komentarji"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></span>



<span title=dokumenti><i class="fa fa-file-text-o" aria-hidden="true"></i></span>
</span>
<span class="h4">Skupina Krka z najvišjimi polletnimi prihodki v zgodovini; delničarjem rekordne dividende</span>
</a>
</li>
</ul>
</div>

        </div>
      </div>
    </header>
    <div class="row">
      <div class="col-xs-12">
        <nav class="navbar navbar-dl">
<div class="container-fluid">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1" aria-expanded="false">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav">
<li class="lvl-1 active dropdown"><a href="/si/novice/">Novice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li><a href="/si/novice/posavje/">Posavje</a></li>
<li><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/kronika/" class="regular">Kronika</a></li>
<li class="lvl-1"><a href="/si/gospodarstvo/" class="regular">Gospodarstvo</a></li>
<li class="lvl-1"><a href="/si/sport/" class="regular">Šport</a></li>
<li class="lvl-1"><a href="/si/kultura/" class="regular">Kultura</a></li>
<li class="lvl-1 dropdown"><a href="/si/vodnik/">Namig za premik</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/vodnik/dolenjska/">Dolenjska</a></li>
<li><a href="/si/vodnik/posavje/">Posavje</a></li>
<li><a href="/si/vodnik/bela_krajina/">Bela krajina</a></li>
<li><a href="/si/vodnik/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>
</li>
<li class="lvl-1 dropdown"><a href="/si/osmrtnice/">Osmrtnice</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/osmrtnice/arhiv/?obmocja=30|31">Arhiv</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/oglasi/" class="regular">Mali oglasi</a></li>
<li class="lvl-1"><a href="/si/etc/cenik/" class="regular">Oglaševanje</a></li>
<li class="lvl-1 dropdown"><a href="/si/dolenjski/">Arhiv</a><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false"><span class="caret"></span></a><ul class="dropdown-menu">
<li><a href="/si/arhiv/?obmocja=0">Spletni arhiv</a></li>
<li><a href="/si/dolenjski/arhiv/dl-arhiv/">Arhiv DL 1950-2000</a></li>
<li><a href="/si/dolenjski/arhiv/dl/">Dolenjski list 2001-</a></li>
<li><a href="/si/dolenjski/arhiv/ziva/">Živa 2002-</a></li>
</ul>
</li>
<li class="lvl-1"><a href="/si/etc/narocnina/" class="regular">Naročilnica</a></li>
</ul>
</div>
</div>
</nav>
<ul class="nav nav-pills" id="menu2">
<li role="presentation" class="active"><a href="/si/novice/dolenjska/">Dolenjska</a></li>
<li role="presentation"><a href="/si/novice/posavje/">Posavje</a></li>
<li role="presentation"><a href="/si/novice/bela_krajina/">Bela krajina</a></li>
<li role="presentation"><a href="/si/novice/kocevsko_ribnisko/">Kočevsko-ribniško</a></li>
</ul>

        <div class="oglas-xtra">
          <div class="iAdserver" data-iadserver-zone="429"><script>_ipromNS('zone',429);</script></div>

          <script type="text/javascript">
            document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=31050&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
          </script>
          
        </div>
        
        
        <script type="application/javascript" src="//ced.sascdn.com/tag/1230/smart.js" async></script>
        <div id="sas_43421"></div>
        <script type="application/javascript">
          var sas = sas || {};
          sas.cmd = sas.cmd || [];
          sas.cmd.push(
            function () {
              sas.call(
                { siteId: 68378, pageId: 1094531, formatId: 43421, tagId: "sas_43421" },
                { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
              );
            }
          );
        </script>
        
      </div>
    </div>
    <div class="row">
      <script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=video-billboard&fmtid=43930&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=inpage&fmtid=51705&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="col-md-8">
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-6'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-6'); });</script></div></div>
<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=billboard&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="563"><script>_ipromNS('zone',563);</script></div></div>
<div class="row">
<div class="col-lg-9">

	<div class="article">
<h1
>
FOTO: Skoki v Krko - Danska zmaga v figurah in Matejev trojni salto
</h1>
<div class="icons">
<a href="#komentarji" class="comments" onclick="showHide('k_01','p_01')" title="komentarji" id="objavaStKomentarjev"><i class="fa fa-comments-o" aria-hidden="true"></i> <span></span></a>
<a href="#komentarji" class="comment"><i class="fa fa-comment-o" aria-hidden="true"></i> Komentiraj</a>
<a class="facebook" href="//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F07%2F11%2F263886%2Fnovice%2Fdolenjska%2FFOTO%5FSkoki%5Fv%5FKrko%5F%5F%5FDanska%5Fzmaga%5Fv%5Ffigurah%5Fin%5FMatejev%5Ftrojni%5Fsalto%2F" target="_blank" onclick="window.open('//www.facebook.com/sharer.php?u=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F07%2F11%2F263886%2Fnovice%2Fdolenjska%2FFOTO%5FSkoki%5Fv%5FKrko%5F%5F%5FDanska%5Fzmaga%5Fv%5Ffigurah%5Fin%5FMatejev%5Ftrojni%5Fsalto%2F', 'newWindow', 'width=626, height=436'); return false;"><i class="fa fa-facebook-official" aria-hidden="true"></i> Objavi</a>
<a class="twitter" href="//twitter.com/home?status=FOTO%3A+Skoki+v+Krko+%2D+Danska+zmaga+v+figurah+in+Matejev+trojni+salto+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F07%2F11%2F263886%2Fnovice%2Fdolenjska%2FFOTO%5FSkoki%5Fv%5FKrko%5F%5F%5FDanska%5Fzmaga%5Fv%5Ffigurah%5Fin%5FMatejev%5Ftrojni%5Fsalto%2F" target="_blank" onclick="window.open('//twitter.com/home?status=FOTO%3A+Skoki+v+Krko+%2D+Danska+zmaga+v+figurah+in+Matejev+trojni+salto+%2D+https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F07%2F11%2F263886%2Fnovice%2Fdolenjska%2FFOTO%5FSkoki%5Fv%5FKrko%5F%5F%5FDanska%5Fzmaga%5Fv%5Ffigurah%5Fin%5FMatejev%5Ftrojni%5Fsalto%2F', 'newWindow', 'width=905, height=436'); return false;"><i class="fa fa-twitter" aria-hidden="true"></i> Objavi</a>
<a class="gplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F07%2F11%2F263886%2Fnovice%2Fdolenjska%2FFOTO%5FSkoki%5Fv%5FKrko%5F%5F%5FDanska%5Fzmaga%5Fv%5Ffigurah%5Fin%5FMatejev%5Ftrojni%5Fsalto%2F&t=FOTO%3A+Skoki+v+Krko+%2D+Danska+zmaga+v+figurah+in+Matejev+trojni+salto" target="_blank" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww%2Edolenjskilist%2Esi%2F2022%2F07%2F11%2F263886%2Fnovice%2Fdolenjska%2FFOTO%5FSkoki%5Fv%5FKrko%5F%5F%5FDanska%5Fzmaga%5Fv%5Ffigurah%5Fin%5FMatejev%5Ftrojni%5Fsalto%2F&t=FOTO%3A+Skoki+v+Krko+%2D+Danska+zmaga+v+figurah+in+Matejev+trojni+salto', 'newWindow', 'width=635, height=520'); return false;"><i class="fa fa-google-plus" aria-hidden="true"></i> Objavi</a>
<div class="like"><script src="//connect.facebook.net/sl_SI/all.js#xfbml=1"></script>
<fb:like href="https://www.dolenjskilist.si/2022/07/11/263886/novice/dolenjska/FOTO_Skoki_v_Krko___Danska_zmaga_v_figurah_in_Matejev_trojni_salto/" layout="button_count" show_faces="false" width="90" font="arial"></fb:like></div>
</div>
<p class="ime">11.7.2022 | 13:00</p>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2022/07/11/nalovnic_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Skoki v Krko - Danska zmaga v figurah in Matejev trojni salto" data-footer="Slika 1: Na mostu ..."><img src="/media/objave/slike/s/novice/2022/07/11/nalovnic_000.jpg"></a>
<p>Na mostu ...</p>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2022/07/11/naslovn_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Skoki v Krko - Danska zmaga v figurah in Matejev trojni salto" data-footer="Slika 2: ... in potem"><img src="/media/objave/slike/s/novice/2022/07/11/naslovn_000.jpg"></a>
<p>... in potem</p>
</div>
<div class="osrednjaSlikaD">
<a href="/media/objave/slike/v/novice/2022/07/11/naslovn_matjazz.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Skoki v Krko - Danska zmaga v figurah in Matejev trojni salto" data-footer="Slika 3: Matjaž Kuzma"><img src="/media/objave/slike/s/novice/2022/07/11/naslovn_matjazz.jpg"></a>
<p>Matjaž Kuzma</p>
</div>
<p><strong>Novo mesto</strong> - Včeraj so se v Novem mestu spet pomerili tekmovalci v skokih v vodo. S Kandijskega mostu se je v Krko v treh različnih kategorijah pognalo skupno enajst udeležencev iz Slovenije, Srbije, Bosne in Hercegovine, Avstrije in Danske. </p>
<p>&raquo;Od leta 2013 je tokratna izvedba osma. Bilo je nekaj vmesnih prekinitev, malo zaradi vremena in malo zaradi pandemije. Danes so skoki drugič zapored <a href="https://www.dolenjskilist.si/2021/07/04/250452/novice/dolenjska/FOTO_Gledalci_uzivali_v_atraktivnih_skokih_s_Kandijskega_mostu/" target="_blank">po lanski izvedbi. </a>Prireditev je izjemno uspela. Odlična udeležba tako skakalcev &ndash; bilo jih je enajst &ndash; in obiskovalcev. Prvič skače tekmovalec iz Danske, nastopa tekmovalec iz Nemčije. Kot smo že navajeni iz preteklih let, da nas obiščejo predstavniki iz republik bivše države, ti nastopajo tudi tokrat. Dva tekmovalca sta iz Novega mesta, potem ko je bil lani eden. Še posebno smo veseli domačih tekmovalcev,&laquo; je povedal glavni organizator Matjaž Kuzma iz Zavoda Novo mesto.   </p>
<p>Rezultati - skoki na noge: <br />1. Jernej Klinar, 2. Jimmi Andersen, 3. Marko Pavlović, 4. David Arh, 5. Aleš Karničnik, 6. Arne Resnik, 7. Vedad Pašić, 8. Jakob Čop, 9. Ilija Maravić in 10. Matej Pečnik.</p>
<p>Lastovka: <br />1. Marko Pavlović, 2. Senad Durdžić in 3. Vedad Bašić.</p>
<p>Figurativni skoki: <br />1. Jimmi Andersen, 2. Aleš Karničnik, 3. Marko Pavlović, 4. Matej Pečnik, 5. Ilija Maravić.</p>
<p>Na večerni podelitvi so posebej pohvalili nastop Mateja Pečnika. Sicer ni osvojil prvega mesta, a je s trojnim saltom nazaj navdušil sodnike in gledalce. Zmago mu je odneslo nekaj napak pri doskoku, ki pa jih bo, kot pravi, skušal odpraviti že na naslednjem tekmovanju v Kanalu ob Soči. </p>
<p class="podpis">M. L.</p>
<div class="linkBox">
<a href="javascript: history.go(-1)" class="vec">‹ nazaj</a>
<br clear="all">&nbsp;
</div>
<div class="galerija" id="gal_id" name="dodatki">
<p class="h2">Galerija</p>
<ul class="gallery">
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/07/11/img_2155_000.jpg);" href="/media/objave/slike/v/novice/2022/07/11/img_2155_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Skoki v Krko - Danska zmaga v figurah in Matejev trojni salto" data-footer="Slika 4 / 33: IMG_2155"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/07/11/img_2156_000.jpg);" href="/media/objave/slike/v/novice/2022/07/11/img_2156_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Skoki v Krko - Danska zmaga v figurah in Matejev trojni salto" data-footer="Slika 5 / 33: IMG_2156"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/07/11/img_2157_000.jpg);" href="/media/objave/slike/v/novice/2022/07/11/img_2157_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Skoki v Krko - Danska zmaga v figurah in Matejev trojni salto" data-footer="Slika 6 / 33: IMG_2157"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/07/11/img_2159_000.jpg);" href="/media/objave/slike/v/novice/2022/07/11/img_2159_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Skoki v Krko - Danska zmaga v figurah in Matejev trojni salto" data-footer="Slika 7 / 33: IMG_2159"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/07/11/img_2160_000.jpg);" href="/media/objave/slike/v/novice/2022/07/11/img_2160_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Skoki v Krko - Danska zmaga v figurah in Matejev trojni salto" data-footer="Slika 8 / 33: IMG_2160"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/07/11/img_2165_000.jpg);" href="/media/objave/slike/v/novice/2022/07/11/img_2165_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Skoki v Krko - Danska zmaga v figurah in Matejev trojni salto" data-footer="Slika 9 / 33: IMG_2165"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/07/11/img_2167_000.jpg);" href="/media/objave/slike/v/novice/2022/07/11/img_2167_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Skoki v Krko - Danska zmaga v figurah in Matejev trojni salto" data-footer="Slika 10 / 33: IMG_2167"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/07/11/img_2174_000.jpg);" href="/media/objave/slike/v/novice/2022/07/11/img_2174_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Skoki v Krko - Danska zmaga v figurah in Matejev trojni salto" data-footer="Slika 11 / 33: IMG_2174"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/07/11/img_2178_000.jpg);" href="/media/objave/slike/v/novice/2022/07/11/img_2178_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Skoki v Krko - Danska zmaga v figurah in Matejev trojni salto" data-footer="Slika 12 / 33: IMG_2178"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/07/11/img_2184_000.jpg);" href="/media/objave/slike/v/novice/2022/07/11/img_2184_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Skoki v Krko - Danska zmaga v figurah in Matejev trojni salto" data-footer="Slika 13 / 33: IMG_2184"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/07/11/img_2189_000.jpg);" href="/media/objave/slike/v/novice/2022/07/11/img_2189_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Skoki v Krko - Danska zmaga v figurah in Matejev trojni salto" data-footer="Slika 14 / 33: IMG_2189"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/07/11/img_2190_000.jpg);" href="/media/objave/slike/v/novice/2022/07/11/img_2190_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Skoki v Krko - Danska zmaga v figurah in Matejev trojni salto" data-footer="Slika 15 / 33: IMG_2190"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/07/11/img_2191_000.jpg);" href="/media/objave/slike/v/novice/2022/07/11/img_2191_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Skoki v Krko - Danska zmaga v figurah in Matejev trojni salto" data-footer="Slika 16 / 33: IMG_2191"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/07/11/img_2193_000.jpg);" href="/media/objave/slike/v/novice/2022/07/11/img_2193_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Skoki v Krko - Danska zmaga v figurah in Matejev trojni salto" data-footer="Slika 17 / 33: IMG_2193"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/07/11/img_2197_000.jpg);" href="/media/objave/slike/v/novice/2022/07/11/img_2197_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Skoki v Krko - Danska zmaga v figurah in Matejev trojni salto" data-footer="Slika 18 / 33: IMG_2197"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/07/11/img_2199_000.jpg);" href="/media/objave/slike/v/novice/2022/07/11/img_2199_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Skoki v Krko - Danska zmaga v figurah in Matejev trojni salto" data-footer="Slika 19 / 33: IMG_2199"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/07/11/img_2210_000.jpg);" href="/media/objave/slike/v/novice/2022/07/11/img_2210_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Skoki v Krko - Danska zmaga v figurah in Matejev trojni salto" data-footer="Slika 20 / 33: IMG_2210"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/07/11/img_2211_000.jpg);" href="/media/objave/slike/v/novice/2022/07/11/img_2211_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Skoki v Krko - Danska zmaga v figurah in Matejev trojni salto" data-footer="Slika 21 / 33: IMG_2211"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/07/11/img_2222_000.jpg);" href="/media/objave/slike/v/novice/2022/07/11/img_2222_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Skoki v Krko - Danska zmaga v figurah in Matejev trojni salto" data-footer="Slika 22 / 33: IMG_2222"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/07/11/img_2225_000.jpg);" href="/media/objave/slike/v/novice/2022/07/11/img_2225_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Skoki v Krko - Danska zmaga v figurah in Matejev trojni salto" data-footer="Slika 23 / 33: IMG_2225"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/07/11/img_2228_000.jpg);" href="/media/objave/slike/v/novice/2022/07/11/img_2228_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Skoki v Krko - Danska zmaga v figurah in Matejev trojni salto" data-footer="Slika 24 / 33: IMG_2228"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/07/11/img_2229_000.jpg);" href="/media/objave/slike/v/novice/2022/07/11/img_2229_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Skoki v Krko - Danska zmaga v figurah in Matejev trojni salto" data-footer="Slika 25 / 33: IMG_2229"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/07/11/img_2231_000.jpg);" href="/media/objave/slike/v/novice/2022/07/11/img_2231_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Skoki v Krko - Danska zmaga v figurah in Matejev trojni salto" data-footer="Slika 26 / 33: IMG_2231"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/07/11/img_2233_000.jpg);" href="/media/objave/slike/v/novice/2022/07/11/img_2233_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Skoki v Krko - Danska zmaga v figurah in Matejev trojni salto" data-footer="Slika 27 / 33: IMG_2233"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/07/11/img_2248_000.jpg);" href="/media/objave/slike/v/novice/2022/07/11/img_2248_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Skoki v Krko - Danska zmaga v figurah in Matejev trojni salto" data-footer="Slika 28 / 33: IMG_2248"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/07/11/img_2253_000.jpg);" href="/media/objave/slike/v/novice/2022/07/11/img_2253_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Skoki v Krko - Danska zmaga v figurah in Matejev trojni salto" data-footer="Slika 29 / 33: IMG_2253"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/07/11/img_2254_000.jpg);" href="/media/objave/slike/v/novice/2022/07/11/img_2254_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Skoki v Krko - Danska zmaga v figurah in Matejev trojni salto" data-footer="Slika 30 / 33: IMG_2254"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/07/11/img_2268_000.jpg);" href="/media/objave/slike/v/novice/2022/07/11/img_2268_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Skoki v Krko - Danska zmaga v figurah in Matejev trojni salto" data-footer="Slika 31 / 33: IMG_2268"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/07/11/img_2269_000.jpg);" href="/media/objave/slike/v/novice/2022/07/11/img_2269_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Skoki v Krko - Danska zmaga v figurah in Matejev trojni salto" data-footer="Slika 32 / 33: IMG_2269"></a></li>
<li><a style="background-image:url(/media/objave/slike/m/novice/2022/07/11/img_2271_000.jpg);" href="/media/objave/slike/v/novice/2022/07/11/img_2271_000.jpg" data-toggle="lightbox" data-gallery="clanek" data-title="FOTO: Skoki v Krko - Danska zmaga v figurah in Matejev trojni salto" data-footer="Slika 33 / 33: IMG_2271"></a></li>
</ul>
</div>
<div id="id_xupd" style="display: none;"></div><script language="javascript">var r = Math.floor(Math.random()*7425);document.getElementById('id_xupd').innerHTML = '<img src="//count.dolenjskilist.si/?id=263886&m=objave&o=TM&s=dollist2&r=' + r + '" />';</script>
<div id="midasWidget__r310"></div>
<div id="midasWidget__2232"></div>
<div class="g-ad-resp" style="background-color:#eee;margin:30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="9766743277" 
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="id_obst_kom"></div>
<script>
_dlKomentarji.id=263886;
</script>
<div id="idKomBlock_1">
<div class="komentarji" id="k_01">
<a name="komentarji" id="komentarji"></a>
<h2>Komentiraj prispevek</h2>
<p>Za komentiranje tega članka morate biti prijavljeni.</p>

<div class="links">
<a href="javascript:ObjaveKom2PokaziSkrij('k_02', ['k_04', 'k_06'], true);" class="login"><i class="fa fa-sign-in" aria-hidden="true"></i> Prijava</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_06', ['k_02', 'k_04'], true);" class="pass"><i class="fa fa-key" aria-hidden="true"></i> Pozabljeno geslo</a>
<a href="javascript:ObjaveKom2PokaziSkrij('k_04', ['k_02', 'k_06'], true);" class="register"><i class="fa fa-user-plus" aria-hidden="true"></i> Registracija</a>
<a href="/si/etc/pogoji/" class="note"><i class="fa fa-info-circle" aria-hidden="true"></i> Pogoji uporabe</a>
</div>
</div>
<div class="komentarji" id="k_02">
<p class="h2">Prijava</p>
<div class="well">
<form name="fPrijava" method="post" action="./#komentarji">
<div class="form-group"><label for="user">Uporabniško ime</label><input type="text" tabindex="1" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo</label><input type="password" tabindex="2" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="checkbox">
<label for="zapomni">
<input checked="checked" type="checkbox" tabindex="3" id="zapomni" name="zapomni" value="da" class="chk">
Zapomni si me</label>
</div>
<input type="submit" tabindex="4" name="prijava" value="Prijava" class="btn btn-default" id="oddaj_02">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="263886">
<input type="hidden" name="nacin" value="prijava">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_06">
<h2>Pozabljeno geslo</h2>
<div class="well">
<form name="fPozabljeno" method="post" action="./#komentarji">
<div class="form-group"><label for="enaslov">Enaslov</label><input type="text" id="enaslov" name="enaslov" class="form-control" value=""></div>
<input type="hidden" name="nacin" value="pozabljenogeslo">
<input type="submit" name="pozabljenoGeslo" value="Pozabljeno geslo" class="btn btn-default" id="oddaj_06">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="263886">
</form>
</div>
</div>
<div style="display: none;" class="komentarji" id="k_04">
<h2>Registracija</h2>
<div class="well">
<form name="fRegistracija" method="post" action="./#komentarji">
<div class="form-group"><label for="ime">Ime: (*)</label><input type="text" tabindex="1" id="ime" name="ime" class="form-control" value=""></div>
<div class="form-group"><label for="user">Uporabniško ime: (*)</label><input type="text" tabindex="5" id="user" name="user" class="form-control" value=""></div>
<div class="form-group"><label for="enaslov">Enaslov: (*)</label><input type="text" tabindex="2" id="enaslov" name="enaslov" class="form-control" value=""></div>
<div class="form-group"><label for="geslo">Geslo: (*)</label><input type="password" tabindex="6" id="geslo" name="geslo" class="form-control" value=""></div>
<div class="form-group"><label for="telefon">Telefon:</label><input type="text" tabindex="3" id="telefon" name="telefon" class="form-control" value=""></p></div>
<div class="form-group"><label for="geslo1">Ponovi geslo: (*)</label><input type="password" tabindex="7" id="geslo1" name="geslo1" class="form-control" value=""></div>
<div class="form-group"><label for="naslov">Naslov:</label><input type="text" tabindex="4" id="naslov" name="naslov" class="form-control" value=""></div>
<div class="form-group form-inline">
<input type="hidden" name="DLKom_st14" value="4">
<input type="hidden" name="DLKom_st24" value="6">
<label for="sum">Izračunajte vsoto štiri in šest:</label>
<input name="zascita4" size="3" class="form-control num" value="" onkeyup="unlockBtn(this,'oddaj_04', 10);" id="sum">
</div>
<input type="submit" tabindex="9" name="registacija" value="Registracija" class="btn btn-default" id="oddaj_04">
<input type="hidden" name="p" value="1">
<input type="hidden" name="sort" value="ASC">
<input type="hidden" name="id" value="263886">
<input type="hidden" name="nacin" value="registracija">
</form>
</div>
</div>
</div>
</div>

</div>
<div class="col-lg-3">
<div class="related">
<div class="media">
<div class="media-body">
<a href="/2022/07/11/263897/novice/dolenjska/FOTO_Otroski_svet_do_konca_julija/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/07/11/po_ustvarjanju_sledi_igra.jpg);"></span>
<span class="h4">FOTO: Otroški svet do konca julija</span>
<span class="p">
<strong>Novo mesto</strong> - 
Po prvem tednu letošnjega Otroškega sveta marsikatero otroško sobo že krasijo izdelki, ki so jih ustvarili...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/07/11/263891/novice/dolenjska/Umrl_je_Silvester_Polak/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/07/11/silvester_polak.jpg);"></span>
<span class="h4">Umrl je Silvester Polak</span>
<span class="p">
V 73. letu starosti se je poslovil Silvester Polak.
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/07/11/263854/novice/dolenjska/Na_pomoc_obcine_za_male_cistilne_naprave_so_cakali_nekaj_let/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/07/11/imgp9426.jpg);"></span>
<span class="h4">Na pomoč občine za male čistilne naprave so čakali nekaj let</span>
<span class="p">
<strong>Šentjernej</strong> - 
Občani šentjernejske občine so dolgo čakali na sprejetje dveh pomembnih dokumentov: na Operativni program...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/07/10/263845/novice/dolenjska/Negativno_mnenje_racunskega_sodisca_Za_pocitniski_dom_le_dva_tisocaka_na_leto/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/07/10/_pocistniskidom.jpg);"></span>
<span class="h4">Negativno mnenje računskega sodišča - Za počitniški dom le dva tisočaka na leto</span>
<span class="p">
<strong>Žužemberk</strong> - 
Računsko sodišče pri poslovanju žužemberške občine ugotovilo več  nepravilnosti &ndash; Največ se jih nanaša...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/07/09/263830/novice/dolenjska/Severa_pobozala_novomesko_poletje/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/07/9/20220708_24929_000.jpg);"></span>
<span class="h4">Severa pobožala novomeško poletje</span>
<span class="p">
<strong>Novo mesto</strong> - 
Severa Gjurin je sinoči na Muzejskih vrtovih odprla festival Novomeško poletje, ki bo julija in avgusta...
</span>
</a>
</div>
</div>
<div class="media">
<div class="media-body">
<a href="/2022/07/08/263803/novice/dolenjska/Novo_mesto_dobilo_ze_drugi__OPN/" class="image">
<span class="img-4-3" style="background-image:url(/media/objave/slike/s/novice/2022/07/8/20220707_24502_000.jpg);"></span>
<span class="h4">Novo mesto dobilo že "drugi" OPN</span>
<span class="p">
<strong>Novo mesto</strong> - 
Na sinočnji, najverjetneje svoji predzadnji seji v tej sestavi, je novomeški občinski svet sprejel temeljito...
</span>
</a>
</div>
</div>
<div class="ad200x200">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-1539585447511868";
google_ad_slot = "7438187361";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
</div>
</div>
<div id="FastNativeAdWidget69880e11aec946c8a5471c859279eb23"></div>
<script type="text/javascript" src="https://ppc.fastnativead.com/WebWidget/GetContent/69880e11aec946c8a5471c859279eb23"></script>
<div class="g-related"><h2>Iz arhiva</h2> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" 
     style="display:block" 
     data-ad-format="autorelaxed" 
     data-ad-client="ca-pub-1539585447511868" 
     data-ad-slot="7511280877"></ins> 
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="303"><script>_ipromNS('zone',303);</script></div></div>
<div class="oglas"><div class="iAdserver" data-iadserver-zone="324"><script>_ipromNS('zone',324) ;</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-23'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-23'); });</script></div></div></div>

        <div class="col-md-4 side-bar">
        
          <div class="well lokalnoBox">
            <p align="center"><a target="_blank" href="http://www.lokalno.si/"><img src="/img/logo-LA.png" alt="lokalno.si"></a></p>
            <div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/07/11/263883/aktualno/DL_Regenerativna_kmetija_Monera___Dobro_za_druzbo__ekonomijo_in_naravo/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/07/11/_zkmetija__1_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/07/11/263883/aktualno/DL_Regenerativna_kmetija_Monera___Dobro_za_druzbo__ekonomijo_in_naravo/" target="_blank">DL: Regenerativna kmetija Monera - Dobro za družbo, ekonomijo in naravo</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/07/11/263890/aktualno/Na_televiziji_prosi_za_donacije_zivi_pa_v_hisi_z_bazenom_pod_Gorjanci/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/07/11/_zhisa.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/07/11/263890/aktualno/Na_televiziji_prosi_za_donacije_zivi_pa_v_hisi_z_bazenom_pod_Gorjanci/" target="_blank">Na televiziji prosi za donacije, živi pa v hiši z bazenom pod Gorjanci</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/07/11/263896/zgodba/FOTO_Gabrje___tradicionalni_pohod_v_spomin_na_ljudsko_vstajo_proti_okupatorju/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/07/11/_lgabrje__08_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/07/11/263896/zgodba/FOTO_Gabrje___tradicionalni_pohod_v_spomin_na_ljudsko_vstajo_proti_okupatorju/" target="_blank">FOTO: Gabrje - tradicionalni pohod v spomin na ljudsko vstajo proti okupatorju</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/07/11/263895/zgodba/FOTO_Moto_klub_NM_z_raftingom_na_Kolpi___vsi_preziveli/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/07/11/_vraft__3_.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/07/11/263895/zgodba/FOTO_Moto_klub_NM_z_raftingom_na_Kolpi___vsi_preziveli/" target="_blank">FOTO: Moto klub NM z raftingom na Kolpi - vsi preživeli</a></p>
</div>
</div>
<div class="media">
<div class="media-left">
<a href="https://www.lokalno.si/2022/07/11/263894/zgodba/Vasa_fotka_Bemfl__na_zebri__ne_mores_mimo_ne_z_otroskim_ne_invalidskim_vozickom/" style="background-image:url(/media/objave/slike/m/lokalno.si/2022/07/11/_zfb.jpg);" class="img-4-3" target="_blank"></a>
</div>
<div class="media-body">
<p class="h4 media-heading"><a href="https://www.lokalno.si/2022/07/11/263894/zgodba/Vasa_fotka_Bemfl__na_zebri__ne_mores_mimo_ne_z_otroskim_ne_invalidskim_vozickom/" target="_blank">Vaša fotka: 'Bemfl' na zebri, ne moreš mimo ne z otroškim ne invalidskim vozičkom ...</a></p>
</div>
</div>

          </div>

          <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-31'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-31'); });</script></div></div>
<div class="krater-oglas oglas"><div id='div-gpt-ad-1557927857444-0'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927857444-0'); });</script></div></div>

          <div id="izborObjav" class="tops">
            <ul class="nav nav-tabs">
              <li role="presentation" class="active"><a href="#top-comment" aria-controls="sign-in" role="tab" data-toggle="tab" aria-expanded="true">Zadnji komentarji</a></li>
              <li role="presentation"><a href="#top-read" aria-controls="registration" role="tab" data-toggle="tab" aria-expanded="false">Najbolj brano</a></li>
            </ul>
            <div class="tab-content">
              <div role="tabpanel" class="tab-pane active" id="top-comment">
                <div id="komentirano"><p><a href="/2022/07/07/263705/novice/dolenjska/3_razvojna_os__Dars_ostal_brez_gradbenega_dovoljenja/#komentarji" class="h5">3. razvojna os: Dars ostal brez gradbenega dovoljenja</a> <br><em><strong>Jožko</strong>: Pač, to je demokracija. To se pred desetletji,...</em> <br></p><p><a href="/2022/07/08/263782/novice/posavje/Mladi_za_podnebno_pravicnost_pri_Brezanu_za_razveljavitev_odlocbe_za_HE_Mokrice/#komentarji" class="h5">Mladi za podnebno pravičnost pri Brežanu za razveljavitev odločbe za HE Mokrice</a> <br><em><strong>toto</strong>: kateri so ti mladi jebivetri ki rovarijo...</em> <br></p><p><a href="/2022/07/05/263647/novice/dolenjska/Stevilke_se_visajo_spet_blizu_dva_tisoc_dnevnih_okuzb/#komentarji" class="h5">Številke se višajo - spet blizu dva tisoč dnevnih okužb</a> <br><em><strong>miha</strong>: Ja seveda stara pesem se bo nadaljevala...</em> <br></p><p><a href="/2022/07/02/263533/novice/bela_krajina/Na_Kolpi_solidarnostni_begunski_spust_plovil/#komentarji" class="h5">Na Kolpi solidarnostni begunski spust plovil</a> <br><em><strong>Gunca Afne</strong>: samo da se ne bo kdo okužil od fekalij</em> <br></p><p><a href="/2022/07/04/263589/novice/kronika/FOTO_Na_avtocesti_zagorel_tovornjak/#komentarji" class="h5">FOTO: Na avtocesti zagorel tovornjak</a> <br><em><strong>miha</strong>: Zadnje čase je nekam veliko teh kamionskih...</em> <br></p><p><a href="/si/arhiv/komentarji/">Več komentarjev &rsaquo;</a></p></div>
              </div>
              <div role="tabpanel" class="tab-pane" id="top-read">
                <div id="brano"><p><a class="h5" href="/2022/07/07/263705/novice/dolenjska/3_razvojna_os__Dars_ostal_brez_gradbenega_dovoljenja/">3. razvojna os: Dars ostal brez gradbenega dovoljenja</a><br>čet, 7.7.2022</p><p><a class="h5" href="/2022/07/11/263891/novice/dolenjska/Umrl_je_Silvester_Polak/">Umrl je Silvester Polak</a><br>pon, 11.7.2022</p><p><a class="h5" href="/2022/07/07/263730/novice/dolenjska/Skupina_Krka_z_najvisjimi_polletnimi_prihodki_v_zgodovini_delnicarjem_rekordne_dividende/">Skupina Krka z najvišjimi polletnimi prihodki v zgodovini; delničarjem rekordne dividende</a><br>čet, 7.7.2022</p><p><a class="h5" href="/2022/07/11/263855/novice/kronika/Ena_voznica_v_motorista_druga_v_stirikolesnik/">Ena voznica v motorista, druga v štirikolesnik</a><br>pon, 11.7.2022</p><p><a class="h5" href="/2022/07/07/263709/novice/kronika/Pijan_voznik_zbil_kolesarko/">Pijan voznik zbil kolesarko</a><br>čet, 7.7.2022</p></div>
              </div>
            </div>
          </div>
        <div class="krater-oglas oglas"><div id='div-gpt-ad-1489669357300-40'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489669357300-40'); });</script></div></div>

<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="305"><script>_ipromNS('zone',305);</script></div></div>
<div class="krater-oglas oglas"><div class="iAdserver" data-iadserver-zone="511"><script>_ipromNS('zone',511);</script></div></div>

          <div class="infoBox">
            <div class="well">
              <p class="h2 chat"><a href="/si/etc/klik/">Klik, tukaj bralec Dolenjca</a></p>
            </div>
          </div>
        
          <div class="panel panel-default naroci">
            <div class="panel-heading">
              <p class="h2 panel-title">Naročite PIN kodo</p>
            </div>
            <div class="panel-body">
              <strong>Ste naročnik?</strong><br>
              <a href="/si/dolenjski/prijava/?v=dostop">Izpolnite obrazec</a> za brezplačen dostop do tiskane izdaje Dolenjskega lista na spletu
            </div>
          </div>
        <div class="oglas"><div class="iAdserver" data-iadserver-zone="28"><script>_ipromNS('zone',28);</script></div></div>
<div class="iAdserver" data-iadserver-zone="1044"><script>_ipromNS('zone',1044) ;</script></div>

        </div>
        <script language="javascript">
var k;
k = [{id: '263533', idKom: '191239', datum: '5.7.2022 8:46:36', avtor: 'Gunca Afne', kom: 'samo da se ne bo kdo okužil od fekalij', stevec: '4'}];
DL_oznaciStKomentarjev(k);
</script>

<div class="iAdserver" data-iadserver-zone="265"><script>_ipromNS('zone',265) ;</script></div>
<div class="iAdserver" data-iadserver-zone="683"><script>_ipromNS('zone',683) ;</script></div>

    </div>
    <footer>
      <div class="row">
      <div class="col-md-9">
        <p class="small">Vse gradivo © Dolenjski list <strong>[ISSN 1581-0550]</strong> | <a href="/si/etc/pogoji/">Splošni pogoji</a> | <a href="/si/etc/piskotki/">Raba piškotkov</a> <br>
        <strong>Dolenjski list</strong> <br>
        Ljubljanska cesta 26 <br>
        8000 Novo mesto, p.p. 212</p>
      </div>
      <div class="col-md-3">
        <p class="small text-right"><a href="http://www.tmedia.si/" target="_blank" class="tmd"><img src="/img/logoTmd.gif" alt="T-media d.o.o."></a></p>
      </div>
      </div>
    </footer>
  </div>

<style>
  .gsc-adBlock,
  .gsc-orderby { display: none; }

  .gsc-control-cse {
    border: 0;
    padding: 0;
  }

  .gsc-table-result, .gsc-thumbnail-inside, .gsc-url-top {
    padding: 0;
  }

  .gs-webResult.gs-result a.gs-title:link, .gs-webResult.gs-result a.gs-title:link b, .gs-imageResult a.gs-title:link, .gs-imageResult a.gs-title:link b,
  .gs-webResult.gs-result a.gs-title:visited, .gs-webResult.gs-result a.gs-title:visited b, .gs-imageResult a.gs-title:visited, .gs-imageResult a.gs-title:visited b,
  .gsc-results .gsc-cursor-box .gsc-cursor-page { color: #b7274c !important; }
  .gsc-results .gsc-cursor-box .gsc-cursor-current-page {
    color: #333 !important;
    font-weight: bold !important;
  }
</style>


<script type="text/javascript">
  var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
  document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
  var pageTracker = _gat._getTracker("UA-1250678-5");
  pageTracker._initData();
  pageTracker._trackPageview();
</script>
<script type="text/javascript" src="/_inc/js/ganalytics.js"></script>

<script src="//slo-engine.intextad.net/script.aspx?partnerid=125" language="javascript" type="text/javascript"></script>

<div id='div-gpt-ad-1557927678973-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557927678973-0'); });
</script>
</div>
<div id="sas_41317"></div>
<script type="application/javascript">
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(
    function () {
      sas.call(
        { siteId: 68378, pageId: 1094529, formatId: 41317, tagId: "sas_41317" },
        { networkId: 1230, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }
      );
    }
  );
</script>

<script type="text/javascript">
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich-d&fmtid=29462&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
document.write('<scr'+'ipt src="//www3.smartadserver.com/ac?out=js&nwid=1230&siteid=68378&pgname=rich&fmtid=29431&visit=m&tmstp=' + (Math.round(Math.random()*10000000000)) + '"></scr'+'ipt>');
</script>

<!-- KRATER lebdeči oglas -->
<div class="iAdserver" data-iadserver-zone="464"><script>_ipromNS('zone',464);</script></div>
<div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>
<!-- /KRATER lebdeči oglas -->
<!-- Oglasno mesto: ***M24 Ostale JS mreže [ID: 477] -->
<div class="iAdserver" data-iadserver-zone="477"><script>_ipromNS('zone',477);</script></div>
<!-- Oglasno mesto: M24 Mobile - Mobile float [ID: 468] -->
<div class="iAdserver" data-iadserver-zone="468"><script>_ipromNS('zone',468);</script></div>


  <!-- KRATER -->
  <script>
    _ipromNS('load');
  </script>
  <!-- /KRATER -->
  
  
  <script>
    $(function() {
      var lnk = [location.protocol, '//', location.host, location.pathname].join('');
      lnk = 'https://www.dolenjskilist.si/inc/social-login/src/hybridauth/login.php?callback=' + encodeURIComponent(lnk) + '&provider=';
      $('#oddaj_02').parent()
        .append('<a class="btn btn-default" href="' + lnk + 'Facebook"><i class="fa fa-facebook"></i> Prijava Facebook</a>')
        .append('<a class="btn btn-default" href="' + lnk + 'Google"><i class="fa fa-google"></i> Prijava Google</a>')
      $('#social-logout').attr('href', lnk + 'Logout');
    });
  </script>
  
  
  <script async id="midas-phrygia" src="https://www.midas-network.com/ScriptsControllerRule/midas-phrygia-1.min.js" type="text/javascript" data-widget="2?portalWidgetId=2232&amp;portalRuleId=310"></script>

</body>
</html>
